<!DOCTYPE html>
<html lang="es-ES">
<head>
<meta charset="UTF-8" >
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
<link rel="pingback" href="https://www.canalnuestratele.com/xmlrpc.php" />
<meta property="og:image" content="https://www.canalnuestratele.com/wp-content/uploads/2016/12/putin-nota.jpg" />
<meta name="twitter:image" content="https://www.canalnuestratele.com/wp-content/uploads/2016/12/putin-nota.jpg" />
<meta property="og:type" content="article" />
<meta property="og:description" content="Este miércoles, el mandatario ruso Vladimir Putin, anunció que será uno de los candidatos de las elecciones presidenciales que se llevarán a cabo el 18 de marzo del próximo año. &#8220;Voy a presentar mi candidatura al puesto de presidente de la Federación Rusa&#8221;, expresó Putin en un mitin-concierto realizado para festejar el aniversario de una [&hellip;]" />
<meta name="twitter:card" content="summary">
<meta name="twitter:url" content="https://www.canalnuestratele.com/noticias/putin-anuncia-su-candidatura-a-las-elecciones-presidenciales-de-rusia-2018/">
<meta name="twitter:title" content="Putin anuncia su candidatura a las elecciones presidenciales de Rusia en el 2018">
<meta name="twitter:description" content="Este miércoles, el mandatario ruso Vladimir Putin, anunció que será uno de los candidatos de las elecciones presidenciales que se llevarán a cabo el 18 de marzo del próximo año. &#8220;Voy a presentar mi candidatura al puesto de presidente de la Federación Rusa&#8221;, expresó Putin en un mitin-concierto realizado para festejar el aniversario de una [&hellip;]">
<title>Putin anuncia su candidatura a las elecciones presidenciales de Rusia en el 2018 &#8211; CANAL NUESTRATELE</title>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="CANAL NUESTRATELE &raquo; Feed" href="https://www.canalnuestratele.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="CANAL NUESTRATELE &raquo; RSS de los comentarios" href="https://www.canalnuestratele.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.canalnuestratele.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.4"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='mvp-custom-style-css'  href='https://www.canalnuestratele.com/wp-content/themes/click-mag/style.css?ver=4.6.4' type='text/css' media='all' />
<style id='mvp-custom-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='mvp-reset-css'  href='https://www.canalnuestratele.com/wp-content/themes/click-mag/css/reset.css?ver=4.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://www.canalnuestratele.com/wp-content/themes/click-mag/font-awesome/css/font-awesome.css?ver=4.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-fonts-css'  href='//fonts.googleapis.com/css?family=Oswald%3A300%2C400%2C700%7CMerriweather%3A300%2C400%2C700%2C900%7CQuicksand%3A400%7CLato%3A400%2C700%7CPassion+One%3A400%2C700%7CWork+Sans%3A200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CMontserrat%3A400%2C700%7COpen+Sans+Condensed%3A300%2C700%7COpen+Sans%3A400%2C700%2C800%7CWork+Sans%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CWork+Sans%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CWork+Sans%3A100%2C200%2C300%2C400%2C400italic%2C500%2C600%2C700%2C700italic%2C800%2C900%7CMerriweather%3A100%2C200%2C300%2C400%2C400italic%2C500%2C600%2C700%2C700italic%2C800%2C900%7CWork+Sans%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese&#038;ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-media-queries-css'  href='https://www.canalnuestratele.com/wp-content/themes/click-mag/css/media-queries.css?ver=4.6.4' type='text/css' media='all' />
<script type='text/javascript' src='https://www.canalnuestratele.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.canalnuestratele.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://www.canalnuestratele.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.canalnuestratele.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.canalnuestratele.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Entrevistamos a la escritora y a la protagonista del libro ‘Call To Witness’' href='https://www.canalnuestratele.com/entretenimiento/entrevistamos-a-la-escritora-y-a-la-protagonista-del-libro-call-to-witness/' />
<link rel='next' title='Parlamento australiano aprueba el matrimonio homosexual' href='https://www.canalnuestratele.com/noticias/parlamento-australiano-aprueba-el-matrimonio-gay/' />
<meta name="generator" content="WordPress 4.6.4" />
<link rel="canonical" href="https://www.canalnuestratele.com/noticias/putin-anuncia-su-candidatura-a-las-elecciones-presidenciales-de-rusia-2018/" />
<link rel='shortlink' href='https://www.canalnuestratele.com/?p=24711' />
<link rel="alternate" type="application/json+oembed" href="https://www.canalnuestratele.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.canalnuestratele.com%2Fnoticias%2Fputin-anuncia-su-candidatura-a-las-elecciones-presidenciales-de-rusia-2018%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.canalnuestratele.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.canalnuestratele.com%2Fnoticias%2Fputin-anuncia-su-candidatura-a-las-elecciones-presidenciales-de-rusia-2018%2F&#038;format=xml" />
<!-- Cxense script begin -->
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1146324860938903924']);
cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>

<!-- Cxense script end -->
 


<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  var cX = cX || {}; cX.callQueue = cX.callQueue || [];
  cX.callQueue.push(['invoke', function() {
  googletag.cmd.push(function() {
       googletag.defineSlot('/205320464/NUESTRATELE/NUESTRATELE_Segmentado/NUESTRATELE_Boton1_D', [[300, 100], [300, 250]], 'div-gpt-ad-1494602166384-0').addService(googletag.pubads());
    googletag.defineSlot('/205320464/NUESTRATELE/NUESTRATELE_Segmentado/NUESTRATELE_FooterBanner_DM', [[970, 90], [320, 50], [320, 100], [990, 90], [728, 90]], 'div-gpt-ad-1494602166384-1').addService(googletag.pubads());
 googletag.defineSlot('/205320464/NUESTRATELE/NUESTRATELE_Segmentado/NUESTRATELE_Robapagina2_DM', [300, 250], 'div-gpt-ad-1494602166384-2').addService(googletag.pubads());
    googletag.defineSlot('/205320464/NUESTRATELE/NUESTRATELE_Segmentado/NUESTRATELE_Robapagina1_DM', [300, 250], 'div-gpt-ad-1494602166384-3').addService(googletag.pubads());

    googletag.defineSlot('/205320464/NUESTRATELE/NUESTRATELE_Segmentado/NUESTRATELE_RichMedia_D', [1, 1], 'div-gpt-ad-1494602166384-4').addService(googletag.pubads());
    googletag.defineSlot('/205320464/NUESTRATELE/NUESTRATELE_Segmentado/NUESTRATELE_Rascacielos_Izquierdo_D', [[190, 600], [120, 600], [160, 600]], 'div-gpt-ad-1494602166384-5').addService(googletag.pubads());
    googletag.defineSlot('/205320464/NUESTRATELE/NUESTRATELE_Segmentado/NUESTRATELE_Rascacielos_Derecho_D', [[161, 600], [191, 600], [121, 600]], 'div-gpt-ad-1494602166384-6').addService(googletag.pubads());
    googletag.defineSlot('/205320464/NUESTRATELE/NUESTRATELE_Segmentado/NUESTRATELE_MegaBannerTop_DM', [[320, 50], [320, 100], [728, 90]], 'div-gpt-ad-1494602166384-7').addService(googletag.pubads());
    googletag.defineOutOfPageSlot('/205320464/NUESTRATELE/NUESTRATELE_Segmentado/NUESTRATELE_Fueradepagina_DM', 'div-gpt-ad-1494602166384-8').addService(googletag.pubads());


    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.pubads().setTargeting("CxSegments", cX.getUserSegmentIds({persistedQueryId:'8cc43efd880a7e7e81673c58c29a25ca2c7ec304'}));   
    googletag.enableServices();
  });
}]);
</script>


<script src="http://aklc.img.e-planning.net/layers/hbdfp.js" id="hbepl" async data-isv="us.img.e-planning.net" data-sv="ads.us.e-planning.net" data-ci="1a87d"></script><link rel="amphtml" href="https://www.canalnuestratele.com/noticias/putin-anuncia-su-candidatura-a-las-elecciones-presidenciales-de-rusia-2018/amp/" /><link rel="icon" href="https://www.canalnuestratele.com/wp-content/uploads/2017/05/cropped-ico-rcn-int-1-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.canalnuestratele.com/wp-content/uploads/2017/05/cropped-ico-rcn-int-1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.canalnuestratele.com/wp-content/uploads/2017/05/cropped-ico-rcn-int-1-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.canalnuestratele.com/wp-content/uploads/2017/05/cropped-ico-rcn-int-1-270x270.png" />
<script src="http://aklc.img.e-planning.net/layers/hbdfp.js" id="hbepl" async data-isv="us.img.e-planning.net" data-sv="ads.us.e-planning.net" data-ci="1a87d"></script>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-50699007-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-50699007-1');
  ga('create', 'UA-108907466-1', 'auto', 'rollUp');
</script>

 <!-- Begin comScore Tag -->
        <script>
          var _comscore = _comscore || [];
          _comscore.push({ c1: "2", c2: "14444496" });
          (function() {
            var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
            s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
            el.parentNode.insertBefore(s, el);
          })();
        </script>
        <noscript>
          <img src="http://b.scorecardresearch.com/p?c1=2&c2=14444496&cv=2.0&cj=1" />
        </noscript>
<!-- End comScore Tag -->




</head>
<body class="single single-post postid-24711 single-format-standard">
<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '183642838764909',
      xfbml      : true,
      version    : 'v2.9'
    });
    FB.AppEvents.logPageView();
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>
	<!--mvp-sidebar-ad-mobile-top-->
					<div class="ads_p">			<div class="textwidget"><!-- /62207337/NUESTRATELE/NuestraTele/MegaBanner_mobil -->
<div id='div-gpt-ad-1480022297849-5'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1480022297849-5'); });
</script>
</div></div>
		</div><div class="ads_p">			<div class="mvp-widget-ad left relative">
				<!-- /205320464/NUESTRATELE/NUESTRATELE_Segmentado/NUESTRATELE_Fueradepagina_DM -->
<div id='div-gpt-ad-1494602166384-8'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1494602166384-8'); });
</script>
</div>
			</div><!--mvp-widget-ad-->
		</div>			<!--mvp-sidebar-ad-mobile-top-->
	<div id="mvp-fly-wrap">
	<div id="mvp-fly-menu-top" class="left relative">
		<div class="mvp-fly-top-out left relative">
			<div class="mvp-fly-top-in">
				<div id="mvp-fly-logo" class="left relative">
											<a href="https://www.canalnuestratele.com/"><img src="https://www.canalnuestratele.com/wp-content/themes/click-mag/images/logos/logo-nav.png" alt="CANAL NUESTRATELE" data-rjs="2" /></a>
									</div><!--mvp-fly-logo-->
			</div><!--mvp-fly-top-in-->
			<div class="mvp-fly-but-wrap mvp-fly-but-menu mvp-fly-but-click">
				<span></span>
				<span></span>
				<span></span>
				<span></span>
			</div><!--mvp-fly-but-wrap-->
		</div><!--mvp-fly-top-out-->
	</div><!--mvp-fly-menu-top-->
	<div id="mvp-fly-menu-wrap">
		<nav class="mvp-fly-nav-menu left relative">
			<div class="menu-principal-container"><ul id="menu-principal" class="menu"><li id="menu-item-750" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-750"><a href="https://www.canalnuestratele.com">Home</a></li>
<li id="menu-item-812" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-812"><a href="https://www.canalnuestratele.com/programas/">PROGRAMACIÓN</a>
<ul class="sub-menu">
	<li id="menu-item-17465" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17465"><a href="https://www.canalnuestratele.com/programas/">PROGRAMAS</a></li>
	<li id="menu-item-3662" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3662"><a href="https://www.canalnuestratele.com/programacion/">HORARIOS</a></li>
</ul>
</li>
<li id="menu-item-752" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-752"><a href="https://www.canalnuestratele.com/category/noticias/">NOTICIAS</a></li>
<li id="menu-item-751" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-751"><a href="https://www.canalnuestratele.com/category/entretenimiento/">ENTRETENIMIENTO</a></li>
<li id="menu-item-753" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-753"><a href="https://www.canalnuestratele.com/category/deportes/">DEPORTES</a></li>
<li id="menu-item-754" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-754"><a href="https://www.canalnuestratele.com/type/video/">VIDEOS</a></li>
<li id="menu-item-1471" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1471"><a href="https://www.canalnuestratele.com/donde-estamos/">¿DÓNDE ESTAMOS?</a></li>
</ul></div>		</nav>
	</div><!--mvp-fly-menu-wrap-->
	<div id="mvp-fly-soc-wrap">
		<span class="mvp-fly-soc-head">Connect with us</span>
		<ul class="mvp-fly-soc-list left relative">
							<li><a href="https://www.facebook.com/NuestraTele/" target="_blank" class="fa fa-facebook-official fa-2"></a></li>
										<li><a href="https://twitter.com/nuestratele" target="_blank" class="fa fa-twitter fa-2"></a></li>
													<li><a href="https://www.instagram.com/nuestratele/" target="_blank" class="fa fa-instagram fa-2"></a></li>
													<li><a href="https://www.youtube.com/user/nuestratele" target="_blank" class="fa fa-youtube-play fa-2"></a></li>
											</ul>
	</div><!--mvp-fly-soc-wrap-->
</div><!--mvp-fly-wrap-->		<div id="mvp-site" class="left relative">
		<header id="mvp-head-wrap" class="left relative">
			<div id="mvp-head-top" class="left relative">
												<div id="mvp-search-wrap">
					<div id="mvp-search-box">
						<form method="get" id="searchform" action="https://www.canalnuestratele.com/">
	<input type="text" name="s" id="s" value="Buscar" onfocus='if (this.value == "Search") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Search"; }' />
	<input type="hidden" id="searchsubmit" value="Search" />
</form>					</div><!--mvp-search-box-->
					<div class="mvp-search-but-wrap mvp-search-click">
						<span></span>
						<span></span>
					</div><!--mvp-search-but-wrap-->
				</div><!--mvp-search-wrap-->
			</div><!--mvp-head-top-->
			<div id="mvp-nav-wrap" class="left relative">
				<div class="mvp-main-boxed-wrap">
					<div class="mvp-main-out relative">
						<div class="mvp-main-in">
							<div class="mvp-main-nav-cont left relative">
				<div class="mvp-nav-left-out">
					<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
						<span></span>
						<span></span>
						<span></span>
						<span></span>
					</div><!--mvp-fly-but-wrap-->
					<div id="mvp-logo-nav" class="left relative" itemscope itemtype="http://schema.org/Organization">
													<a itemprop="url" href="https://www.canalnuestratele.com/"><img itemprop="logo" src="https://www.canalnuestratele.com/wp-content/themes/click-mag/images/logos/logo-nav.png" alt="CANAL NUESTRATELE" data-rjs="2" /></a>
																			<h2 class="mvp-logo-title">CANAL NUESTRATELE</h2>
											</div><!--mvp-logo-nav-->
					<div class="mvp-nav-left-in">
						<div id="mvp-nav-right-wrap" class="left">
							<div class="mvp-nav-right-out">
								<div class="mvp-nav-right-in">
									<div id="mvp-nav-main" class="left">
										<nav id="mvp-nav-menu">
											<div class="menu-principal-container"><ul id="menu-principal-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-750"><a href="https://www.canalnuestratele.com">Home</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-812"><a href="https://www.canalnuestratele.com/programas/">PROGRAMACIÓN</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17465"><a href="https://www.canalnuestratele.com/programas/">PROGRAMAS</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3662"><a href="https://www.canalnuestratele.com/programacion/">HORARIOS</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-752"><a href="https://www.canalnuestratele.com/category/noticias/">NOTICIAS</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-751"><a href="https://www.canalnuestratele.com/category/entretenimiento/">ENTRETENIMIENTO</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-753"><a href="https://www.canalnuestratele.com/category/deportes/">DEPORTES</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-754"><a href="https://www.canalnuestratele.com/type/video/">VIDEOS</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1471"><a href="https://www.canalnuestratele.com/donde-estamos/">¿DÓNDE ESTAMOS?</a></li>
</ul></div>										</nav><!--mvp-nav-menu-->
									</div><!--mvp-nav-main-->
								</div><!--mvp-nav-right-in-->
								<div id="mvp-nav-right" class="relative">
									<div id="mvp-nav-soc" class="left relative">
																					<a href="https://www.facebook.com/NuestraTele/" target="_blank"><span class="mvp-nav-soc-but fa fa-facebook fa-2"></span></a>
																															<a href="https://twitter.com/nuestratele" target="_blank"><span class="mvp-nav-soc-but fa fa-twitter fa-2"></span></a>
																															<a href="https://www.instagram.com/nuestratele/" target="_blank"><span class="mvp-nav-soc-but fa fa-instagram fa-2"></span></a>
																															<a href="https://www.youtube.com/user/nuestratele" target="_blank"><span class="mvp-nav-soc-but fa fa-youtube fa-2"></span></a>
																			</div><!--mvp-nav-soc-->
									<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>

								</div><!--mvp-nav-right-->
							</div><!--mvp-nav-right-out-->
						</div><!--mvp-nav-right-wrap-->
					</div><!--mvp-nav-left-in-->
				</div><!--mvp-nav-left-out-->
							</div><!--mvp-main-nav-cont-->
						</div><!--mvp-main-in-->
					</div><!--mvp-main-out-->
				</div><!--mvp-main-boxed-wrap-->
			</div><!--mvp-nav-wrap-->
											<div id="mvp-nav-soc-bar">
					<div class="mvp-main-out relative">
						<div class="mvp-main-in">
							<div id="mvp-nav-soc-cont" class="left relative">
								<div id="mvp-nav-soc-title" class="left">
									<h4>Putin anuncia su candidatura a las elecciones presidenciales de Rusia en el 2018</h4>
								</div><!--mvp-nav-soc-title-->
								<div id="mvp-nav-soc-list" class="left">
<ul class="mvp-post-soc-list left relative">
												<a href="#" onclick="window.open('https://www.facebook.com/sharer.php?u=https://www.canalnuestratele.com/noticias/putin-anuncia-su-candidatura-a-las-elecciones-presidenciales-de-rusia-2018/&amp;t=Putin anuncia su candidatura a las elecciones presidenciales de Rusia en el 2018', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
												<li class="mvp-post-soc-fb">
													<i class="fa fa-facebook-square fa-2" aria-hidden="true"></i><span class="mvp-post-soc-text">Share</span>
												</li>
												</a>
												<a href="#" onclick="window.open('https://twitter.com/share?text=Putin anuncia su candidatura a las elecciones presidenciales de Rusia en el 2018 -&amp;url=https://www.canalnuestratele.com/noticias/putin-anuncia-su-candidatura-a-las-elecciones-presidenciales-de-rusia-2018/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
												<li class="mvp-post-soc-twit">
													<i class="fa fa-twitter fa-2" aria-hidden="true"></i><span class="mvp-post-soc-text">Tweet</span>
												</li>
												</a>
												<a href="whatsapp://send?text=Putin anuncia su candidatura a las elecciones presidenciales de Rusia en el 2018 https://www.canalnuestratele.com/noticias/putin-anuncia-su-candidatura-a-las-elecciones-presidenciales-de-rusia-2018/">
												<li class="mvp-post-soc-what">
													<i class="fa fa-whatsapp fa-2" aria-hidden="true"></i>
												</li>
												</a>
												<a href="#" onclick="window.open('https://pinterest.com/pin/create/button/?url=https://www.canalnuestratele.com/noticias/putin-anuncia-su-candidatura-a-las-elecciones-presidenciales-de-rusia-2018/&amp;media=https://www.canalnuestratele.com/wp-content/uploads/2016/12/putin-nota.jpg&amp;description=Putin anuncia su candidatura a las elecciones presidenciales de Rusia en el 2018', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
												<li class="mvp-post-soc-pin">
													<i class="fa fa-pinterest-p fa-2" aria-hidden="true"></i>
												</li>
												</a>
												<a href="mailto:?subject=Putin anuncia su candidatura a las elecciones presidenciales de Rusia en el 2018&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: https://www.canalnuestratele.com/noticias/putin-anuncia-su-candidatura-a-las-elecciones-presidenciales-de-rusia-2018/">
												<li class="mvp-post-soc-email">
													<i class="fa fa-envelope-o fa-2" aria-hidden="true"></i>
												</li>
												</a>
											</ul>
								</div><!--mvp-nav-soc-list-->
							</div><!--mvp-nav-soc-cont-->
						</div><!--mvp-main-in-->
					</div><!--mvp-main-out-->
				</div><!--mvp-nav-soc-bar-->
									</header><!--mvp-head-wrap-->
		<div id="mvp-main-wrap" class="left relative">
			<div class="mvp-main-boxed-wrap">
				<div class="mvp-main-out relative">
					<div class="mvp-main-in">
						<div id="mvp-main-content-wrap" class="left relative">
<div id="mvp-post-area" class="post-24711 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias tag-candidato-a-elecciones tag-elecciones-2018 tag-elecciones-2018-rusia tag-presidente-de-rusia tag-putin tag-rusia tag-vladimir-putin">
	<div class="mvp-content-side-out relative">
		<div class="mvp-content-side-in">
			<div id="mvp-content-left-wrap" class="left relative">
						<article id="mvp-post-content-wrap" class="left relative" itemscope itemtype="http://schema.org/NewsArticle">
				<meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://www.canalnuestratele.com/noticias/putin-anuncia-su-candidatura-a-las-elecciones-presidenciales-de-rusia-2018/"/>
																																							<div id="mvp-post-feat-img" class="left relative" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
										<img width="1000" height="600" src="https://www.canalnuestratele.com/wp-content/uploads/2016/12/putin-nota.jpg" class="attachment- size- wp-post-image" alt="putin-nota" srcset="https://www.canalnuestratele.com/wp-content/uploads/2016/12/putin-nota.jpg 1000w, https://www.canalnuestratele.com/wp-content/uploads/2016/12/putin-nota-300x180.jpg 300w, https://www.canalnuestratele.com/wp-content/uploads/2016/12/putin-nota-768x461.jpg 768w, https://www.canalnuestratele.com/wp-content/uploads/2016/12/putin-nota-400x240.jpg 400w" sizes="(max-width: 1000px) 100vw, 1000px" />																				<meta itemprop="url" content="https://www.canalnuestratele.com/wp-content/uploads/2016/12/putin-nota.jpg">
										<meta itemprop="width" content="1000">
										<meta itemprop="height" content="600">
									</div><!--mvp-post-feat-img-->
																																		<div id="mvp-post-content" class="left relative">
					<div class="mvp-post-content-out relative">
													<div id="mvp-post-info-col" class="left relative">
								            <div id="mvp-related-posts" class="left relative">
			<ul class="mvp-related-posts-list left related">
            		            			<li>
                		<div class="mvp-related-img left relative">
										<a href="https://www.canalnuestratele.com/noticias/candidato-presidencial-de-mexico-estaria-proponiendo-amnistia-para-narcotraficantes/" rel="bookmark" title="Candidato presidencial de México estaría proponiendo amnistía para narcotraficantes">
						<img width="400" height="240" src="https://www.canalnuestratele.com/wp-content/uploads/2017/12/mexico-candidato-400x240.jpg" class="mvp-reg-img wp-post-image" alt="mexico candidato" srcset="https://www.canalnuestratele.com/wp-content/uploads/2017/12/mexico-candidato-400x240.jpg 400w, https://www.canalnuestratele.com/wp-content/uploads/2017/12/mexico-candidato-300x180.jpg 300w, https://www.canalnuestratele.com/wp-content/uploads/2017/12/mexico-candidato-768x461.jpg 768w, https://www.canalnuestratele.com/wp-content/uploads/2017/12/mexico-candidato.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />						<img width="100" height="100" src="https://www.canalnuestratele.com/wp-content/uploads/2017/12/mexico-candidato-100x100.jpg" class="mvp-mob-img wp-post-image" alt="mexico candidato" srcset="https://www.canalnuestratele.com/wp-content/uploads/2017/12/mexico-candidato-100x100.jpg 100w, https://www.canalnuestratele.com/wp-content/uploads/2017/12/mexico-candidato-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />					</a>
											<div class="mvp-feat-vid-but">
							<i class="fa fa-play fa-3"></i>
						</div><!--mvpfeat-vid-but-->
														</div><!--related-img-->
				<div class="mvp-related-text left relative">
					<a href="https://www.canalnuestratele.com/noticias/candidato-presidencial-de-mexico-estaria-proponiendo-amnistia-para-narcotraficantes/">Candidato presidencial de México estaría proponiendo amnistía para narcotraficantes</a>
				</div><!--related-text-->
            			</li>
            		            			<li>
                		<div class="mvp-related-img left relative">
										<a href="https://www.canalnuestratele.com/noticias/fiscal-general-colombiano-advierte-que-algunas-campanas-politicas-estarian-financiadas-con-dineros-ilicitos/" rel="bookmark" title="Fiscal General colombiano advierte que algunas campañas políticas estarían financiadas con dineros ilícitos">
						<img width="400" height="240" src="https://www.canalnuestratele.com/wp-content/uploads/2017/12/Néstor-Humberto-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Néstor Humberto" srcset="https://www.canalnuestratele.com/wp-content/uploads/2017/12/Néstor-Humberto-400x240.jpg 400w, https://www.canalnuestratele.com/wp-content/uploads/2017/12/Néstor-Humberto-300x180.jpg 300w, https://www.canalnuestratele.com/wp-content/uploads/2017/12/Néstor-Humberto-768x461.jpg 768w, https://www.canalnuestratele.com/wp-content/uploads/2017/12/Néstor-Humberto.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />						<img width="100" height="100" src="https://www.canalnuestratele.com/wp-content/uploads/2017/12/Néstor-Humberto-100x100.jpg" class="mvp-mob-img wp-post-image" alt="Néstor Humberto" srcset="https://www.canalnuestratele.com/wp-content/uploads/2017/12/Néstor-Humberto-100x100.jpg 100w, https://www.canalnuestratele.com/wp-content/uploads/2017/12/Néstor-Humberto-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />					</a>
											<div class="mvp-feat-vid-but">
							<i class="fa fa-play fa-3"></i>
						</div><!--mvpfeat-vid-but-->
														</div><!--related-img-->
				<div class="mvp-related-text left relative">
					<a href="https://www.canalnuestratele.com/noticias/fiscal-general-colombiano-advierte-que-algunas-campanas-politicas-estarian-financiadas-con-dineros-ilicitos/">Fiscal General colombiano advierte que algunas campañas políticas estarían financiadas con dineros ilícitos</a>
				</div><!--related-text-->
            			</li>
            		            			<li>
                		<div class="mvp-related-img left relative">
										<a href="https://www.canalnuestratele.com/entretenimiento/estos-son-algunos-memes-que-dejo-el-sorteo-del-mundial-de-rusia-2018/" rel="bookmark" title="Para morirse de risa: Estos son algunos ‘memes’ que dejó el sorteo del Mundial de Rusia 2018">
						<img width="400" height="240" src="https://www.canalnuestratele.com/wp-content/uploads/2017/12/rusia-2018-400x240.jpg" class="mvp-reg-img wp-post-image" alt="rusia 2018" srcset="https://www.canalnuestratele.com/wp-content/uploads/2017/12/rusia-2018-400x240.jpg 400w, https://www.canalnuestratele.com/wp-content/uploads/2017/12/rusia-2018-300x180.jpg 300w, https://www.canalnuestratele.com/wp-content/uploads/2017/12/rusia-2018-768x461.jpg 768w, https://www.canalnuestratele.com/wp-content/uploads/2017/12/rusia-2018.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />						<img width="100" height="100" src="https://www.canalnuestratele.com/wp-content/uploads/2017/12/rusia-2018-100x100.jpg" class="mvp-mob-img wp-post-image" alt="rusia 2018" srcset="https://www.canalnuestratele.com/wp-content/uploads/2017/12/rusia-2018-100x100.jpg 100w, https://www.canalnuestratele.com/wp-content/uploads/2017/12/rusia-2018-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />					</a>
														</div><!--related-img-->
				<div class="mvp-related-text left relative">
					<a href="https://www.canalnuestratele.com/entretenimiento/estos-son-algunos-memes-que-dejo-el-sorteo-del-mundial-de-rusia-2018/">Para morirse de risa: Estos son algunos ‘memes’ que dejó el sorteo del Mundial de Rusia 2018</a>
				</div><!--related-text-->
            			</li>
            		            			<li>
                		<div class="mvp-related-img left relative">
										<a href="https://www.canalnuestratele.com/noticias/bombardeo-ruso-en-siria-deja-al-menos-53-personas-muertas/" rel="bookmark" title="Bombardeo de Rusia en Siria deja al menos 53 personas muertas">
						<img width="400" height="240" src="https://www.canalnuestratele.com/wp-content/uploads/2017/11/Siria-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Siria" srcset="https://www.canalnuestratele.com/wp-content/uploads/2017/11/Siria-400x240.jpg 400w, https://www.canalnuestratele.com/wp-content/uploads/2017/11/Siria-300x180.jpg 300w, https://www.canalnuestratele.com/wp-content/uploads/2017/11/Siria-768x461.jpg 768w, https://www.canalnuestratele.com/wp-content/uploads/2017/11/Siria.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />						<img width="100" height="100" src="https://www.canalnuestratele.com/wp-content/uploads/2017/11/Siria-100x100.jpg" class="mvp-mob-img wp-post-image" alt="Siria" srcset="https://www.canalnuestratele.com/wp-content/uploads/2017/11/Siria-100x100.jpg 100w, https://www.canalnuestratele.com/wp-content/uploads/2017/11/Siria-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />					</a>
														</div><!--related-img-->
				<div class="mvp-related-text left relative">
					<a href="https://www.canalnuestratele.com/noticias/bombardeo-ruso-en-siria-deja-al-menos-53-personas-muertas/">Bombardeo de Rusia en Siria deja al menos 53 personas muertas</a>
				</div><!--related-text-->
            			</li>
            		</ul></div>							</div><!--mvp-post-info-col-->
												<div class="mvp-post-content-in">
							<div id="mvp-post-content-mid" class="left relative pformat-">
																								<header id="mvp-post-head" class="left relative">


																								
													


																									<a class="mvp-post-cat-link" href="https://www.canalnuestratele.com/category/noticias/"><h3 class="mvp-post-cat left"><span class="mvp-post-cat left">NOTICIAS</span></h3></a>
										<h1 class="mvp-post-title entry-title" itemprop="headline">Putin anuncia su candidatura a las elecciones presidenciales de Rusia en el 2018</h1>
																											<div id="mvp-post-info-wrap" class="left relative">
																														<div id="mvp-post-info-bot" class="right relative">
											<ul class="mvp-post-soc-list left relative">
												<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.canalnuestratele.com/noticias/putin-anuncia-su-candidatura-a-las-elecciones-presidenciales-de-rusia-2018/&amp;t=Putin anuncia su candidatura a las elecciones presidenciales de Rusia en el 2018', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
												<li class="mvp-post-soc-fb">
													<i class="fa fa-facebook-square fa-2" aria-hidden="true"></i><span class="mvp-post-soc-text">Share</span>
												</li>
												</a>
												<a href="#" onclick="window.open('http://twitter.com/share?text=Putin anuncia su candidatura a las elecciones presidenciales de Rusia en el 2018 -&amp;url=https://www.canalnuestratele.com/noticias/putin-anuncia-su-candidatura-a-las-elecciones-presidenciales-de-rusia-2018/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
												<li class="mvp-post-soc-twit">
													<i class="fa fa-twitter fa-2" aria-hidden="true"></i><span class="mvp-post-soc-text">Tweet</span>
												</li>
												</a>
												<a href="whatsapp://send?text=Putin anuncia su candidatura a las elecciones presidenciales de Rusia en el 2018 https://www.canalnuestratele.com/noticias/putin-anuncia-su-candidatura-a-las-elecciones-presidenciales-de-rusia-2018/">
												<li class="mvp-post-soc-what">
													<i class="fa fa-whatsapp fa-2" aria-hidden="true"></i>
												</li>
												</a>
												<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.canalnuestratele.com/noticias/putin-anuncia-su-candidatura-a-las-elecciones-presidenciales-de-rusia-2018/&amp;media=https://www.canalnuestratele.com/wp-content/uploads/2016/12/putin-nota.jpg&amp;description=Putin anuncia su candidatura a las elecciones presidenciales de Rusia en el 2018', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
												<li class="mvp-post-soc-pin">
													<i class="fa fa-pinterest-p fa-2" aria-hidden="true"></i>
												</li>
												</a>
												<a href="mailto:?subject=Putin anuncia su candidatura a las elecciones presidenciales de Rusia en el 2018&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: https://www.canalnuestratele.com/noticias/putin-anuncia-su-candidatura-a-las-elecciones-presidenciales-de-rusia-2018/">
												<li class="mvp-post-soc-email">
													<i class="fa fa-envelope-o fa-2" aria-hidden="true"></i>
												</li>
												</a>
																							</ul>
										</div><!--mvp-post-info-bot-->
																			</div><!--mvp-post-info-wrap-->
								</header>
								<section id="mvp-content-main" itemprop="articleBody" class="post-24711 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias tag-candidato-a-elecciones tag-elecciones-2018 tag-elecciones-2018-rusia tag-presidente-de-rusia tag-putin tag-rusia tag-vladimir-putin">
									<p>Este miércoles, el mandatario ruso Vladimir Putin, anunció que será uno de los candidatos de las elecciones presidenciales que se llevarán a cabo el 18 de marzo del próximo año.</p>
<p><strong>&#8220;Voy a presentar mi candidatura al puesto de presidente de la Federación Rusa&#8221;,</strong> expresó Putin en un mitin-concierto realizado para festejar el aniversario de una fábrica de coches en la ciudad de Nizhni Nóvgorod.</p>
<p>El mandatario consideró que &#8220;probablemente no hay mejor lugar ni mejor momento para hacer ese anuncio&#8221;.</p>
<p><em><strong>Vea también: <a href="https://www.canalnuestratele.com/noticias/reconocimiento-trump-a-jerusalen-como-capital-de-israel-causa-controversia/">Reconocimiento de Trump a Jerusalén como capital de Israel causa controversia</a></strong></em></p>
<p>Actualmente, Putin tiene 65 años y ha gobernado a Rusia desde el año 2000; sin embargo, durante un periodo de cuatro años se desempeñó como Primer Ministro del país. De ganar los próximos comicios presidenciales, Putin gobernaría a Rusia hasta el año 2024.</p>
<p>&#8220;Gracias por esta reacción, gracias por su trabajo. Sobre todo, gracias por su actitud hacia nuestro trabajo, la empresa, la ciudad y el país. Estoy seguro de que lo vamos a conseguir&#8221;, indicó el mandatario ruso.</p>
<p><strong>&#8220;Rusia seguirá yendo adelante y en este movimiento hacia adelante, nadie la parará nunca&#8221;</strong>, agregó.</p>
<p>Sin embargo, Alexis Navalny, opositor de Vladimir Putin, rechazó la candidatura del actual presidente, pues argumenta que lleva muchos años en el poder.</p>
<p><em><strong>Vea también:<a href="https://www.canalnuestratele.com/noticias/se-reducen-los-arrestos-en-la-frontera-de-estados-unidos-mexico/"> Se reducen los arrestos en la frontera de Estados Unidos con México</a></strong></em></p>
																										</section><!--mvp-content-main-->
								<div id="mvp-ad-rel-wrap">
									<div id="mvp-ad-rel-top" class="left relative">
										<span class="mvp-ad-rel-but mvp-ad-rel-click">Continue Reading</span>
									</div><!--mvp-ad-rel-top-->
									<div id="mvp-ad-rel-bot" class="left relative">
										<div class="mvp-ad-rel-out right relative">
																						<div class="mvp-ad-rel-in">
																									<div id="mvp-post-bot-rel" class="left relative">
														<span class="mvp-related-head left relative">Te puede interesar</span>
														            <div id="mvp-related-posts" class="left relative">
			<ul class="mvp-related-posts-list left related">
            		            			<li>
                		<div class="mvp-related-img left relative">
										<a href="https://www.canalnuestratele.com/noticias/candidato-presidencial-de-mexico-estaria-proponiendo-amnistia-para-narcotraficantes/" rel="bookmark" title="Candidato presidencial de México estaría proponiendo amnistía para narcotraficantes">
						<img width="400" height="240" src="https://www.canalnuestratele.com/wp-content/uploads/2017/12/mexico-candidato-400x240.jpg" class="mvp-reg-img wp-post-image" alt="mexico candidato" srcset="https://www.canalnuestratele.com/wp-content/uploads/2017/12/mexico-candidato-400x240.jpg 400w, https://www.canalnuestratele.com/wp-content/uploads/2017/12/mexico-candidato-300x180.jpg 300w, https://www.canalnuestratele.com/wp-content/uploads/2017/12/mexico-candidato-768x461.jpg 768w, https://www.canalnuestratele.com/wp-content/uploads/2017/12/mexico-candidato.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />						<img width="100" height="100" src="https://www.canalnuestratele.com/wp-content/uploads/2017/12/mexico-candidato-100x100.jpg" class="mvp-mob-img wp-post-image" alt="mexico candidato" srcset="https://www.canalnuestratele.com/wp-content/uploads/2017/12/mexico-candidato-100x100.jpg 100w, https://www.canalnuestratele.com/wp-content/uploads/2017/12/mexico-candidato-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />					</a>
											<div class="mvp-feat-vid-but">
							<i class="fa fa-play fa-3"></i>
						</div><!--mvpfeat-vid-but-->
														</div><!--related-img-->
				<div class="mvp-related-text left relative">
					<a href="https://www.canalnuestratele.com/noticias/candidato-presidencial-de-mexico-estaria-proponiendo-amnistia-para-narcotraficantes/">Candidato presidencial de México estaría proponiendo amnistía para narcotraficantes</a>
				</div><!--related-text-->
            			</li>
            		            			<li>
                		<div class="mvp-related-img left relative">
										<a href="https://www.canalnuestratele.com/noticias/fiscal-general-colombiano-advierte-que-algunas-campanas-politicas-estarian-financiadas-con-dineros-ilicitos/" rel="bookmark" title="Fiscal General colombiano advierte que algunas campañas políticas estarían financiadas con dineros ilícitos">
						<img width="400" height="240" src="https://www.canalnuestratele.com/wp-content/uploads/2017/12/Néstor-Humberto-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Néstor Humberto" srcset="https://www.canalnuestratele.com/wp-content/uploads/2017/12/Néstor-Humberto-400x240.jpg 400w, https://www.canalnuestratele.com/wp-content/uploads/2017/12/Néstor-Humberto-300x180.jpg 300w, https://www.canalnuestratele.com/wp-content/uploads/2017/12/Néstor-Humberto-768x461.jpg 768w, https://www.canalnuestratele.com/wp-content/uploads/2017/12/Néstor-Humberto.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />						<img width="100" height="100" src="https://www.canalnuestratele.com/wp-content/uploads/2017/12/Néstor-Humberto-100x100.jpg" class="mvp-mob-img wp-post-image" alt="Néstor Humberto" srcset="https://www.canalnuestratele.com/wp-content/uploads/2017/12/Néstor-Humberto-100x100.jpg 100w, https://www.canalnuestratele.com/wp-content/uploads/2017/12/Néstor-Humberto-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />					</a>
											<div class="mvp-feat-vid-but">
							<i class="fa fa-play fa-3"></i>
						</div><!--mvpfeat-vid-but-->
														</div><!--related-img-->
				<div class="mvp-related-text left relative">
					<a href="https://www.canalnuestratele.com/noticias/fiscal-general-colombiano-advierte-que-algunas-campanas-politicas-estarian-financiadas-con-dineros-ilicitos/">Fiscal General colombiano advierte que algunas campañas políticas estarían financiadas con dineros ilícitos</a>
				</div><!--related-text-->
            			</li>
            		            			<li>
                		<div class="mvp-related-img left relative">
										<a href="https://www.canalnuestratele.com/entretenimiento/estos-son-algunos-memes-que-dejo-el-sorteo-del-mundial-de-rusia-2018/" rel="bookmark" title="Para morirse de risa: Estos son algunos ‘memes’ que dejó el sorteo del Mundial de Rusia 2018">
						<img width="400" height="240" src="https://www.canalnuestratele.com/wp-content/uploads/2017/12/rusia-2018-400x240.jpg" class="mvp-reg-img wp-post-image" alt="rusia 2018" srcset="https://www.canalnuestratele.com/wp-content/uploads/2017/12/rusia-2018-400x240.jpg 400w, https://www.canalnuestratele.com/wp-content/uploads/2017/12/rusia-2018-300x180.jpg 300w, https://www.canalnuestratele.com/wp-content/uploads/2017/12/rusia-2018-768x461.jpg 768w, https://www.canalnuestratele.com/wp-content/uploads/2017/12/rusia-2018.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />						<img width="100" height="100" src="https://www.canalnuestratele.com/wp-content/uploads/2017/12/rusia-2018-100x100.jpg" class="mvp-mob-img wp-post-image" alt="rusia 2018" srcset="https://www.canalnuestratele.com/wp-content/uploads/2017/12/rusia-2018-100x100.jpg 100w, https://www.canalnuestratele.com/wp-content/uploads/2017/12/rusia-2018-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />					</a>
														</div><!--related-img-->
				<div class="mvp-related-text left relative">
					<a href="https://www.canalnuestratele.com/entretenimiento/estos-son-algunos-memes-que-dejo-el-sorteo-del-mundial-de-rusia-2018/">Para morirse de risa: Estos son algunos ‘memes’ que dejó el sorteo del Mundial de Rusia 2018</a>
				</div><!--related-text-->
            			</li>
            		            			<li>
                		<div class="mvp-related-img left relative">
										<a href="https://www.canalnuestratele.com/noticias/bombardeo-ruso-en-siria-deja-al-menos-53-personas-muertas/" rel="bookmark" title="Bombardeo de Rusia en Siria deja al menos 53 personas muertas">
						<img width="400" height="240" src="https://www.canalnuestratele.com/wp-content/uploads/2017/11/Siria-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Siria" srcset="https://www.canalnuestratele.com/wp-content/uploads/2017/11/Siria-400x240.jpg 400w, https://www.canalnuestratele.com/wp-content/uploads/2017/11/Siria-300x180.jpg 300w, https://www.canalnuestratele.com/wp-content/uploads/2017/11/Siria-768x461.jpg 768w, https://www.canalnuestratele.com/wp-content/uploads/2017/11/Siria.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />						<img width="100" height="100" src="https://www.canalnuestratele.com/wp-content/uploads/2017/11/Siria-100x100.jpg" class="mvp-mob-img wp-post-image" alt="Siria" srcset="https://www.canalnuestratele.com/wp-content/uploads/2017/11/Siria-100x100.jpg 100w, https://www.canalnuestratele.com/wp-content/uploads/2017/11/Siria-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />					</a>
														</div><!--related-img-->
				<div class="mvp-related-text left relative">
					<a href="https://www.canalnuestratele.com/noticias/bombardeo-ruso-en-siria-deja-al-menos-53-personas-muertas/">Bombardeo de Rusia en Siria deja al menos 53 personas muertas</a>
				</div><!--related-text-->
            			</li>
            		</ul></div>													</div><!--mvp-post-bot-rel-->
																							</div><!--mvp-ad-rel-in-->
										</div><!--mvp-ad-rel-out-->
									</div><!--mvp-ad-rel-bot-->
								</div><!--mvp-ad-rel-wrap-->
																<div class="posts-nav-link">
																	</div><!--posts-nav-link-->
																<div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
									<div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
																					<img src="https://www.canalnuestratele.com/wp-content/themes/click-mag/images/logos/logo.png" alt="CANAL NUESTRATELE" />
											<meta itemprop="url" content="https://www.canalnuestratele.com/wp-content/themes/click-mag/images/logos/logo.png">
																			</div><!--mvp-org-logo-->
									<meta itemprop="name" content="CANAL NUESTRATELE">
								</div><!--mvp-org-wrap-->
															</div><!--mvp-post-content-mid-->
						</div><!--mvp-post-content-in-->
					</div><!--mvp-post-content-out-->
				</div><!--mvp-post-content-->
			</article><!--mvp-post-content-wrap-->
									<div id="mvp-post-bot-wrap" class="left relative">
				<h4 class="mvp-post-bot-head left">Más de NOTICIAS</h4>
				<section class="mvp-main-blog-wrap left relative">
					<ul class="mvp-main-blog-story left relative">
											<li>
						<div class="mvp-main-blog-out relative">
							<a href="https://www.canalnuestratele.com/noticias/parlamento-australiano-aprueba-el-matrimonio-gay/" rel="bookmark">
							<div class="mvp-main-blog-img left relative">
																	<img width="400" height="240" src="https://www.canalnuestratele.com/wp-content/uploads/2017/12/matrimonio-australia-400x240.jpg" class="mvp-reg-img wp-post-image" alt="matrimonio australia" srcset="https://www.canalnuestratele.com/wp-content/uploads/2017/12/matrimonio-australia-400x240.jpg 400w, https://www.canalnuestratele.com/wp-content/uploads/2017/12/matrimonio-australia-300x180.jpg 300w, https://www.canalnuestratele.com/wp-content/uploads/2017/12/matrimonio-australia-768x461.jpg 768w, https://www.canalnuestratele.com/wp-content/uploads/2017/12/matrimonio-australia.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="100" height="100" src="https://www.canalnuestratele.com/wp-content/uploads/2017/12/matrimonio-australia-100x100.jpg" class="mvp-mob-img wp-post-image" alt="matrimonio australia" srcset="https://www.canalnuestratele.com/wp-content/uploads/2017/12/matrimonio-australia-100x100.jpg 100w, https://www.canalnuestratele.com/wp-content/uploads/2017/12/matrimonio-australia-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />																							</div><!--mvp-main-blog-img-->
							</a>
							<div class="mvp-main-blog-in">
								<div class="mvp-main-blog-text left relative">
									<h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">NOTICIAS</span></h3>
									<a href="https://www.canalnuestratele.com/noticias/parlamento-australiano-aprueba-el-matrimonio-gay/" rel="bookmark"><h2>Parlamento australiano aprueba el matrimonio homosexual</h2></a>
																		<p>Este jueves, el Parlamento de Australia aprobó el proyecto de ley que buscaba legalizar el matrimonio...</p>
									<div class="mvp-story-share-wrap">
										<span class="mvp-story-share-but fa fa-share fa-2"></span>
										<div class="mvp-story-share-cont">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.canalnuestratele.com/noticias/parlamento-australiano-aprueba-el-matrimonio-gay/&t=Parlamento australiano aprueba el matrimonio homosexual', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
											<a href="#" onclick="window.open('http://twitter.com/share?text=Parlamento australiano aprueba el matrimonio homosexual -&url=https://www.canalnuestratele.com/noticias/parlamento-australiano-aprueba-el-matrimonio-gay/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
											<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.canalnuestratele.com/noticias/parlamento-australiano-aprueba-el-matrimonio-gay/&amp;media=https://www.canalnuestratele.com/wp-content/uploads/2017/12/matrimonio-australia.jpg&amp;description=Parlamento australiano aprueba el matrimonio homosexual', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
										</div><!--mvp-story-share-cont-->
									</div><!--mvp-story-share-wrap-->
								</div><!--mvp-main-blog-text-->
							</div><!--mvp-main-blog-in-->
						</div><!--mvp-main-blog-out-->
					</li>
											<li>
						<div class="mvp-main-blog-out relative">
							<a href="https://www.canalnuestratele.com/noticias/consulta-migratoria-que-se-puede-hacer-para-acelerar-el-tiempo-de-estatus-migratorio/" rel="bookmark">
							<div class="mvp-main-blog-img left relative">
																	<img width="400" height="240" src="https://www.canalnuestratele.com/wp-content/uploads/2017/11/consulta-migratoria-3-1-400x240.jpg" class="mvp-reg-img wp-post-image" alt="&lt;&gt; on March 4, 2017 in New York City." srcset="https://www.canalnuestratele.com/wp-content/uploads/2017/11/consulta-migratoria-3-1-400x240.jpg 400w, https://www.canalnuestratele.com/wp-content/uploads/2017/11/consulta-migratoria-3-1-300x180.jpg 300w, https://www.canalnuestratele.com/wp-content/uploads/2017/11/consulta-migratoria-3-1-768x461.jpg 768w, https://www.canalnuestratele.com/wp-content/uploads/2017/11/consulta-migratoria-3-1.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="100" height="100" src="https://www.canalnuestratele.com/wp-content/uploads/2017/11/consulta-migratoria-3-1-100x100.jpg" class="mvp-mob-img wp-post-image" alt="&lt;&gt; on March 4, 2017 in New York City." srcset="https://www.canalnuestratele.com/wp-content/uploads/2017/11/consulta-migratoria-3-1-100x100.jpg 100w, https://www.canalnuestratele.com/wp-content/uploads/2017/11/consulta-migratoria-3-1-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />																									<div class="mvp-feat-vid-but">
										<i class="fa fa-play fa-3"></i>
									</div><!--mvpfeat-vid-but-->
															</div><!--mvp-main-blog-img-->
							</a>
							<div class="mvp-main-blog-in">
								<div class="mvp-main-blog-text left relative">
									<h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">NOTICIAS</span></h3>
									<a href="https://www.canalnuestratele.com/noticias/consulta-migratoria-que-se-puede-hacer-para-acelerar-el-tiempo-de-estatus-migratorio/" rel="bookmark"><h2>Consulta Migratoria | ¿Qué se puede hacer para acelerar el tiempo de estatus migratorio?</h2></a>
																		<p>De lunes a viernes, América Se Entera tiene un nuevo espacio para usted: #ConsultaMigratoria. Allí, nuestros...</p>
									<div class="mvp-story-share-wrap">
										<span class="mvp-story-share-but fa fa-share fa-2"></span>
										<div class="mvp-story-share-cont">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.canalnuestratele.com/noticias/consulta-migratoria-que-se-puede-hacer-para-acelerar-el-tiempo-de-estatus-migratorio/&t=Consulta Migratoria | ¿Qué se puede hacer para acelerar el tiempo de estatus migratorio?', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
											<a href="#" onclick="window.open('http://twitter.com/share?text=Consulta Migratoria | ¿Qué se puede hacer para acelerar el tiempo de estatus migratorio? -&url=https://www.canalnuestratele.com/noticias/consulta-migratoria-que-se-puede-hacer-para-acelerar-el-tiempo-de-estatus-migratorio/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
											<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.canalnuestratele.com/noticias/consulta-migratoria-que-se-puede-hacer-para-acelerar-el-tiempo-de-estatus-migratorio/&amp;media=https://www.canalnuestratele.com/wp-content/uploads/2017/11/consulta-migratoria-3-1.jpg&amp;description=Consulta Migratoria | ¿Qué se puede hacer para acelerar el tiempo de estatus migratorio?', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
										</div><!--mvp-story-share-cont-->
									</div><!--mvp-story-share-wrap-->
								</div><!--mvp-main-blog-text-->
							</div><!--mvp-main-blog-in-->
						</div><!--mvp-main-blog-out-->
					</li>
											<li>
						<div class="mvp-main-blog-out relative">
							<a href="https://www.canalnuestratele.com/noticias/reconocimiento-trump-a-jerusalen-como-capital-de-israel-causa-controversia/" rel="bookmark">
							<div class="mvp-main-blog-img left relative">
																	<img width="400" height="240" src="https://www.canalnuestratele.com/wp-content/uploads/2017/12/jerusalen-400x240.jpg" class="mvp-reg-img wp-post-image" alt="jerusalen" srcset="https://www.canalnuestratele.com/wp-content/uploads/2017/12/jerusalen-400x240.jpg 400w, https://www.canalnuestratele.com/wp-content/uploads/2017/12/jerusalen-300x180.jpg 300w, https://www.canalnuestratele.com/wp-content/uploads/2017/12/jerusalen-768x461.jpg 768w, https://www.canalnuestratele.com/wp-content/uploads/2017/12/jerusalen.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="100" height="100" src="https://www.canalnuestratele.com/wp-content/uploads/2017/12/jerusalen-100x100.jpg" class="mvp-mob-img wp-post-image" alt="jerusalen" srcset="https://www.canalnuestratele.com/wp-content/uploads/2017/12/jerusalen-100x100.jpg 100w, https://www.canalnuestratele.com/wp-content/uploads/2017/12/jerusalen-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />																							</div><!--mvp-main-blog-img-->
							</a>
							<div class="mvp-main-blog-in">
								<div class="mvp-main-blog-text left relative">
									<h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">NOTICIAS</span></h3>
									<a href="https://www.canalnuestratele.com/noticias/reconocimiento-trump-a-jerusalen-como-capital-de-israel-causa-controversia/" rel="bookmark"><h2>Reconocimiento de Trump a Jerusalén como capital de Israel causa controversia</h2></a>
																		<p>El bloque pro-israelí agradeció el gesto del presidente de Estados Unidos Donald Trump, quien anunció que...</p>
									<div class="mvp-story-share-wrap">
										<span class="mvp-story-share-but fa fa-share fa-2"></span>
										<div class="mvp-story-share-cont">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.canalnuestratele.com/noticias/reconocimiento-trump-a-jerusalen-como-capital-de-israel-causa-controversia/&t=Reconocimiento de Trump a Jerusalén como capital de Israel causa controversia', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
											<a href="#" onclick="window.open('http://twitter.com/share?text=Reconocimiento de Trump a Jerusalén como capital de Israel causa controversia -&url=https://www.canalnuestratele.com/noticias/reconocimiento-trump-a-jerusalen-como-capital-de-israel-causa-controversia/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
											<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.canalnuestratele.com/noticias/reconocimiento-trump-a-jerusalen-como-capital-de-israel-causa-controversia/&amp;media=https://www.canalnuestratele.com/wp-content/uploads/2017/12/jerusalen.jpg&amp;description=Reconocimiento de Trump a Jerusalén como capital de Israel causa controversia', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
										</div><!--mvp-story-share-cont-->
									</div><!--mvp-story-share-wrap-->
								</div><!--mvp-main-blog-text-->
							</div><!--mvp-main-blog-in-->
						</div><!--mvp-main-blog-out-->
					</li>
											<li>
						<div class="mvp-main-blog-out relative">
							<a href="https://www.canalnuestratele.com/noticias/se-reducen-los-arrestos-en-la-frontera-de-estados-unidos-mexico/" rel="bookmark">
							<div class="mvp-main-blog-img left relative">
																	<img width="400" height="240" src="https://www.canalnuestratele.com/wp-content/uploads/2017/12/Arrestos-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Arrestos" srcset="https://www.canalnuestratele.com/wp-content/uploads/2017/12/Arrestos-400x240.jpg 400w, https://www.canalnuestratele.com/wp-content/uploads/2017/12/Arrestos-300x180.jpg 300w, https://www.canalnuestratele.com/wp-content/uploads/2017/12/Arrestos-768x461.jpg 768w, https://www.canalnuestratele.com/wp-content/uploads/2017/12/Arrestos.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="100" height="100" src="https://www.canalnuestratele.com/wp-content/uploads/2017/12/Arrestos-100x100.jpg" class="mvp-mob-img wp-post-image" alt="Arrestos" srcset="https://www.canalnuestratele.com/wp-content/uploads/2017/12/Arrestos-100x100.jpg 100w, https://www.canalnuestratele.com/wp-content/uploads/2017/12/Arrestos-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />																							</div><!--mvp-main-blog-img-->
							</a>
							<div class="mvp-main-blog-in">
								<div class="mvp-main-blog-text left relative">
									<h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">NOTICIAS</span></h3>
									<a href="https://www.canalnuestratele.com/noticias/se-reducen-los-arrestos-en-la-frontera-de-estados-unidos-mexico/" rel="bookmark"><h2>Se reducen los arrestos en la frontera de Estados Unidos con México</h2></a>
																		<p>El Departamento de Seguridad Interna de Estados Unidos, reveló que desde que Donald Trump se posesionó...</p>
									<div class="mvp-story-share-wrap">
										<span class="mvp-story-share-but fa fa-share fa-2"></span>
										<div class="mvp-story-share-cont">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.canalnuestratele.com/noticias/se-reducen-los-arrestos-en-la-frontera-de-estados-unidos-mexico/&t=Se reducen los arrestos en la frontera de Estados Unidos con México', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
											<a href="#" onclick="window.open('http://twitter.com/share?text=Se reducen los arrestos en la frontera de Estados Unidos con México -&url=https://www.canalnuestratele.com/noticias/se-reducen-los-arrestos-en-la-frontera-de-estados-unidos-mexico/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
											<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.canalnuestratele.com/noticias/se-reducen-los-arrestos-en-la-frontera-de-estados-unidos-mexico/&amp;media=https://www.canalnuestratele.com/wp-content/uploads/2017/12/Arrestos.jpg&amp;description=Se reducen los arrestos en la frontera de Estados Unidos con México', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
										</div><!--mvp-story-share-cont-->
									</div><!--mvp-story-share-wrap-->
								</div><!--mvp-main-blog-text-->
							</div><!--mvp-main-blog-in-->
						</div><!--mvp-main-blog-out-->
					</li>
											<li>
						<div class="mvp-main-blog-out relative">
							<a href="https://www.canalnuestratele.com/noticias/explosion-de-autobus-bomba-deja-al-menos-once-muertos-en-siria/" rel="bookmark">
							<div class="mvp-main-blog-img left relative">
																	<img width="400" height="240" src="https://www.canalnuestratele.com/wp-content/uploads/2017/12/Siria-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Siria" srcset="https://www.canalnuestratele.com/wp-content/uploads/2017/12/Siria-400x240.jpg 400w, https://www.canalnuestratele.com/wp-content/uploads/2017/12/Siria-300x180.jpg 300w, https://www.canalnuestratele.com/wp-content/uploads/2017/12/Siria-768x461.jpg 768w, https://www.canalnuestratele.com/wp-content/uploads/2017/12/Siria.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="100" height="100" src="https://www.canalnuestratele.com/wp-content/uploads/2017/12/Siria-100x100.jpg" class="mvp-mob-img wp-post-image" alt="Siria" srcset="https://www.canalnuestratele.com/wp-content/uploads/2017/12/Siria-100x100.jpg 100w, https://www.canalnuestratele.com/wp-content/uploads/2017/12/Siria-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />																							</div><!--mvp-main-blog-img-->
							</a>
							<div class="mvp-main-blog-in">
								<div class="mvp-main-blog-text left relative">
									<h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">NOTICIAS</span></h3>
									<a href="https://www.canalnuestratele.com/noticias/explosion-de-autobus-bomba-deja-al-menos-once-muertos-en-siria/" rel="bookmark"><h2>Explosión de un autobús bomba deja al menos once muertos en Siria</h2></a>
																		<p>El Observatorio Sirio de Derechos Humanos, informó que en la ciudad de Homs, en Siria, se...</p>
									<div class="mvp-story-share-wrap">
										<span class="mvp-story-share-but fa fa-share fa-2"></span>
										<div class="mvp-story-share-cont">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.canalnuestratele.com/noticias/explosion-de-autobus-bomba-deja-al-menos-once-muertos-en-siria/&t=Explosión de un autobús bomba deja al menos once muertos en Siria', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
											<a href="#" onclick="window.open('http://twitter.com/share?text=Explosión de un autobús bomba deja al menos once muertos en Siria -&url=https://www.canalnuestratele.com/noticias/explosion-de-autobus-bomba-deja-al-menos-once-muertos-en-siria/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
											<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.canalnuestratele.com/noticias/explosion-de-autobus-bomba-deja-al-menos-once-muertos-en-siria/&amp;media=https://www.canalnuestratele.com/wp-content/uploads/2017/12/Siria.jpg&amp;description=Explosión de un autobús bomba deja al menos once muertos en Siria', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
										</div><!--mvp-story-share-cont-->
									</div><!--mvp-story-share-wrap-->
								</div><!--mvp-main-blog-text-->
							</div><!--mvp-main-blog-in-->
						</div><!--mvp-main-blog-out-->
					</li>
											<li>
						<div class="mvp-main-blog-out relative">
							<a href="https://www.canalnuestratele.com/noticias/trump-reconocera-a-jerusalen-como-capital-de-israel/" rel="bookmark">
							<div class="mvp-main-blog-img left relative">
																	<img width="400" height="240" src="https://www.canalnuestratele.com/wp-content/uploads/2017/12/Jerusalén--400x240.jpg" class="mvp-reg-img wp-post-image" alt="Jerusalén" srcset="https://www.canalnuestratele.com/wp-content/uploads/2017/12/Jerusalén--400x240.jpg 400w, https://www.canalnuestratele.com/wp-content/uploads/2017/12/Jerusalén--300x180.jpg 300w, https://www.canalnuestratele.com/wp-content/uploads/2017/12/Jerusalén--768x461.jpg 768w, https://www.canalnuestratele.com/wp-content/uploads/2017/12/Jerusalén-.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="100" height="100" src="https://www.canalnuestratele.com/wp-content/uploads/2017/12/Jerusalén--100x100.jpg" class="mvp-mob-img wp-post-image" alt="Jerusalén" srcset="https://www.canalnuestratele.com/wp-content/uploads/2017/12/Jerusalén--100x100.jpg 100w, https://www.canalnuestratele.com/wp-content/uploads/2017/12/Jerusalén--150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />																							</div><!--mvp-main-blog-img-->
							</a>
							<div class="mvp-main-blog-in">
								<div class="mvp-main-blog-text left relative">
									<h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">NOTICIAS</span></h3>
									<a href="https://www.canalnuestratele.com/noticias/trump-reconocera-a-jerusalen-como-capital-de-israel/" rel="bookmark"><h2>Donald Trump reconocerá a Jerusalén como capital de Israel</h2></a>
																		<p>Este miércoles, el presidente de Estados Unidos Donald Trump, anunciará desde la Casa Blanca que reconocerá...</p>
									<div class="mvp-story-share-wrap">
										<span class="mvp-story-share-but fa fa-share fa-2"></span>
										<div class="mvp-story-share-cont">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.canalnuestratele.com/noticias/trump-reconocera-a-jerusalen-como-capital-de-israel/&t=Donald Trump reconocerá a Jerusalén como capital de Israel', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
											<a href="#" onclick="window.open('http://twitter.com/share?text=Donald Trump reconocerá a Jerusalén como capital de Israel -&url=https://www.canalnuestratele.com/noticias/trump-reconocera-a-jerusalen-como-capital-de-israel/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
											<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.canalnuestratele.com/noticias/trump-reconocera-a-jerusalen-como-capital-de-israel/&amp;media=https://www.canalnuestratele.com/wp-content/uploads/2017/12/Jerusalén-.jpg&amp;description=Donald Trump reconocerá a Jerusalén como capital de Israel', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
										</div><!--mvp-story-share-cont-->
									</div><!--mvp-story-share-wrap-->
								</div><!--mvp-main-blog-text-->
							</div><!--mvp-main-blog-in-->
						</div><!--mvp-main-blog-out-->
					</li>
											<li>
						<div class="mvp-main-blog-out relative">
							<a href="https://www.canalnuestratele.com/noticias/consulta-migratoria-al-diligenciar-el-formulario-n-400-es-necesario-escribir-el-nombre-de-todos-mis-hijos/" rel="bookmark">
							<div class="mvp-main-blog-img left relative">
																	<img width="400" height="240" src="https://www.canalnuestratele.com/wp-content/uploads/2017/11/consulta-migratoria-3-1-400x240.jpg" class="mvp-reg-img wp-post-image" alt="&lt;&gt; on March 4, 2017 in New York City." srcset="https://www.canalnuestratele.com/wp-content/uploads/2017/11/consulta-migratoria-3-1-400x240.jpg 400w, https://www.canalnuestratele.com/wp-content/uploads/2017/11/consulta-migratoria-3-1-300x180.jpg 300w, https://www.canalnuestratele.com/wp-content/uploads/2017/11/consulta-migratoria-3-1-768x461.jpg 768w, https://www.canalnuestratele.com/wp-content/uploads/2017/11/consulta-migratoria-3-1.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="100" height="100" src="https://www.canalnuestratele.com/wp-content/uploads/2017/11/consulta-migratoria-3-1-100x100.jpg" class="mvp-mob-img wp-post-image" alt="&lt;&gt; on March 4, 2017 in New York City." srcset="https://www.canalnuestratele.com/wp-content/uploads/2017/11/consulta-migratoria-3-1-100x100.jpg 100w, https://www.canalnuestratele.com/wp-content/uploads/2017/11/consulta-migratoria-3-1-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />																									<div class="mvp-feat-vid-but">
										<i class="fa fa-play fa-3"></i>
									</div><!--mvpfeat-vid-but-->
															</div><!--mvp-main-blog-img-->
							</a>
							<div class="mvp-main-blog-in">
								<div class="mvp-main-blog-text left relative">
									<h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">NOTICIAS</span></h3>
									<a href="https://www.canalnuestratele.com/noticias/consulta-migratoria-al-diligenciar-el-formulario-n-400-es-necesario-escribir-el-nombre-de-todos-mis-hijos/" rel="bookmark"><h2>Consulta Migratoria | ¿Al diligenciar el formulario N-400 es necesario escribir el nombre de todos mis hijos?</h2></a>
																		<p>De lunes a viernes, América Se Entera tiene un nuevo espacio para usted: #ConsultaMigratoria. Allí, nuestros...</p>
									<div class="mvp-story-share-wrap">
										<span class="mvp-story-share-but fa fa-share fa-2"></span>
										<div class="mvp-story-share-cont">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.canalnuestratele.com/noticias/consulta-migratoria-al-diligenciar-el-formulario-n-400-es-necesario-escribir-el-nombre-de-todos-mis-hijos/&t=Consulta Migratoria | ¿Al diligenciar el formulario N-400 es necesario escribir el nombre de todos mis hijos?', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
											<a href="#" onclick="window.open('http://twitter.com/share?text=Consulta Migratoria | ¿Al diligenciar el formulario N-400 es necesario escribir el nombre de todos mis hijos? -&url=https://www.canalnuestratele.com/noticias/consulta-migratoria-al-diligenciar-el-formulario-n-400-es-necesario-escribir-el-nombre-de-todos-mis-hijos/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
											<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.canalnuestratele.com/noticias/consulta-migratoria-al-diligenciar-el-formulario-n-400-es-necesario-escribir-el-nombre-de-todos-mis-hijos/&amp;media=https://www.canalnuestratele.com/wp-content/uploads/2017/11/consulta-migratoria-3-1.jpg&amp;description=Consulta Migratoria | ¿Al diligenciar el formulario N-400 es necesario escribir el nombre de todos mis hijos?', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
										</div><!--mvp-story-share-cont-->
									</div><!--mvp-story-share-wrap-->
								</div><!--mvp-main-blog-text-->
							</div><!--mvp-main-blog-in-->
						</div><!--mvp-main-blog-out-->
					</li>
											<li>
						<div class="mvp-main-blog-out relative">
							<a href="https://www.canalnuestratele.com/noticias/candidato-presidencial-de-mexico-estaria-proponiendo-amnistia-para-narcotraficantes/" rel="bookmark">
							<div class="mvp-main-blog-img left relative">
																	<img width="400" height="240" src="https://www.canalnuestratele.com/wp-content/uploads/2017/12/mexico-candidato-400x240.jpg" class="mvp-reg-img wp-post-image" alt="mexico candidato" srcset="https://www.canalnuestratele.com/wp-content/uploads/2017/12/mexico-candidato-400x240.jpg 400w, https://www.canalnuestratele.com/wp-content/uploads/2017/12/mexico-candidato-300x180.jpg 300w, https://www.canalnuestratele.com/wp-content/uploads/2017/12/mexico-candidato-768x461.jpg 768w, https://www.canalnuestratele.com/wp-content/uploads/2017/12/mexico-candidato.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="100" height="100" src="https://www.canalnuestratele.com/wp-content/uploads/2017/12/mexico-candidato-100x100.jpg" class="mvp-mob-img wp-post-image" alt="mexico candidato" srcset="https://www.canalnuestratele.com/wp-content/uploads/2017/12/mexico-candidato-100x100.jpg 100w, https://www.canalnuestratele.com/wp-content/uploads/2017/12/mexico-candidato-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />																									<div class="mvp-feat-vid-but">
										<i class="fa fa-play fa-3"></i>
									</div><!--mvpfeat-vid-but-->
															</div><!--mvp-main-blog-img-->
							</a>
							<div class="mvp-main-blog-in">
								<div class="mvp-main-blog-text left relative">
									<h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">NOTICIAS</span></h3>
									<a href="https://www.canalnuestratele.com/noticias/candidato-presidencial-de-mexico-estaria-proponiendo-amnistia-para-narcotraficantes/" rel="bookmark"><h2>Candidato presidencial de México estaría proponiendo amnistía para narcotraficantes</h2></a>
																		<p>El candidato a la presidencia mexicana, Manuel López Obrador, estaría proponiendo amnistía a los líderes del...</p>
									<div class="mvp-story-share-wrap">
										<span class="mvp-story-share-but fa fa-share fa-2"></span>
										<div class="mvp-story-share-cont">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.canalnuestratele.com/noticias/candidato-presidencial-de-mexico-estaria-proponiendo-amnistia-para-narcotraficantes/&t=Candidato presidencial de México estaría proponiendo amnistía para narcotraficantes', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
											<a href="#" onclick="window.open('http://twitter.com/share?text=Candidato presidencial de México estaría proponiendo amnistía para narcotraficantes -&url=https://www.canalnuestratele.com/noticias/candidato-presidencial-de-mexico-estaria-proponiendo-amnistia-para-narcotraficantes/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
											<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.canalnuestratele.com/noticias/candidato-presidencial-de-mexico-estaria-proponiendo-amnistia-para-narcotraficantes/&amp;media=https://www.canalnuestratele.com/wp-content/uploads/2017/12/mexico-candidato.jpg&amp;description=Candidato presidencial de México estaría proponiendo amnistía para narcotraficantes', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
										</div><!--mvp-story-share-cont-->
									</div><!--mvp-story-share-wrap-->
								</div><!--mvp-main-blog-text-->
							</div><!--mvp-main-blog-in-->
						</div><!--mvp-main-blog-out-->
					</li>
											<li>
						<div class="mvp-main-blog-out relative">
							<a href="https://www.canalnuestratele.com/noticias/exguerrillera-de-farc-denuncia-publicamente-los-abusos-que-sufrio-en-las-farc/" rel="bookmark">
							<div class="mvp-main-blog-img left relative">
																	<img width="400" height="240" src="https://www.canalnuestratele.com/wp-content/uploads/2017/12/farc-400x240.jpg" class="mvp-reg-img wp-post-image" alt="farc" srcset="https://www.canalnuestratele.com/wp-content/uploads/2017/12/farc-400x240.jpg 400w, https://www.canalnuestratele.com/wp-content/uploads/2017/12/farc-300x180.jpg 300w, https://www.canalnuestratele.com/wp-content/uploads/2017/12/farc-768x461.jpg 768w, https://www.canalnuestratele.com/wp-content/uploads/2017/12/farc.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="100" height="100" src="https://www.canalnuestratele.com/wp-content/uploads/2017/12/farc-100x100.jpg" class="mvp-mob-img wp-post-image" alt="farc" srcset="https://www.canalnuestratele.com/wp-content/uploads/2017/12/farc-100x100.jpg 100w, https://www.canalnuestratele.com/wp-content/uploads/2017/12/farc-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />																									<div class="mvp-feat-vid-but">
										<i class="fa fa-play fa-3"></i>
									</div><!--mvpfeat-vid-but-->
															</div><!--mvp-main-blog-img-->
							</a>
							<div class="mvp-main-blog-in">
								<div class="mvp-main-blog-text left relative">
									<h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">NOTICIAS</span></h3>
									<a href="https://www.canalnuestratele.com/noticias/exguerrillera-de-farc-denuncia-publicamente-los-abusos-que-sufrio-en-las-farc/" rel="bookmark"><h2>Exguerrillera denuncia públicamente los abusos sexuales que sufrió en las Farc</h2></a>
																		<p>Una joven identificada como Sara Morales, decidió hacer pública su denuncia contra los abusos sexuales que...</p>
									<div class="mvp-story-share-wrap">
										<span class="mvp-story-share-but fa fa-share fa-2"></span>
										<div class="mvp-story-share-cont">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.canalnuestratele.com/noticias/exguerrillera-de-farc-denuncia-publicamente-los-abusos-que-sufrio-en-las-farc/&t=Exguerrillera denuncia públicamente los abusos sexuales que sufrió en las Farc', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
											<a href="#" onclick="window.open('http://twitter.com/share?text=Exguerrillera denuncia públicamente los abusos sexuales que sufrió en las Farc -&url=https://www.canalnuestratele.com/noticias/exguerrillera-de-farc-denuncia-publicamente-los-abusos-que-sufrio-en-las-farc/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
											<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.canalnuestratele.com/noticias/exguerrillera-de-farc-denuncia-publicamente-los-abusos-que-sufrio-en-las-farc/&amp;media=https://www.canalnuestratele.com/wp-content/uploads/2017/12/farc.jpg&amp;description=Exguerrillera denuncia públicamente los abusos sexuales que sufrió en las Farc', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
										</div><!--mvp-story-share-cont-->
									</div><!--mvp-story-share-wrap-->
								</div><!--mvp-main-blog-text-->
							</div><!--mvp-main-blog-in-->
						</div><!--mvp-main-blog-out-->
					</li>
											<li>
						<div class="mvp-main-blog-out relative">
							<a href="https://www.canalnuestratele.com/noticias/canada-incrementa-economica-para-eliminar-minas-antipersonas-en-colombia-y-siria/" rel="bookmark">
							<div class="mvp-main-blog-img left relative">
																	<img width="400" height="240" src="https://www.canalnuestratele.com/wp-content/uploads/2017/12/minas-400x240.jpg" class="mvp-reg-img wp-post-image" alt="minas" srcset="https://www.canalnuestratele.com/wp-content/uploads/2017/12/minas-400x240.jpg 400w, https://www.canalnuestratele.com/wp-content/uploads/2017/12/minas-300x180.jpg 300w, https://www.canalnuestratele.com/wp-content/uploads/2017/12/minas-768x461.jpg 768w, https://www.canalnuestratele.com/wp-content/uploads/2017/12/minas.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="100" height="100" src="https://www.canalnuestratele.com/wp-content/uploads/2017/12/minas-100x100.jpg" class="mvp-mob-img wp-post-image" alt="minas" srcset="https://www.canalnuestratele.com/wp-content/uploads/2017/12/minas-100x100.jpg 100w, https://www.canalnuestratele.com/wp-content/uploads/2017/12/minas-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />																							</div><!--mvp-main-blog-img-->
							</a>
							<div class="mvp-main-blog-in">
								<div class="mvp-main-blog-text left relative">
									<h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">NOTICIAS</span></h3>
									<a href="https://www.canalnuestratele.com/noticias/canada-incrementa-economica-para-eliminar-minas-antipersonas-en-colombia-y-siria/" rel="bookmark"><h2>Canadá incrementa el presupuesto para eliminar minas antipersonas en Colombia y Siria</h2></a>
																		<p>El pasado tres de diciembre se cumplió el aniversario número 20 de la firma de la Convención de...</p>
									<div class="mvp-story-share-wrap">
										<span class="mvp-story-share-but fa fa-share fa-2"></span>
										<div class="mvp-story-share-cont">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.canalnuestratele.com/noticias/canada-incrementa-economica-para-eliminar-minas-antipersonas-en-colombia-y-siria/&t=Canadá incrementa el presupuesto para eliminar minas antipersonas en Colombia y Siria', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
											<a href="#" onclick="window.open('http://twitter.com/share?text=Canadá incrementa el presupuesto para eliminar minas antipersonas en Colombia y Siria -&url=https://www.canalnuestratele.com/noticias/canada-incrementa-economica-para-eliminar-minas-antipersonas-en-colombia-y-siria/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
											<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.canalnuestratele.com/noticias/canada-incrementa-economica-para-eliminar-minas-antipersonas-en-colombia-y-siria/&amp;media=https://www.canalnuestratele.com/wp-content/uploads/2017/12/minas.jpg&amp;description=Canadá incrementa el presupuesto para eliminar minas antipersonas en Colombia y Siria', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
										</div><!--mvp-story-share-cont-->
									</div><!--mvp-story-share-wrap-->
								</div><!--mvp-main-blog-text-->
							</div><!--mvp-main-blog-in-->
						</div><!--mvp-main-blog-out-->
					</li>
										</ul><!--mvp-main-blog-story-->
				</section><!--mvp-main-blog-wrap-->
			</div><!--mvp-post-bot-wrap-->
							<div id="mvp-prev-next-wrap">
											<div id="mvp-prev-post-wrap">
							<div id="mvp-prev-post-arrow" class="relative">
								<i class="fa fa-angle-left fa-4"></i>
							</div><!--mvp-prev-post-arrow-->
							<div class="mvp-prev-next-text">
								<a href="https://www.canalnuestratele.com/noticias/consulta-migratoria-que-se-puede-hacer-para-acelerar-el-tiempo-de-estatus-migratorio/" rel="prev">Consulta Migratoria | ¿Qué se puede hacer para acelerar el tiempo de estatus migratorio?</a>							</div><!--mvp-prev-post-text-->
						</div><!--mvp-prev-post-wrap-->
																<div id="mvp-next-post-wrap">
							<div id="mvp-next-post-arrow" class="relative">
								<i class="fa fa-angle-right fa-4"></i>
							</div><!--mvp-prev-post-arrow-->
							<div class="mvp-prev-next-text">
								<a href="https://www.canalnuestratele.com/noticias/parlamento-australiano-aprueba-el-matrimonio-gay/" rel="next">Parlamento australiano aprueba el matrimonio homosexual</a>							</div><!--mvp-prev-next-text-->
						</div><!--mvp-next-post-wrap-->
									</div><!--mvp-prev-next-wrap-->
						</div><!--mvp-content-left-wrap-->
		</div><!--mvp-content-side-in-->
		<div id="mvp-side-wrap" class="relative">
						<section id="mvp_ad_widget-6" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<!-- /205320464/NUESTRATELE/NUESTRATELE_Segmentado/NUESTRATELE_Robapagina1_DM -->
<div id='div-gpt-ad-1494602166384-3' style='height:250px; width:300px;'>
<script>
cX.callQueue.push(['invoke', function() {googletag.cmd.push(function() { googletag.display('div-gpt-ad-1494602166384-3'); });}]);
</script>
</div>
			</div><!--mvp-widget-ad-->
		</section><section id="text-6" class="mvp-side-widget widget_text">			<div class="textwidget"><iframe frameborder="0" height="550" scrolling="no" src="https://www.canalnuestratele.com/social-widget/index.html?v=1" width="100%" class="ads_desktop"></iframe></div>
		</section><section id="mvp_ad_widget-7" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<!-- /205320464/NUESTRATELE/NUESTRATELE_Segmentado/NUESTRATELE_Boton1_D -->
<div id='div-gpt-ad-1494602166384-0'>
<script>
cX.callQueue.push(['invoke', function() {googletag.cmd.push(function() { googletag.display('div-gpt-ad-1494602166384-0'); });}]);
</script>
</div>

</div>			</div><!--mvp-widget-ad-->
		</section><section id="mvp_ad_widget-9" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<!-- /205320464/NUESTRATELE/NUESTRATELE_Segmentado/NUESTRATELE_RichMedia_D -->
<div id='div-gpt-ad-1494602166384-4' style='height:1px; width:1px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1494602166384-4'); });
</script>
</div>
			</div><!--mvp-widget-ad-->
		</section><section id="mvp_ad_widget-12" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<!-- /205320464/NUESTRATELE/NUESTRATELE_Segmentado/NUESTRATELE_Fueradepagina_DM -->
<div id='div-gpt-ad-1494602166384-8'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1494602166384-8'); });
</script>
</div>
			</div><!--mvp-widget-ad-->
		</section>			</div><!--mvp-side-wrap-->	</div><!--mvp-content-side-out-->
</div><!--mvp-post-area-->
											</div><!--mvp-main-content-wrap-->
				</div><!--mvp-main-in-->
			</div><!--mvp-main-out-->
		</div><!--mvp-main-boxed-wrap-->
	</div><!--mvp-main-wrap-->
	<footer id="mvp-foot-wrap" class="left relative">
		<div id="mvp-foot-top-wrap" class="left relative">
			<div class="mvp-main-out relative">
				<div class="mvp-main-in">
					<div class="mvp-foot-in-wrap left relative">
						<ul class="mvp-foot-soc-list left relative">
															<li><a href="https://www.facebook.com/NuestraTele/" target="_blank" class="fa fa-facebook-official fa-2"></a></li>
																						<li><a href="https://twitter.com/nuestratele" target="_blank" class="fa fa-twitter fa-2"></a></li>
																													<li><a href="https://www.instagram.com/nuestratele/" target="_blank" class="fa fa-instagram fa-2"></a></li>
																													<li><a href="https://www.youtube.com/user/nuestratele" target="_blank" class="fa fa-youtube-play fa-2"></a></li>
																											</ul>
						<div id="mvp-foot-nav" class="left relative">
							<div class="menu-footer-container"><ul id="menu-footer" class="menu"><li id="menu-item-816" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-816"><a href="https://www.canalnuestratele.com/proteccion-de-datos-personales/">PROTECCIÓN DE DATOS PERSONALES</a></li>
<li id="menu-item-817" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-817"><a href="https://www.canalnuestratele.com/aviso-de-privacidad/">AVISO DE PRIVACIDAD</a></li>
<li id="menu-item-818" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-818"><a href="https://www.canalnuestratele.com/terminos-y-condiciones-de-uso/">TÉRMINOS Y CONDICIONES DE USO</a></li>
<li id="menu-item-3723" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3723"><a href="https://www.canalnuestratele.com/programacion/">NUESTRA PROGRAMACIÓN</a></li>
</ul></div>						</div><!--mvp-foot-nav-->
					</div><!--mvp-foot-in-wrap-->
				</div><!--mvp-main-in-->
			</div><!--mvp-main-out-->
		</div><!--mvp-foot-top-wrap-->
		<div id="mvp-foot-bot-wrap" class="left relative">
			<div class="mvp-main-out relative">
				<div class="mvp-main-in">
					<div class="mvp-foot-in-wrap left relative">
						<div id="mvp-foot-copy" class="left relative">
							<p>Un producto de RCN Televisión Copyright © 2017 - Todos los derechos reservados</p>
						</div><!--mvp-foot-copy-->
					</div><!--mvp-foot-in-wrap-->
				</div><!--mvp-main-in-->
			</div><!--mvp-main-out-->
		</div><!--mvp-foot-bot-wrap-->
	</footer>
</div><!--mvp-site-->
<div class="mvp-fly-top back-to-top">
	<i class="fa fa-angle-up fa-3"></i>
	<span class="mvp-fly-top-text">To Top</span>
</div><!--mvp-fly-top-->
<div class="mvp-fly-fade mvp-fly-but-click">
</div><!--mvp-fly-fade-->
<script type='text/javascript' src='https://www.canalnuestratele.com/wp-content/themes/click-mag/js/mvpcustom.js?ver=4.6.4'></script>
<script type='text/javascript'>
	jQuery(document).ready(function($) {
  	$(window).load(function(){
	var aboveHeight = $("#mvp-head-top").outerHeight();
	var previousScroll = 0;
	    $(window).scroll(function(event){
			var scroll = $(this).scrollTop();
			var elementOffset = $("#mvp-post-content-mid").offset().top;
			var distance = (elementOffset - scroll);
	    	if ($(window).scrollTop() > aboveHeight){
	    		$("#mvp-nav-wrap").addClass("mvp-fixed").css("top","0");
	    		$("#mvp-main-wrap").addClass("mvp-fixed-next");
	    		if(scroll < previousScroll) {
					$(".mvp-fly-top").addClass("mvp-to-top");
				} else {
					$(".mvp-fly-top").removeClass("mvp-to-top");
				}
	    	} else {
	    		$("#mvp-nav-wrap").removeClass("mvp-fixed");
	    		$("#mvp-main-wrap").removeClass("mvp-fixed-next");
	    		$(".mvp-fly-top").removeClass("mvp-to-top");
	    	}
	    	if (distance < 60){
	    		if(scroll > previousScroll) {
					$("#mvp-nav-soc-bar").addClass("mvp-nav-soc-down");
				} else {
					$("#mvp-nav-soc-bar").removeClass("mvp-nav-soc-down");
				}
			}
			previousScroll = scroll;
		});
	});
	});
	

	jQuery(document).ready(function($) {
	// Main Menu Dropdown Toggle
	$(".menu-item-has-children a").click(function(event){
	  event.stopPropagation();
	  location.href = this.href;
  	});

	$(".menu-item-has-children").click(function(){
    	  $(this).addClass("toggled");
    	  if($(".menu-item-has-children").hasClass("toggled"))
    	  {
    	  $(this).children("ul").toggle();
	  $(".mvp-fly-nav-menu").getNiceScroll().resize();
	  }
	  $(this).toggleClass("tog-minus");
    	  return false;
  	});

	// Main Menu Scroll
	$(window).load(function(){
	  $(".mvp-fly-nav-menu").niceScroll({cursorcolor:"#888",cursorwidth: 7,cursorborder: 0,zindex:999999});
	});
	});
	

	jQuery(document).ready(function($) {
	$(".infinite-content").infinitescroll({
	  navSelector: ".mvp-nav-links",
	  nextSelector: ".mvp-nav-links a:first",
	  itemSelector: ".infinite-post",
	  errorCallback: function(){ $(".mvp-inf-more-but").css("display", "none") }
	});
	$(window).unbind(".infscr");
	$(".mvp-inf-more-but").click(function(){
   		$(".infinite-content").infinitescroll("retrieve");
        	return false;
	});
	$(window).load(function(){
		if ($(".mvp-nav-links a").length) {
			$(".mvp-inf-more-but").css("display","inline-block");
		} else {
			$(".mvp-inf-more-but").css("display","none");
		}
	});
	});
	
</script>
<script type='text/javascript' src='https://www.canalnuestratele.com/wp-content/themes/click-mag/js/scripts.js?ver=4.6.4'></script>
<script type='text/javascript' src='https://www.canalnuestratele.com/wp-content/themes/click-mag/js/retina.min.js?ver=4.6.4'></script>
<script type='text/javascript' src='https://www.canalnuestratele.com/wp-content/themes/click-mag/js/flexslider.js?ver=4.6.4'></script>
<script type='text/javascript' src='https://www.canalnuestratele.com/wp-content/themes/click-mag/js/jquery.infinitescroll.min.js?ver=4.6.4'></script>
<script type='text/javascript' src='https://www.canalnuestratele.com/wp-includes/js/comment-reply.min.js?ver=4.6.4'></script>
<script type='text/javascript' src='https://www.canalnuestratele.com/wp-includes/js/wp-embed.min.js?ver=4.6.4'></script>
</body>
</html>
<!-- Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Object Caching 3533/3660 objects using memcached
Page Caching using memcached
Database Caching 14/66 queries in 0.008 seconds using memcached

 Served from: www.canalnuestratele.com @ 2017-12-07 19:08:18 by W3 Total Cache -->