<!DOCTYPE html>
<html lang="es-ES">
<head>
<meta charset="UTF-8" >
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
<link rel="pingback" href="https://www.canalnuestratele.com/xmlrpc.php" />
<meta property="og:image" content="https://www.canalnuestratele.com/wp-content/uploads/2017/05/MonjasMarihuaneras.jpg" />
<meta name="twitter:image" content="https://www.canalnuestratele.com/wp-content/uploads/2017/05/MonjasMarihuaneras.jpg" />
<meta property="og:type" content="article" />
<meta property="og:description" content="Su atuendo es similar al de una monja, sin embargo, no hacen parte de ningún grupo religioso, para ellas la Santísima Trinidad es el cannabis. Vea también ► Aumenta tensión entre Corea del Norte y Estados Unidos." />
<meta name="twitter:card" content="summary">
<meta name="twitter:url" content="https://www.canalnuestratele.com/noticias/las-monjas-marihuaneras-no-le-temen-a-las-politicas-del-presidente-donald-trump/">
<meta name="twitter:title" content="&#8216;Las monjas marihuaneras&#8217; no le temen a las políticas del presidente Donald Trump">
<meta name="twitter:description" content="Su atuendo es similar al de una monja, sin embargo, no hacen parte de ningún grupo religioso, para ellas la Santísima Trinidad es el cannabis. Vea también ► Aumenta tensión entre Corea del Norte y Estados Unidos.">
<title>&#8216;Las monjas marihuaneras&#8217; no le temen a las políticas del presidente Donald Trump &#8211; CANAL NUESTRATELE</title>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="CANAL NUESTRATELE &raquo; Feed" href="https://www.canalnuestratele.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="CANAL NUESTRATELE &raquo; RSS de los comentarios" href="https://www.canalnuestratele.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.canalnuestratele.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.4"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='mvp-custom-style-css'  href='https://www.canalnuestratele.com/wp-content/themes/click-mag/style.css?ver=4.6.4' type='text/css' media='all' />
<style id='mvp-custom-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='mvp-reset-css'  href='https://www.canalnuestratele.com/wp-content/themes/click-mag/css/reset.css?ver=4.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://www.canalnuestratele.com/wp-content/themes/click-mag/font-awesome/css/font-awesome.css?ver=4.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-fonts-css'  href='//fonts.googleapis.com/css?family=Oswald%3A300%2C400%2C700%7CMerriweather%3A300%2C400%2C700%2C900%7CQuicksand%3A400%7CLato%3A400%2C700%7CPassion+One%3A400%2C700%7CWork+Sans%3A200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CMontserrat%3A400%2C700%7COpen+Sans+Condensed%3A300%2C700%7COpen+Sans%3A400%2C700%2C800%7CWork+Sans%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CWork+Sans%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CWork+Sans%3A100%2C200%2C300%2C400%2C400italic%2C500%2C600%2C700%2C700italic%2C800%2C900%7CMerriweather%3A100%2C200%2C300%2C400%2C400italic%2C500%2C600%2C700%2C700italic%2C800%2C900%7CWork+Sans%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese&#038;ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-media-queries-css'  href='https://www.canalnuestratele.com/wp-content/themes/click-mag/css/media-queries.css?ver=4.6.4' type='text/css' media='all' />
<script type='text/javascript' src='https://www.canalnuestratele.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.canalnuestratele.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://www.canalnuestratele.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.canalnuestratele.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.canalnuestratele.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Al amor y la traición: Gloria Trevi y Alejandra Guzmán lanzan nuevo tema juntas' href='https://www.canalnuestratele.com/entretenimiento/al-amor-y-la-traicion-gloria-trevi-y-alejandra-guzman-lanzan-nuevo-tema-juntas/' />
<link rel='next' title='Consulta Migratoria: Me negaron la visa ¿Cuántas veces más puedo solicitarla?' href='https://www.canalnuestratele.com/noticias/consulta-migratoria-me-negaron-la-visa-cuantas-veces-mas-puedo-solicitarla/' />
<meta name="generator" content="WordPress 4.6.4" />
<link rel="canonical" href="https://www.canalnuestratele.com/noticias/las-monjas-marihuaneras-no-le-temen-a-las-politicas-del-presidente-donald-trump/" />
<link rel='shortlink' href='https://www.canalnuestratele.com/?p=13794' />
<link rel="alternate" type="application/json+oembed" href="https://www.canalnuestratele.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.canalnuestratele.com%2Fnoticias%2Flas-monjas-marihuaneras-no-le-temen-a-las-politicas-del-presidente-donald-trump%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.canalnuestratele.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.canalnuestratele.com%2Fnoticias%2Flas-monjas-marihuaneras-no-le-temen-a-las-politicas-del-presidente-donald-trump%2F&#038;format=xml" />
			<meta property="fb:pages" content="220556728142691" />
			<script>
  (function() {
    var useSSL = 'https:' == document.location.protocol;
    var src = (useSSL ? 'https:' : 'http:') +
        '//www.googletagservices.com/tag/js/gpt.js';
    document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
  })();
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/62207337/NUESTRATELE/NuestraTele/1x1_tracking_code_desktop', [1, 1], 'div-gpt-ad-1480022297849-0').addService(googletag.pubads());
    googletag.defineSlot('/62207337/NUESTRATELE/NuestraTele/Banner_fijoalscroll_mobile', [320, 50], 'div-gpt-ad-1480022297849-1').addService(googletag.pubads());
    googletag.defineSlot('/62207337/NUESTRATELE/NuestraTele/Boton_1', [[300, 100],[300,250]], 'div-gpt-ad-1480022297849-2').addService(googletag.pubads());
    googletag.defineSlot('/62207337/NUESTRATELE/NuestraTele/Footerbanner', [[728, 90], [970, 90]], 'div-gpt-ad-1480022297849-3').addService(googletag.pubads());
    googletag.defineOutOfPageSlot('/62207337/NUESTRATELE/NuestraTele/Intersticial_fueradepagina', 'div-gpt-ad-1480022297849-4').addService(googletag.pubads());
    googletag.defineSlot('/62207337/NUESTRATELE/NuestraTele/MegaBanner_mobile', [320, 50], 'div-gpt-ad-1480022297849-5').addService(googletag.pubads());
    googletag.defineSlot('/62207337/NUESTRATELE/NuestraTele/Megabanner_top', [728, 90], 'div-gpt-ad-1480022297849-6').addService(googletag.pubads());
    googletag.defineSlot('/62207337/NUESTRATELE/NuestraTele/Rascacielo_derecho', [[191, 600], [161, 600], [121, 600]], 'div-gpt-ad-1480022297849-7').addService(googletag.pubads());
    googletag.defineSlot('/62207337/NUESTRATELE/NuestraTele/Rascacielo_izquierdo', [[160, 600], [120, 600], [190, 600]], 'div-gpt-ad-1480022297849-8').addService(googletag.pubads());
    googletag.defineSlot('/62207337/NUESTRATELE/NuestraTele/Robapagina_1', [300, 250], 'div-gpt-ad-1480022297849-9').addService(googletag.pubads());
    googletag.defineSlot('/62207337/NUESTRATELE/NuestraTele/Robapagina_mobile', [300, 250], 'div-gpt-ad-1480022297849-10').addService(googletag.pubads());
    googletag.defineSlot('/62207337/NUESTRATELE/NuestraTele/Robapagina_2', [300, 250], 'div-gpt-ad-1482359748858-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.pubads().enableSyncRendering();
    googletag.enableServices();
  });
</script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-50699007-1', 'auto');
  ga('send', 'pageview');

</script>

<script src="http://aklc.img.e-planning.net/layers/hbdfp.js" id="hbepl" async data-isv="us.img.e-planning.net" data-sv="ads.us.e-planning.net" data-ci="1a87d"></script><link rel="amphtml" href="https://www.canalnuestratele.com/noticias/las-monjas-marihuaneras-no-le-temen-a-las-politicas-del-presidente-donald-trump/amp/" /><script src="http://aklc.img.e-planning.net/layers/hbdfp.js" id="hbepl" async data-isv="us.img.e-planning.net" data-sv="ads.us.e-planning.net" data-ci="1a87d"></script>
</head>
<body class="single single-post postid-13794 single-format-video">
<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '183642838764909',
      xfbml      : true,
      version    : 'v2.9'
    });
    FB.AppEvents.logPageView();
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>
	<!--mvp-sidebar-ad-mobile-top-->
					<div class="ads_p">			<div class="textwidget"><!-- /62207337/NUESTRATELE/NuestraTele/MegaBanner_mobil -->
<div id='div-gpt-ad-1480022297849-5'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1480022297849-5'); });
</script>
</div></div>
		</div>			<!--mvp-sidebar-ad-mobile-top-->
	<div id="mvp-fly-wrap">
	<div id="mvp-fly-menu-top" class="left relative">
		<div class="mvp-fly-top-out left relative">
			<div class="mvp-fly-top-in">
				<div id="mvp-fly-logo" class="left relative">
											<a href="https://www.canalnuestratele.com/"><img src="https://www.canalnuestratele.com/wp-content/themes/click-mag/images/logos/logo-nav.png" alt="CANAL NUESTRATELE" data-rjs="2" /></a>
									</div><!--mvp-fly-logo-->
			</div><!--mvp-fly-top-in-->
			<div class="mvp-fly-but-wrap mvp-fly-but-menu mvp-fly-but-click">
				<span></span>
				<span></span>
				<span></span>
				<span></span>
			</div><!--mvp-fly-but-wrap-->
		</div><!--mvp-fly-top-out-->
	</div><!--mvp-fly-menu-top-->
	<div id="mvp-fly-menu-wrap">
		<nav class="mvp-fly-nav-menu left relative">
			<div class="menu-principal-container"><ul id="menu-principal" class="menu"><li id="menu-item-750" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-750"><a href="https://www.canalnuestratele.com">Home</a></li>
<li id="menu-item-812" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-812"><a href="https://www.canalnuestratele.com/programas/">PROGRAMAS</a>
<ul class="sub-menu">
	<li id="menu-item-813" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-813"><a href="https://www.canalnuestratele.com/novelas/">NOVELAS</a></li>
	<li id="menu-item-3662" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3662"><a href="https://www.canalnuestratele.com/programacion/">PROGRAMACIÓN</a></li>
</ul>
</li>
<li id="menu-item-752" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-752"><a href="https://www.canalnuestratele.com/category/noticias/">NOTICIAS</a></li>
<li id="menu-item-751" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-751"><a href="https://www.canalnuestratele.com/category/entretenimiento/">ENTRETENIMIENTO</a></li>
<li id="menu-item-753" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-753"><a href="https://www.canalnuestratele.com/category/deportes/">DEPORTES</a></li>
<li id="menu-item-754" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-754"><a href="https://www.canalnuestratele.com/type/video/">VIDEOS</a></li>
<li id="menu-item-1471" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1471"><a href="https://www.canalnuestratele.com/donde-estamos/">¿DÓNDE ESTAMOS?</a></li>
</ul></div>		</nav>
	</div><!--mvp-fly-menu-wrap-->
	<div id="mvp-fly-soc-wrap">
		<span class="mvp-fly-soc-head">Connect with us</span>
		<ul class="mvp-fly-soc-list left relative">
							<li><a href="https://www.facebook.com/NuestraTele/" target="_blank" class="fa fa-facebook-official fa-2"></a></li>
										<li><a href="https://twitter.com/nuestratele" target="_blank" class="fa fa-twitter fa-2"></a></li>
													<li><a href="https://www.instagram.com/nuestratele/" target="_blank" class="fa fa-instagram fa-2"></a></li>
													<li><a href="https://www.youtube.com/user/nuestratele" target="_blank" class="fa fa-youtube-play fa-2"></a></li>
											</ul>
	</div><!--mvp-fly-soc-wrap-->
</div><!--mvp-fly-wrap-->		<div id="mvp-site" class="left relative">
		<header id="mvp-head-wrap" class="left relative">
			<div id="mvp-head-top" class="left relative">
												<div id="mvp-search-wrap">
					<div id="mvp-search-box">
						<form method="get" id="searchform" action="https://www.canalnuestratele.com/">
	<input type="text" name="s" id="s" value="Buscar" onfocus='if (this.value == "Search") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Search"; }' />
	<input type="hidden" id="searchsubmit" value="Search" />
</form>					</div><!--mvp-search-box-->
					<div class="mvp-search-but-wrap mvp-search-click">
						<span></span>
						<span></span>
					</div><!--mvp-search-but-wrap-->
				</div><!--mvp-search-wrap-->
			</div><!--mvp-head-top-->
			<div id="mvp-nav-wrap" class="left relative">
				<div class="mvp-main-boxed-wrap">
					<div class="mvp-main-out relative">
						<div class="mvp-main-in">
							<div class="mvp-main-nav-cont left relative">
				<div class="mvp-nav-left-out">
					<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
						<span></span>
						<span></span>
						<span></span>
						<span></span>
					</div><!--mvp-fly-but-wrap-->
					<div id="mvp-logo-nav" class="left relative" itemscope itemtype="http://schema.org/Organization">
													<a itemprop="url" href="https://www.canalnuestratele.com/"><img itemprop="logo" src="https://www.canalnuestratele.com/wp-content/themes/click-mag/images/logos/logo-nav.png" alt="CANAL NUESTRATELE" data-rjs="2" /></a>
																			<h2 class="mvp-logo-title">CANAL NUESTRATELE</h2>
											</div><!--mvp-logo-nav-->
					<div class="mvp-nav-left-in">
						<div id="mvp-nav-right-wrap" class="left">
							<div class="mvp-nav-right-out">
								<div class="mvp-nav-right-in">
									<div id="mvp-nav-main" class="left">
										<nav id="mvp-nav-menu">
											<div class="menu-principal-container"><ul id="menu-principal-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-750"><a href="https://www.canalnuestratele.com">Home</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-812"><a href="https://www.canalnuestratele.com/programas/">PROGRAMAS</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-813"><a href="https://www.canalnuestratele.com/novelas/">NOVELAS</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3662"><a href="https://www.canalnuestratele.com/programacion/">PROGRAMACIÓN</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-752"><a href="https://www.canalnuestratele.com/category/noticias/">NOTICIAS</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-751"><a href="https://www.canalnuestratele.com/category/entretenimiento/">ENTRETENIMIENTO</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-753"><a href="https://www.canalnuestratele.com/category/deportes/">DEPORTES</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-754"><a href="https://www.canalnuestratele.com/type/video/">VIDEOS</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1471"><a href="https://www.canalnuestratele.com/donde-estamos/">¿DÓNDE ESTAMOS?</a></li>
</ul></div>										</nav><!--mvp-nav-menu-->
									</div><!--mvp-nav-main-->
								</div><!--mvp-nav-right-in-->
								<div id="mvp-nav-right" class="relative">
									<div id="mvp-nav-soc" class="left relative">
																					<a href="https://www.facebook.com/NuestraTele/" target="_blank"><span class="mvp-nav-soc-but fa fa-facebook fa-2"></span></a>
																															<a href="https://twitter.com/nuestratele" target="_blank"><span class="mvp-nav-soc-but fa fa-twitter fa-2"></span></a>
																															<a href="https://www.instagram.com/nuestratele/" target="_blank"><span class="mvp-nav-soc-but fa fa-instagram fa-2"></span></a>
																															<a href="https://www.youtube.com/user/nuestratele" target="_blank"><span class="mvp-nav-soc-but fa fa-youtube fa-2"></span></a>
																			</div><!--mvp-nav-soc-->
									<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>

								</div><!--mvp-nav-right-->
							</div><!--mvp-nav-right-out-->
						</div><!--mvp-nav-right-wrap-->
					</div><!--mvp-nav-left-in-->
				</div><!--mvp-nav-left-out-->
							</div><!--mvp-main-nav-cont-->
						</div><!--mvp-main-in-->
					</div><!--mvp-main-out-->
				</div><!--mvp-main-boxed-wrap-->
			</div><!--mvp-nav-wrap-->
											<div id="mvp-nav-soc-bar">
					<div class="mvp-main-out relative">
						<div class="mvp-main-in">
							<div id="mvp-nav-soc-cont" class="left relative">
								<div id="mvp-nav-soc-title" class="left">
									<h4>&#8216;Las monjas marihuaneras&#8217; no le temen a las políticas del presidente Donald Trump</h4>
								</div><!--mvp-nav-soc-title-->
								<div id="mvp-nav-soc-list" class="left">
<ul class="mvp-post-soc-list left relative">
												<a href="#" onclick="window.open('https://www.facebook.com/sharer.php?u=https://www.canalnuestratele.com/noticias/las-monjas-marihuaneras-no-le-temen-a-las-politicas-del-presidente-donald-trump/&amp;t=&#8216;Las monjas marihuaneras&#8217; no le temen a las políticas del presidente Donald Trump', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
												<li class="mvp-post-soc-fb">
													<i class="fa fa-facebook-square fa-2" aria-hidden="true"></i><span class="mvp-post-soc-text">Share</span>
												</li>
												</a>
												<a href="#" onclick="window.open('https://twitter.com/share?text=&#8216;Las monjas marihuaneras&#8217; no le temen a las políticas del presidente Donald Trump -&amp;url=https://www.canalnuestratele.com/noticias/las-monjas-marihuaneras-no-le-temen-a-las-politicas-del-presidente-donald-trump/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
												<li class="mvp-post-soc-twit">
													<i class="fa fa-twitter fa-2" aria-hidden="true"></i><span class="mvp-post-soc-text">Tweet</span>
												</li>
												</a>
												<a href="whatsapp://send?text=&#8216;Las monjas marihuaneras&#8217; no le temen a las políticas del presidente Donald Trump https://www.canalnuestratele.com/noticias/las-monjas-marihuaneras-no-le-temen-a-las-politicas-del-presidente-donald-trump/">
												<li class="mvp-post-soc-what">
													<i class="fa fa-whatsapp fa-2" aria-hidden="true"></i>
												</li>
												</a>
												<a href="#" onclick="window.open('https://pinterest.com/pin/create/button/?url=https://www.canalnuestratele.com/noticias/las-monjas-marihuaneras-no-le-temen-a-las-politicas-del-presidente-donald-trump/&amp;media=https://www.canalnuestratele.com/wp-content/uploads/2017/05/MonjasMarihuaneras.jpg&amp;description=&#8216;Las monjas marihuaneras&#8217; no le temen a las políticas del presidente Donald Trump', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
												<li class="mvp-post-soc-pin">
													<i class="fa fa-pinterest-p fa-2" aria-hidden="true"></i>
												</li>
												</a>
												<a href="mailto:?subject=&#8216;Las monjas marihuaneras&#8217; no le temen a las políticas del presidente Donald Trump&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: https://www.canalnuestratele.com/noticias/las-monjas-marihuaneras-no-le-temen-a-las-politicas-del-presidente-donald-trump/">
												<li class="mvp-post-soc-email">
													<i class="fa fa-envelope-o fa-2" aria-hidden="true"></i>
												</li>
												</a>
											</ul>
								</div><!--mvp-nav-soc-list-->
							</div><!--mvp-nav-soc-cont-->
						</div><!--mvp-main-in-->
					</div><!--mvp-main-out-->
				</div><!--mvp-nav-soc-bar-->
									</header><!--mvp-head-wrap-->
		<div id="mvp-main-wrap" class="left relative">
			<div class="mvp-main-boxed-wrap">
				<div class="mvp-main-out relative">
					<div class="mvp-main-in">
						<div id="mvp-main-content-wrap" class="left relative">
<div id="mvp-post-area" class="post-13794 post type-post status-publish format-video has-post-thumbnail hentry category-noticias tag-las-monjas-marihuaneras post_format-post-format-video programas-america-se-entera">
	<div class="mvp-content-side-out relative">
		<div class="mvp-content-side-in">
			<div id="mvp-content-left-wrap" class="left relative">
						<article id="mvp-post-content-wrap" class="left relative" itemscope itemtype="http://schema.org/NewsArticle">
				<meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://www.canalnuestratele.com/noticias/las-monjas-marihuaneras-no-le-temen-a-las-politicas-del-presidente-donald-trump/"/>
																						<!--<div id="mvp-video-embed" class="left relative">
								<iframe src='//mdstrm.com/embed/590cc9f5a0594aec0df906b5' width='640' height='360' frameborder='0' allowfullscreen allowscriptaccess='always'></iframe>							</div><!--mvp-video-embed-->
																			<div id="mvp-post-content" class="left relative">
					<div class="mvp-post-content-out relative">
													<div id="mvp-post-info-col" class="left relative">
															</div><!--mvp-post-info-col-->
												<div class="mvp-post-content-in">
							<div id="mvp-post-content-mid" class="left relative pformat-video">
																								<header id="mvp-post-head" class="left relative">


																	<div id="mvp-video-embed" class="left relative">
								<iframe src='//mdstrm.com/embed/590cc9f5a0594aec0df906b5' width='640' height='360' frameborder='0' allowfullscreen allowscriptaccess='always'></iframe>							</div><!--mvp-video-embed-->
						


																									<a class="mvp-post-cat-link" href="https://www.canalnuestratele.com/category/noticias/"><h3 class="mvp-post-cat left"><span class="mvp-post-cat left">NOTICIAS</span></h3></a>
										<h1 class="mvp-post-title entry-title" itemprop="headline">&#8216;Las monjas marihuaneras&#8217; no le temen a las políticas del presidente Donald Trump</h1>
																											<div id="mvp-post-info-wrap" class="left relative">
																														<div id="mvp-post-info-bot" class="right relative">
											<ul class="mvp-post-soc-list left relative">
												<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.canalnuestratele.com/noticias/las-monjas-marihuaneras-no-le-temen-a-las-politicas-del-presidente-donald-trump/&amp;t=&#8216;Las monjas marihuaneras&#8217; no le temen a las políticas del presidente Donald Trump', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
												<li class="mvp-post-soc-fb">
													<i class="fa fa-facebook-square fa-2" aria-hidden="true"></i><span class="mvp-post-soc-text">Share</span>
												</li>
												</a>
												<a href="#" onclick="window.open('http://twitter.com/share?text=&#8216;Las monjas marihuaneras&#8217; no le temen a las políticas del presidente Donald Trump -&amp;url=https://www.canalnuestratele.com/noticias/las-monjas-marihuaneras-no-le-temen-a-las-politicas-del-presidente-donald-trump/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
												<li class="mvp-post-soc-twit">
													<i class="fa fa-twitter fa-2" aria-hidden="true"></i><span class="mvp-post-soc-text">Tweet</span>
												</li>
												</a>
												<a href="whatsapp://send?text=&#8216;Las monjas marihuaneras&#8217; no le temen a las políticas del presidente Donald Trump https://www.canalnuestratele.com/noticias/las-monjas-marihuaneras-no-le-temen-a-las-politicas-del-presidente-donald-trump/">
												<li class="mvp-post-soc-what">
													<i class="fa fa-whatsapp fa-2" aria-hidden="true"></i>
												</li>
												</a>
												<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.canalnuestratele.com/noticias/las-monjas-marihuaneras-no-le-temen-a-las-politicas-del-presidente-donald-trump/&amp;media=https://www.canalnuestratele.com/wp-content/uploads/2017/05/MonjasMarihuaneras.jpg&amp;description=&#8216;Las monjas marihuaneras&#8217; no le temen a las políticas del presidente Donald Trump', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
												<li class="mvp-post-soc-pin">
													<i class="fa fa-pinterest-p fa-2" aria-hidden="true"></i>
												</li>
												</a>
												<a href="mailto:?subject=&#8216;Las monjas marihuaneras&#8217; no le temen a las políticas del presidente Donald Trump&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: https://www.canalnuestratele.com/noticias/las-monjas-marihuaneras-no-le-temen-a-las-politicas-del-presidente-donald-trump/">
												<li class="mvp-post-soc-email">
													<i class="fa fa-envelope-o fa-2" aria-hidden="true"></i>
												</li>
												</a>
																							</ul>
										</div><!--mvp-post-info-bot-->
																			</div><!--mvp-post-info-wrap-->
								</header>
								<section id="mvp-content-main" itemprop="articleBody" class="post-13794 post type-post status-publish format-video has-post-thumbnail hentry category-noticias tag-las-monjas-marihuaneras post_format-post-format-video programas-america-se-entera">
									<p>Su atuendo es similar al de una monja, sin embargo, no hacen parte de ningún grupo religioso, para ellas la Santísima Trinidad es el cannabis.</p>
<p><em><strong>Vea también ►<a href="https://www.canalnuestratele.com/noticias/aumenta-tension-entre-corea-del-norte-y-estados-unidos/"> Aumenta tensión entre Corea del Norte y Estados Unidos.</a></strong></em></p>
																										</section><!--mvp-content-main-->
								<div id="mvp-ad-rel-wrap">
									<div id="mvp-ad-rel-top" class="left relative">
										<span class="mvp-ad-rel-but mvp-ad-rel-click">Continue Reading</span>
									</div><!--mvp-ad-rel-top-->
									<div id="mvp-ad-rel-bot" class="left relative">
										<div class="mvp-ad-rel-out right relative">
																						<div class="mvp-ad-rel-in">
																									<div id="mvp-post-bot-rel" class="left relative">
														<span class="mvp-related-head left relative">Te puede interesar</span>
																											</div><!--mvp-post-bot-rel-->
																							</div><!--mvp-ad-rel-in-->
										</div><!--mvp-ad-rel-out-->
									</div><!--mvp-ad-rel-bot-->
								</div><!--mvp-ad-rel-wrap-->
																<div class="posts-nav-link">
																	</div><!--posts-nav-link-->
																<div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
									<div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
																					<img src="https://www.canalnuestratele.com/wp-content/themes/click-mag/images/logos/logo.png" alt="CANAL NUESTRATELE" />
											<meta itemprop="url" content="https://www.canalnuestratele.com/wp-content/themes/click-mag/images/logos/logo.png">
																			</div><!--mvp-org-logo-->
									<meta itemprop="name" content="CANAL NUESTRATELE">
								</div><!--mvp-org-wrap-->
															</div><!--mvp-post-content-mid-->
						</div><!--mvp-post-content-in-->
					</div><!--mvp-post-content-out-->
				</div><!--mvp-post-content-->
			</article><!--mvp-post-content-wrap-->
									<div id="mvp-post-bot-wrap" class="left relative">
				<h4 class="mvp-post-bot-head left">Más de NOTICIAS</h4>
				<section class="mvp-main-blog-wrap left relative">
					<ul class="mvp-main-blog-story left relative">
											<li>
						<div class="mvp-main-blog-out relative">
							<a href="https://www.canalnuestratele.com/noticias/consulta-migratoria-me-negaron-la-visa-cuantas-veces-mas-puedo-solicitarla/" rel="bookmark">
							<div class="mvp-main-blog-img left relative">
																	<img width="400" height="240" src="https://www.canalnuestratele.com/wp-content/uploads/2017/04/Consulta-Migratoria-4-400x240.jpg" class="mvp-reg-img wp-post-image" alt="&lt;&gt; on March 4, 2017 in New York City." srcset="https://www.canalnuestratele.com/wp-content/uploads/2017/04/Consulta-Migratoria-4-400x240.jpg 400w, https://www.canalnuestratele.com/wp-content/uploads/2017/04/Consulta-Migratoria-4-300x180.jpg 300w, https://www.canalnuestratele.com/wp-content/uploads/2017/04/Consulta-Migratoria-4-768x461.jpg 768w, https://www.canalnuestratele.com/wp-content/uploads/2017/04/Consulta-Migratoria-4.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="100" height="100" src="https://www.canalnuestratele.com/wp-content/uploads/2017/04/Consulta-Migratoria-4-100x100.jpg" class="mvp-mob-img wp-post-image" alt="&lt;&gt; on March 4, 2017 in New York City." srcset="https://www.canalnuestratele.com/wp-content/uploads/2017/04/Consulta-Migratoria-4-100x100.jpg 100w, https://www.canalnuestratele.com/wp-content/uploads/2017/04/Consulta-Migratoria-4-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />																									<div class="mvp-feat-vid-but">
										<i class="fa fa-play fa-3"></i>
									</div><!--mvpfeat-vid-but-->
															</div><!--mvp-main-blog-img-->
							</a>
							<div class="mvp-main-blog-in">
								<div class="mvp-main-blog-text left relative">
									<h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">NOTICIAS</span></h3>
									<a href="https://www.canalnuestratele.com/noticias/consulta-migratoria-me-negaron-la-visa-cuantas-veces-mas-puedo-solicitarla/" rel="bookmark"><h2>Consulta Migratoria: Me negaron la visa ¿Cuántas veces más puedo solicitarla?</h2></a>
																		<p>De lunes a viernes, América Se Entera tiene un nuevo espacio para usted: #ConsultaMigratoria. Allí, nuestros...</p>
									<div class="mvp-story-share-wrap">
										<span class="mvp-story-share-but fa fa-share fa-2"></span>
										<div class="mvp-story-share-cont">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.canalnuestratele.com/noticias/consulta-migratoria-me-negaron-la-visa-cuantas-veces-mas-puedo-solicitarla/&t=Consulta Migratoria: Me negaron la visa ¿Cuántas veces más puedo solicitarla?', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
											<a href="#" onclick="window.open('http://twitter.com/share?text=Consulta Migratoria: Me negaron la visa ¿Cuántas veces más puedo solicitarla? -&url=https://www.canalnuestratele.com/noticias/consulta-migratoria-me-negaron-la-visa-cuantas-veces-mas-puedo-solicitarla/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
											<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.canalnuestratele.com/noticias/consulta-migratoria-me-negaron-la-visa-cuantas-veces-mas-puedo-solicitarla/&amp;media=https://www.canalnuestratele.com/wp-content/uploads/2017/04/Consulta-Migratoria-4.jpg&amp;description=Consulta Migratoria: Me negaron la visa ¿Cuántas veces más puedo solicitarla?', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
										</div><!--mvp-story-share-cont-->
									</div><!--mvp-story-share-wrap-->
								</div><!--mvp-main-blog-text-->
							</div><!--mvp-main-blog-in-->
						</div><!--mvp-main-blog-out-->
					</li>
											<li>
						<div class="mvp-main-blog-out relative">
							<a href="https://www.canalnuestratele.com/noticias/mujeres-de-venezuela-saldran-a-marchar-contra-la-represion-del-regimen-chavista/" rel="bookmark">
							<div class="mvp-main-blog-img left relative">
																	<img width="400" height="240" src="https://www.canalnuestratele.com/wp-content/uploads/2017/05/MarchaVenezuela-400x240.jpg" class="mvp-reg-img wp-post-image" alt="MarchaVenezuela" srcset="https://www.canalnuestratele.com/wp-content/uploads/2017/05/MarchaVenezuela-400x240.jpg 400w, https://www.canalnuestratele.com/wp-content/uploads/2017/05/MarchaVenezuela-300x180.jpg 300w, https://www.canalnuestratele.com/wp-content/uploads/2017/05/MarchaVenezuela-768x461.jpg 768w, https://www.canalnuestratele.com/wp-content/uploads/2017/05/MarchaVenezuela.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="100" height="100" src="https://www.canalnuestratele.com/wp-content/uploads/2017/05/MarchaVenezuela-100x100.jpg" class="mvp-mob-img wp-post-image" alt="MarchaVenezuela" srcset="https://www.canalnuestratele.com/wp-content/uploads/2017/05/MarchaVenezuela-100x100.jpg 100w, https://www.canalnuestratele.com/wp-content/uploads/2017/05/MarchaVenezuela-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />																									<div class="mvp-feat-vid-but">
										<i class="fa fa-play fa-3"></i>
									</div><!--mvpfeat-vid-but-->
															</div><!--mvp-main-blog-img-->
							</a>
							<div class="mvp-main-blog-in">
								<div class="mvp-main-blog-text left relative">
									<h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">NOTICIAS</span></h3>
									<a href="https://www.canalnuestratele.com/noticias/mujeres-de-venezuela-saldran-a-marchar-contra-la-represion-del-regimen-chavista/" rel="bookmark"><h2>Mujeres de Venezuela saldrán a marchar contra la represión del régimen chavista</h2></a>
																		<p>El pueblo venezolano continuará su lucha en las calles. El sábado 6 de mayo las venezolanas se concentrarán...</p>
									<div class="mvp-story-share-wrap">
										<span class="mvp-story-share-but fa fa-share fa-2"></span>
										<div class="mvp-story-share-cont">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.canalnuestratele.com/noticias/mujeres-de-venezuela-saldran-a-marchar-contra-la-represion-del-regimen-chavista/&t=Mujeres de Venezuela saldrán a marchar contra la represión del régimen chavista', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
											<a href="#" onclick="window.open('http://twitter.com/share?text=Mujeres de Venezuela saldrán a marchar contra la represión del régimen chavista -&url=https://www.canalnuestratele.com/noticias/mujeres-de-venezuela-saldran-a-marchar-contra-la-represion-del-regimen-chavista/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
											<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.canalnuestratele.com/noticias/mujeres-de-venezuela-saldran-a-marchar-contra-la-represion-del-regimen-chavista/&amp;media=https://www.canalnuestratele.com/wp-content/uploads/2017/05/MarchaVenezuela.jpg&amp;description=Mujeres de Venezuela saldrán a marchar contra la represión del régimen chavista', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
										</div><!--mvp-story-share-cont-->
									</div><!--mvp-story-share-wrap-->
								</div><!--mvp-main-blog-text-->
							</div><!--mvp-main-blog-in-->
						</div><!--mvp-main-blog-out-->
					</li>
											<li>
						<div class="mvp-main-blog-out relative">
							<a href="https://www.canalnuestratele.com/noticias/aumento-25-el-numero-de-dreamers-que-perdieron-su-proteccion-desde-que-donald-trump-llego-a-la-presidencia/" rel="bookmark">
							<div class="mvp-main-blog-img left relative">
																	<img width="400" height="240" src="https://www.canalnuestratele.com/wp-content/uploads/2017/05/Inmigrantes-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Inmigrantes" srcset="https://www.canalnuestratele.com/wp-content/uploads/2017/05/Inmigrantes-400x240.jpg 400w, https://www.canalnuestratele.com/wp-content/uploads/2017/05/Inmigrantes-300x180.jpg 300w, https://www.canalnuestratele.com/wp-content/uploads/2017/05/Inmigrantes-768x461.jpg 768w, https://www.canalnuestratele.com/wp-content/uploads/2017/05/Inmigrantes.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="100" height="100" src="https://www.canalnuestratele.com/wp-content/uploads/2017/05/Inmigrantes-100x100.jpg" class="mvp-mob-img wp-post-image" alt="Inmigrantes" srcset="https://www.canalnuestratele.com/wp-content/uploads/2017/05/Inmigrantes-100x100.jpg 100w, https://www.canalnuestratele.com/wp-content/uploads/2017/05/Inmigrantes-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />																									<div class="mvp-feat-vid-but">
										<i class="fa fa-play fa-3"></i>
									</div><!--mvpfeat-vid-but-->
															</div><!--mvp-main-blog-img-->
							</a>
							<div class="mvp-main-blog-in">
								<div class="mvp-main-blog-text left relative">
									<h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">NOTICIAS</span></h3>
									<a href="https://www.canalnuestratele.com/noticias/aumento-25-el-numero-de-dreamers-que-perdieron-su-proteccion-desde-que-donald-trump-llego-a-la-presidencia/" rel="bookmark"><h2>Aumenta a un 25% el número de &#8216;Dreamers&#8217; que han perdido su protección migratoria</h2></a>
																		<p>Los jóvenes soñadores han perdido su alivio migratorio desde que Donald Trump llegó a la presidencia...</p>
									<div class="mvp-story-share-wrap">
										<span class="mvp-story-share-but fa fa-share fa-2"></span>
										<div class="mvp-story-share-cont">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.canalnuestratele.com/noticias/aumento-25-el-numero-de-dreamers-que-perdieron-su-proteccion-desde-que-donald-trump-llego-a-la-presidencia/&t=Aumenta a un 25% el número de &#8216;Dreamers&#8217; que han perdido su protección migratoria', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
											<a href="#" onclick="window.open('http://twitter.com/share?text=Aumenta a un 25% el número de &#8216;Dreamers&#8217; que han perdido su protección migratoria -&url=https://www.canalnuestratele.com/noticias/aumento-25-el-numero-de-dreamers-que-perdieron-su-proteccion-desde-que-donald-trump-llego-a-la-presidencia/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
											<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.canalnuestratele.com/noticias/aumento-25-el-numero-de-dreamers-que-perdieron-su-proteccion-desde-que-donald-trump-llego-a-la-presidencia/&amp;media=https://www.canalnuestratele.com/wp-content/uploads/2017/05/Inmigrantes.jpg&amp;description=Aumenta a un 25% el número de &#8216;Dreamers&#8217; que han perdido su protección migratoria', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
										</div><!--mvp-story-share-cont-->
									</div><!--mvp-story-share-wrap-->
								</div><!--mvp-main-blog-text-->
							</div><!--mvp-main-blog-in-->
						</div><!--mvp-main-blog-out-->
					</li>
											<li>
						<div class="mvp-main-blog-out relative">
							<a href="https://www.canalnuestratele.com/deportes/giro-de-italia-el-ciclista-lukas-postlberger-se-puso-la-primera-maglia-rosa/" rel="bookmark">
							<div class="mvp-main-blog-img left relative">
																	<img width="400" height="240" src="https://www.canalnuestratele.com/wp-content/uploads/2017/05/girodeita-400x240.jpg" class="mvp-reg-img wp-post-image" alt="girodeita" srcset="https://www.canalnuestratele.com/wp-content/uploads/2017/05/girodeita-400x240.jpg 400w, https://www.canalnuestratele.com/wp-content/uploads/2017/05/girodeita-300x180.jpg 300w, https://www.canalnuestratele.com/wp-content/uploads/2017/05/girodeita-768x461.jpg 768w, https://www.canalnuestratele.com/wp-content/uploads/2017/05/girodeita.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="100" height="100" src="https://www.canalnuestratele.com/wp-content/uploads/2017/05/girodeita-100x100.jpg" class="mvp-mob-img wp-post-image" alt="girodeita" srcset="https://www.canalnuestratele.com/wp-content/uploads/2017/05/girodeita-100x100.jpg 100w, https://www.canalnuestratele.com/wp-content/uploads/2017/05/girodeita-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />																									<div class="mvp-feat-vid-but">
										<i class="fa fa-play fa-3"></i>
									</div><!--mvpfeat-vid-but-->
															</div><!--mvp-main-blog-img-->
							</a>
							<div class="mvp-main-blog-in">
								<div class="mvp-main-blog-text left relative">
									<h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">DEPORTES</span></h3>
									<a href="https://www.canalnuestratele.com/deportes/giro-de-italia-el-ciclista-lukas-postlberger-se-puso-la-primera-maglia-rosa/" rel="bookmark"><h2>Giro de Italia: El ciclista Lukas Pöstlberger se puso la primera maglia rosa</h2></a>
																		<p>Pöstlberger sorprendió a los esprinters y ganó la primera etapa de la 100ª edición del Giro de...</p>
									<div class="mvp-story-share-wrap">
										<span class="mvp-story-share-but fa fa-share fa-2"></span>
										<div class="mvp-story-share-cont">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.canalnuestratele.com/deportes/giro-de-italia-el-ciclista-lukas-postlberger-se-puso-la-primera-maglia-rosa/&t=Giro de Italia: El ciclista Lukas Pöstlberger se puso la primera maglia rosa', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
											<a href="#" onclick="window.open('http://twitter.com/share?text=Giro de Italia: El ciclista Lukas Pöstlberger se puso la primera maglia rosa -&url=https://www.canalnuestratele.com/deportes/giro-de-italia-el-ciclista-lukas-postlberger-se-puso-la-primera-maglia-rosa/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
											<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.canalnuestratele.com/deportes/giro-de-italia-el-ciclista-lukas-postlberger-se-puso-la-primera-maglia-rosa/&amp;media=https://www.canalnuestratele.com/wp-content/uploads/2017/05/girodeita.jpg&amp;description=Giro de Italia: El ciclista Lukas Pöstlberger se puso la primera maglia rosa', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
										</div><!--mvp-story-share-cont-->
									</div><!--mvp-story-share-wrap-->
								</div><!--mvp-main-blog-text-->
							</div><!--mvp-main-blog-in-->
						</div><!--mvp-main-blog-out-->
					</li>
											<li>
						<div class="mvp-main-blog-out relative">
							<a href="https://www.canalnuestratele.com/noticias/corea-del-norte-acusa-a-la-cia-de-estados-unidos-de-conspirar-con-corea-del-sur-para-asesinar-a-kim-jong-un/" rel="bookmark">
							<div class="mvp-main-blog-img left relative">
																	<img width="400" height="240" src="https://www.canalnuestratele.com/wp-content/uploads/2017/05/kimjongun-400x240.jpg" class="mvp-reg-img wp-post-image" alt="kimjongun" srcset="https://www.canalnuestratele.com/wp-content/uploads/2017/05/kimjongun-400x240.jpg 400w, https://www.canalnuestratele.com/wp-content/uploads/2017/05/kimjongun-300x180.jpg 300w, https://www.canalnuestratele.com/wp-content/uploads/2017/05/kimjongun-768x461.jpg 768w, https://www.canalnuestratele.com/wp-content/uploads/2017/05/kimjongun.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="100" height="100" src="https://www.canalnuestratele.com/wp-content/uploads/2017/05/kimjongun-100x100.jpg" class="mvp-mob-img wp-post-image" alt="kimjongun" srcset="https://www.canalnuestratele.com/wp-content/uploads/2017/05/kimjongun-100x100.jpg 100w, https://www.canalnuestratele.com/wp-content/uploads/2017/05/kimjongun-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />																							</div><!--mvp-main-blog-img-->
							</a>
							<div class="mvp-main-blog-in">
								<div class="mvp-main-blog-text left relative">
									<h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">NOTICIAS</span></h3>
									<a href="https://www.canalnuestratele.com/noticias/corea-del-norte-acusa-a-la-cia-de-estados-unidos-de-conspirar-con-corea-del-sur-para-asesinar-a-kim-jong-un/" rel="bookmark"><h2>Corea del Norte acusa a la CIA de Estados Unidos de conspirar con Corea del Sur para asesinar a Kim Jong-Un</h2></a>
																		<p>Pyonyang asegura que EE.UU. y Corea del Sur planean asesinar a Kim Jong-Un con &#8216;sustancias bioquímicas&#8217;....</p>
									<div class="mvp-story-share-wrap">
										<span class="mvp-story-share-but fa fa-share fa-2"></span>
										<div class="mvp-story-share-cont">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.canalnuestratele.com/noticias/corea-del-norte-acusa-a-la-cia-de-estados-unidos-de-conspirar-con-corea-del-sur-para-asesinar-a-kim-jong-un/&t=Corea del Norte acusa a la CIA de Estados Unidos de conspirar con Corea del Sur para asesinar a Kim Jong-Un', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
											<a href="#" onclick="window.open('http://twitter.com/share?text=Corea del Norte acusa a la CIA de Estados Unidos de conspirar con Corea del Sur para asesinar a Kim Jong-Un -&url=https://www.canalnuestratele.com/noticias/corea-del-norte-acusa-a-la-cia-de-estados-unidos-de-conspirar-con-corea-del-sur-para-asesinar-a-kim-jong-un/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
											<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.canalnuestratele.com/noticias/corea-del-norte-acusa-a-la-cia-de-estados-unidos-de-conspirar-con-corea-del-sur-para-asesinar-a-kim-jong-un/&amp;media=https://www.canalnuestratele.com/wp-content/uploads/2017/05/kimjongun.jpg&amp;description=Corea del Norte acusa a la CIA de Estados Unidos de conspirar con Corea del Sur para asesinar a Kim Jong-Un', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
										</div><!--mvp-story-share-cont-->
									</div><!--mvp-story-share-wrap-->
								</div><!--mvp-main-blog-text-->
							</div><!--mvp-main-blog-in-->
						</div><!--mvp-main-blog-out-->
					</li>
											<li>
						<div class="mvp-main-blog-out relative">
							<a href="https://www.canalnuestratele.com/noticias/el-presidente-juan-manuel-santos-anuncio-que-la-nueva-ministra-de-trabajo-es-griselda-janeth-restrepo/" rel="bookmark">
							<div class="mvp-main-blog-img left relative">
																	<img width="400" height="240" src="https://www.canalnuestratele.com/wp-content/uploads/2017/05/grsileday-400x240.jpg" class="mvp-reg-img wp-post-image" alt="grsileday" srcset="https://www.canalnuestratele.com/wp-content/uploads/2017/05/grsileday-400x240.jpg 400w, https://www.canalnuestratele.com/wp-content/uploads/2017/05/grsileday-300x180.jpg 300w, https://www.canalnuestratele.com/wp-content/uploads/2017/05/grsileday-768x461.jpg 768w, https://www.canalnuestratele.com/wp-content/uploads/2017/05/grsileday.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="100" height="100" src="https://www.canalnuestratele.com/wp-content/uploads/2017/05/grsileday-100x100.jpg" class="mvp-mob-img wp-post-image" alt="grsileday" srcset="https://www.canalnuestratele.com/wp-content/uploads/2017/05/grsileday-100x100.jpg 100w, https://www.canalnuestratele.com/wp-content/uploads/2017/05/grsileday-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />																							</div><!--mvp-main-blog-img-->
							</a>
							<div class="mvp-main-blog-in">
								<div class="mvp-main-blog-text left relative">
									<h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">NOTICIAS</span></h3>
									<a href="https://www.canalnuestratele.com/noticias/el-presidente-juan-manuel-santos-anuncio-que-la-nueva-ministra-de-trabajo-es-griselda-janeth-restrepo/" rel="bookmark"><h2>El presidente Juan Manuel Santos anunció que la nueva ministra de Trabajo es Griselda Janeth Restrepo</h2></a>
																		<p>El presidente Juan Manuel Santos aceptó la renuncia de Clara López y anunció que la nueva...</p>
									<div class="mvp-story-share-wrap">
										<span class="mvp-story-share-but fa fa-share fa-2"></span>
										<div class="mvp-story-share-cont">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.canalnuestratele.com/noticias/el-presidente-juan-manuel-santos-anuncio-que-la-nueva-ministra-de-trabajo-es-griselda-janeth-restrepo/&t=El presidente Juan Manuel Santos anunció que la nueva ministra de Trabajo es Griselda Janeth Restrepo', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
											<a href="#" onclick="window.open('http://twitter.com/share?text=El presidente Juan Manuel Santos anunció que la nueva ministra de Trabajo es Griselda Janeth Restrepo -&url=https://www.canalnuestratele.com/noticias/el-presidente-juan-manuel-santos-anuncio-que-la-nueva-ministra-de-trabajo-es-griselda-janeth-restrepo/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
											<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.canalnuestratele.com/noticias/el-presidente-juan-manuel-santos-anuncio-que-la-nueva-ministra-de-trabajo-es-griselda-janeth-restrepo/&amp;media=https://www.canalnuestratele.com/wp-content/uploads/2017/05/grsileday.jpg&amp;description=El presidente Juan Manuel Santos anunció que la nueva ministra de Trabajo es Griselda Janeth Restrepo', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
										</div><!--mvp-story-share-cont-->
									</div><!--mvp-story-share-wrap-->
								</div><!--mvp-main-blog-text-->
							</div><!--mvp-main-blog-in-->
						</div><!--mvp-main-blog-out-->
					</li>
											<li>
						<div class="mvp-main-blog-out relative">
							<a href="https://www.canalnuestratele.com/noticias/presidente-santos-repudia-el-atroz-asesinato-de-dos-policias-en-antioquia/" rel="bookmark">
							<div class="mvp-main-blog-img left relative">
																	<img width="400" height="240" src="https://www.canalnuestratele.com/wp-content/uploads/2017/05/SantosRepudia-400x240.jpg" class="mvp-reg-img wp-post-image" alt="SantosRepudia" srcset="https://www.canalnuestratele.com/wp-content/uploads/2017/05/SantosRepudia-400x240.jpg 400w, https://www.canalnuestratele.com/wp-content/uploads/2017/05/SantosRepudia-300x180.jpg 300w, https://www.canalnuestratele.com/wp-content/uploads/2017/05/SantosRepudia-768x461.jpg 768w, https://www.canalnuestratele.com/wp-content/uploads/2017/05/SantosRepudia.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="100" height="100" src="https://www.canalnuestratele.com/wp-content/uploads/2017/05/SantosRepudia-100x100.jpg" class="mvp-mob-img wp-post-image" alt="SantosRepudia" srcset="https://www.canalnuestratele.com/wp-content/uploads/2017/05/SantosRepudia-100x100.jpg 100w, https://www.canalnuestratele.com/wp-content/uploads/2017/05/SantosRepudia-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />																									<div class="mvp-feat-vid-but">
										<i class="fa fa-play fa-3"></i>
									</div><!--mvpfeat-vid-but-->
															</div><!--mvp-main-blog-img-->
							</a>
							<div class="mvp-main-blog-in">
								<div class="mvp-main-blog-text left relative">
									<h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">NOTICIAS</span></h3>
									<a href="https://www.canalnuestratele.com/noticias/presidente-santos-repudia-el-atroz-asesinato-de-dos-policias-en-antioquia/" rel="bookmark"><h2>Presidente Santos repudia el atroz asesinato de dos policías en Antioquia</h2></a>
																		<p>Los ataques contra la fuerza pública en Antioquia podrían ser por integrantes del Clan del Golfo. El...</p>
									<div class="mvp-story-share-wrap">
										<span class="mvp-story-share-but fa fa-share fa-2"></span>
										<div class="mvp-story-share-cont">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.canalnuestratele.com/noticias/presidente-santos-repudia-el-atroz-asesinato-de-dos-policias-en-antioquia/&t=Presidente Santos repudia el atroz asesinato de dos policías en Antioquia', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
											<a href="#" onclick="window.open('http://twitter.com/share?text=Presidente Santos repudia el atroz asesinato de dos policías en Antioquia -&url=https://www.canalnuestratele.com/noticias/presidente-santos-repudia-el-atroz-asesinato-de-dos-policias-en-antioquia/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
											<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.canalnuestratele.com/noticias/presidente-santos-repudia-el-atroz-asesinato-de-dos-policias-en-antioquia/&amp;media=https://www.canalnuestratele.com/wp-content/uploads/2017/05/SantosRepudia.jpg&amp;description=Presidente Santos repudia el atroz asesinato de dos policías en Antioquia', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
										</div><!--mvp-story-share-cont-->
									</div><!--mvp-story-share-wrap-->
								</div><!--mvp-main-blog-text-->
							</div><!--mvp-main-blog-in-->
						</div><!--mvp-main-blog-out-->
					</li>
											<li>
						<div class="mvp-main-blog-out relative">
							<a href="https://www.canalnuestratele.com/noticias/consulta-migratoria-he-oido-que-no-pueden-arrestarme-dentro-de-un-centro-religioso-es-cierto-eso/" rel="bookmark">
							<div class="mvp-main-blog-img left relative">
																	<img width="400" height="240" src="https://www.canalnuestratele.com/wp-content/uploads/2017/04/Consulta-Migratoria-3-1-400x240.jpg" class="mvp-reg-img wp-post-image" alt="&lt;&gt; on March 4, 2017 in New York City." srcset="https://www.canalnuestratele.com/wp-content/uploads/2017/04/Consulta-Migratoria-3-1-400x240.jpg 400w, https://www.canalnuestratele.com/wp-content/uploads/2017/04/Consulta-Migratoria-3-1-300x180.jpg 300w, https://www.canalnuestratele.com/wp-content/uploads/2017/04/Consulta-Migratoria-3-1-768x461.jpg 768w, https://www.canalnuestratele.com/wp-content/uploads/2017/04/Consulta-Migratoria-3-1.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="100" height="100" src="https://www.canalnuestratele.com/wp-content/uploads/2017/04/Consulta-Migratoria-3-1-100x100.jpg" class="mvp-mob-img wp-post-image" alt="&lt;&gt; on March 4, 2017 in New York City." srcset="https://www.canalnuestratele.com/wp-content/uploads/2017/04/Consulta-Migratoria-3-1-100x100.jpg 100w, https://www.canalnuestratele.com/wp-content/uploads/2017/04/Consulta-Migratoria-3-1-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />																									<div class="mvp-feat-vid-but">
										<i class="fa fa-play fa-3"></i>
									</div><!--mvpfeat-vid-but-->
															</div><!--mvp-main-blog-img-->
							</a>
							<div class="mvp-main-blog-in">
								<div class="mvp-main-blog-text left relative">
									<h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">NOTICIAS</span></h3>
									<a href="https://www.canalnuestratele.com/noticias/consulta-migratoria-he-oido-que-no-pueden-arrestarme-dentro-de-un-centro-religioso-es-cierto-eso/" rel="bookmark"><h2>Consulta Migratoria: He oído que no pueden arrestarme dentro de un centro religioso ¿Es cierto eso?</h2></a>
																		<p>De lunes a viernes, América Se Entera tiene un nuevo espacio para usted: #ConsultaMigratoria. Allí, nuestros...</p>
									<div class="mvp-story-share-wrap">
										<span class="mvp-story-share-but fa fa-share fa-2"></span>
										<div class="mvp-story-share-cont">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.canalnuestratele.com/noticias/consulta-migratoria-he-oido-que-no-pueden-arrestarme-dentro-de-un-centro-religioso-es-cierto-eso/&t=Consulta Migratoria: He oído que no pueden arrestarme dentro de un centro religioso ¿Es cierto eso?', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
											<a href="#" onclick="window.open('http://twitter.com/share?text=Consulta Migratoria: He oído que no pueden arrestarme dentro de un centro religioso ¿Es cierto eso? -&url=https://www.canalnuestratele.com/noticias/consulta-migratoria-he-oido-que-no-pueden-arrestarme-dentro-de-un-centro-religioso-es-cierto-eso/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
											<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.canalnuestratele.com/noticias/consulta-migratoria-he-oido-que-no-pueden-arrestarme-dentro-de-un-centro-religioso-es-cierto-eso/&amp;media=https://www.canalnuestratele.com/wp-content/uploads/2017/04/Consulta-Migratoria-3-1.jpg&amp;description=Consulta Migratoria: He oído que no pueden arrestarme dentro de un centro religioso ¿Es cierto eso?', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
										</div><!--mvp-story-share-cont-->
									</div><!--mvp-story-share-wrap-->
								</div><!--mvp-main-blog-text-->
							</div><!--mvp-main-blog-in-->
						</div><!--mvp-main-blog-out-->
					</li>
											<li>
						<div class="mvp-main-blog-out relative">
							<a href="https://www.canalnuestratele.com/noticias/alerta-en-el-condado-miami-dade/" rel="bookmark">
							<div class="mvp-main-blog-img left relative">
																	<img width="400" height="240" src="https://www.canalnuestratele.com/wp-content/uploads/2017/05/MiamiDade-400x240.jpg" class="mvp-reg-img wp-post-image" alt="MiamiDade" srcset="https://www.canalnuestratele.com/wp-content/uploads/2017/05/MiamiDade-400x240.jpg 400w, https://www.canalnuestratele.com/wp-content/uploads/2017/05/MiamiDade-300x180.jpg 300w, https://www.canalnuestratele.com/wp-content/uploads/2017/05/MiamiDade-768x461.jpg 768w, https://www.canalnuestratele.com/wp-content/uploads/2017/05/MiamiDade.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="100" height="100" src="https://www.canalnuestratele.com/wp-content/uploads/2017/05/MiamiDade-100x100.jpg" class="mvp-mob-img wp-post-image" alt="MiamiDade" srcset="https://www.canalnuestratele.com/wp-content/uploads/2017/05/MiamiDade-100x100.jpg 100w, https://www.canalnuestratele.com/wp-content/uploads/2017/05/MiamiDade-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />																									<div class="mvp-feat-vid-but">
										<i class="fa fa-play fa-3"></i>
									</div><!--mvpfeat-vid-but-->
															</div><!--mvp-main-blog-img-->
							</a>
							<div class="mvp-main-blog-in">
								<div class="mvp-main-blog-text left relative">
									<h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">NOTICIAS</span></h3>
									<a href="https://www.canalnuestratele.com/noticias/alerta-en-el-condado-miami-dade/" rel="bookmark"><h2>Alerta en el Condado Miami-Dade por casos de Zica</h2></a>
																		<p>El alcalde del Condado de Miami-Dade solicitó más presupuesto al estado de la florida, para poder...</p>
									<div class="mvp-story-share-wrap">
										<span class="mvp-story-share-but fa fa-share fa-2"></span>
										<div class="mvp-story-share-cont">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.canalnuestratele.com/noticias/alerta-en-el-condado-miami-dade/&t=Alerta en el Condado Miami-Dade por casos de Zica', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
											<a href="#" onclick="window.open('http://twitter.com/share?text=Alerta en el Condado Miami-Dade por casos de Zica -&url=https://www.canalnuestratele.com/noticias/alerta-en-el-condado-miami-dade/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
											<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.canalnuestratele.com/noticias/alerta-en-el-condado-miami-dade/&amp;media=https://www.canalnuestratele.com/wp-content/uploads/2017/05/MiamiDade.jpg&amp;description=Alerta en el Condado Miami-Dade por casos de Zica', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
										</div><!--mvp-story-share-cont-->
									</div><!--mvp-story-share-wrap-->
								</div><!--mvp-main-blog-text-->
							</div><!--mvp-main-blog-in-->
						</div><!--mvp-main-blog-out-->
					</li>
											<li>
						<div class="mvp-main-blog-out relative">
							<a href="https://www.canalnuestratele.com/noticias/regreso-de-donald-trump-a-nueva-york-desata-protestas-en-la-ciudad/" rel="bookmark">
							<div class="mvp-main-blog-img left relative">
																	<img width="400" height="240" src="https://www.canalnuestratele.com/wp-content/uploads/2017/05/DonaldTrump-400x240.jpg" class="mvp-reg-img wp-post-image" alt="DonaldTrump" srcset="https://www.canalnuestratele.com/wp-content/uploads/2017/05/DonaldTrump-400x240.jpg 400w, https://www.canalnuestratele.com/wp-content/uploads/2017/05/DonaldTrump-300x180.jpg 300w, https://www.canalnuestratele.com/wp-content/uploads/2017/05/DonaldTrump-768x461.jpg 768w, https://www.canalnuestratele.com/wp-content/uploads/2017/05/DonaldTrump.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="100" height="100" src="https://www.canalnuestratele.com/wp-content/uploads/2017/05/DonaldTrump-100x100.jpg" class="mvp-mob-img wp-post-image" alt="DonaldTrump" srcset="https://www.canalnuestratele.com/wp-content/uploads/2017/05/DonaldTrump-100x100.jpg 100w, https://www.canalnuestratele.com/wp-content/uploads/2017/05/DonaldTrump-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />																									<div class="mvp-feat-vid-but">
										<i class="fa fa-play fa-3"></i>
									</div><!--mvpfeat-vid-but-->
															</div><!--mvp-main-blog-img-->
							</a>
							<div class="mvp-main-blog-in">
								<div class="mvp-main-blog-text left relative">
									<h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">NOTICIAS</span></h3>
									<a href="https://www.canalnuestratele.com/noticias/regreso-de-donald-trump-a-nueva-york-desata-protestas-en-la-ciudad/" rel="bookmark"><h2>Regreso de Donald Trump a Nueva York, desata protestas en la ciudad</h2></a>
																		<p>Este jueves 4 de mayo, es la primera vez que el republicano regresa a su ciudad de...</p>
									<div class="mvp-story-share-wrap">
										<span class="mvp-story-share-but fa fa-share fa-2"></span>
										<div class="mvp-story-share-cont">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.canalnuestratele.com/noticias/regreso-de-donald-trump-a-nueva-york-desata-protestas-en-la-ciudad/&t=Regreso de Donald Trump a Nueva York, desata protestas en la ciudad', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
											<a href="#" onclick="window.open('http://twitter.com/share?text=Regreso de Donald Trump a Nueva York, desata protestas en la ciudad -&url=https://www.canalnuestratele.com/noticias/regreso-de-donald-trump-a-nueva-york-desata-protestas-en-la-ciudad/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
											<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.canalnuestratele.com/noticias/regreso-de-donald-trump-a-nueva-york-desata-protestas-en-la-ciudad/&amp;media=https://www.canalnuestratele.com/wp-content/uploads/2017/05/DonaldTrump.jpg&amp;description=Regreso de Donald Trump a Nueva York, desata protestas en la ciudad', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
										</div><!--mvp-story-share-cont-->
									</div><!--mvp-story-share-wrap-->
								</div><!--mvp-main-blog-text-->
							</div><!--mvp-main-blog-in-->
						</div><!--mvp-main-blog-out-->
					</li>
										</ul><!--mvp-main-blog-story-->
				</section><!--mvp-main-blog-wrap-->
			</div><!--mvp-post-bot-wrap-->
							<div id="mvp-prev-next-wrap">
											<div id="mvp-prev-post-wrap">
							<div id="mvp-prev-post-arrow" class="relative">
								<i class="fa fa-angle-left fa-4"></i>
							</div><!--mvp-prev-post-arrow-->
							<div class="mvp-prev-next-text">
								<a href="https://www.canalnuestratele.com/noticias/mujeres-de-venezuela-saldran-a-marchar-contra-la-represion-del-regimen-chavista/" rel="prev">Mujeres de Venezuela saldrán a marchar contra la represión del régimen chavista</a>							</div><!--mvp-prev-post-text-->
						</div><!--mvp-prev-post-wrap-->
																<div id="mvp-next-post-wrap">
							<div id="mvp-next-post-arrow" class="relative">
								<i class="fa fa-angle-right fa-4"></i>
							</div><!--mvp-prev-post-arrow-->
							<div class="mvp-prev-next-text">
								<a href="https://www.canalnuestratele.com/noticias/consulta-migratoria-me-negaron-la-visa-cuantas-veces-mas-puedo-solicitarla/" rel="next">Consulta Migratoria: Me negaron la visa ¿Cuántas veces más puedo solicitarla?</a>							</div><!--mvp-prev-next-text-->
						</div><!--mvp-next-post-wrap-->
									</div><!--mvp-prev-next-wrap-->
						</div><!--mvp-content-left-wrap-->
		</div><!--mvp-content-side-in-->
		<div id="mvp-side-wrap" class="relative">
						<section id="mvp_ad_widget-6" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<!-- /62207337/NUESTRATELE/NuestraTele/Robapagina_1 -->
<div id='div-gpt-ad-1480022297849-9' class="ads_desktop">
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1480022297849-9'); });
</script>
</div>

<div id='div-gpt-ad-1480022297849-10' class="ads_mobile">
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1480022297849-10'); });
</script>
</div>			</div><!--mvp-widget-ad-->
		</section><section id="text-6" class="mvp-side-widget widget_text">			<div class="textwidget"><iframe frameborder="0" height="550" scrolling="no" src="https://www.canalnuestratele.com/social-widget/index.html?v=1" width="100%" class="ads_desktop"></iframe></div>
		</section><section id="mvp_ad_widget-7" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<!-- /62207337/NUESTRATELE/NuestraTele/Boton_1 -->
<div id='div-gpt-ad-1480022297849-2'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1480022297849-2'); });
</script>
</div>			</div><!--mvp-widget-ad-->
		</section><section id="text-7" class="mvp-side-widget widget_text"><h4 class="mvp-side-widget-head left">RECOMENDADOS</h4>			<div class="textwidget"><div id="bddc25ac0b5c0c9a73d7b3dbe916d94d" class="cimacast"></div>
<script type="text/javascript" src="https://www.cimahub.com/dist/js/cimacastWidget.js"></script></div>
		</section>			</div><!--mvp-side-wrap-->	</div><!--mvp-content-side-out-->
</div><!--mvp-post-area-->
											</div><!--mvp-main-content-wrap-->
				</div><!--mvp-main-in-->
			</div><!--mvp-main-out-->
		</div><!--mvp-main-boxed-wrap-->
	</div><!--mvp-main-wrap-->
	<footer id="mvp-foot-wrap" class="left relative">
		<div id="mvp-foot-top-wrap" class="left relative">
			<div class="mvp-main-out relative">
				<div class="mvp-main-in">
					<div class="mvp-foot-in-wrap left relative">
						<ul class="mvp-foot-soc-list left relative">
															<li><a href="https://www.facebook.com/NuestraTele/" target="_blank" class="fa fa-facebook-official fa-2"></a></li>
																						<li><a href="https://twitter.com/nuestratele" target="_blank" class="fa fa-twitter fa-2"></a></li>
																													<li><a href="https://www.instagram.com/nuestratele/" target="_blank" class="fa fa-instagram fa-2"></a></li>
																													<li><a href="https://www.youtube.com/user/nuestratele" target="_blank" class="fa fa-youtube-play fa-2"></a></li>
																											</ul>
						<div id="mvp-foot-nav" class="left relative">
							<div class="menu-footer-container"><ul id="menu-footer" class="menu"><li id="menu-item-816" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-816"><a href="https://www.canalnuestratele.com/proteccion-de-datos-personales/">PROTECCIÓN DE DATOS PERSONALES</a></li>
<li id="menu-item-817" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-817"><a href="https://www.canalnuestratele.com/aviso-de-privacidad/">AVISO DE PRIVACIDAD</a></li>
<li id="menu-item-818" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-818"><a href="https://www.canalnuestratele.com/terminos-y-condiciones-de-uso/">TÉRMINOS Y CONDICIONES DE USO</a></li>
<li id="menu-item-3723" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3723"><a href="https://www.canalnuestratele.com/programacion/">NUESTRA PROGRAMACIÓN</a></li>
</ul></div>						</div><!--mvp-foot-nav-->
					</div><!--mvp-foot-in-wrap-->
				</div><!--mvp-main-in-->
			</div><!--mvp-main-out-->
		</div><!--mvp-foot-top-wrap-->
		<div id="mvp-foot-bot-wrap" class="left relative">
			<div class="mvp-main-out relative">
				<div class="mvp-main-in">
					<div class="mvp-foot-in-wrap left relative">
						<div id="mvp-foot-copy" class="left relative">
							<p>RCN International Channels Copyright © 2016 - Todos los derechos reservados</p>
						</div><!--mvp-foot-copy-->
					</div><!--mvp-foot-in-wrap-->
				</div><!--mvp-main-in-->
			</div><!--mvp-main-out-->
		</div><!--mvp-foot-bot-wrap-->
	</footer>
</div><!--mvp-site-->
<div class="mvp-fly-top back-to-top">
	<i class="fa fa-angle-up fa-3"></i>
	<span class="mvp-fly-top-text">To Top</span>
</div><!--mvp-fly-top-->
<div class="mvp-fly-fade mvp-fly-but-click">
</div><!--mvp-fly-fade-->
<script type='text/javascript' src='https://www.canalnuestratele.com/wp-content/themes/click-mag/js/mvpcustom.js?ver=4.6.4'></script>
<script type='text/javascript'>
	jQuery(document).ready(function($) {
  	$(window).load(function(){
	var aboveHeight = $("#mvp-head-top").outerHeight();
	var previousScroll = 0;
	    $(window).scroll(function(event){
			var scroll = $(this).scrollTop();
			var elementOffset = $("#mvp-post-content-mid").offset().top;
			var distance = (elementOffset - scroll);
	    	if ($(window).scrollTop() > aboveHeight){
	    		$("#mvp-nav-wrap").addClass("mvp-fixed").css("top","0");
	    		$("#mvp-main-wrap").addClass("mvp-fixed-next");
	    		if(scroll < previousScroll) {
					$(".mvp-fly-top").addClass("mvp-to-top");
				} else {
					$(".mvp-fly-top").removeClass("mvp-to-top");
				}
	    	} else {
	    		$("#mvp-nav-wrap").removeClass("mvp-fixed");
	    		$("#mvp-main-wrap").removeClass("mvp-fixed-next");
	    		$(".mvp-fly-top").removeClass("mvp-to-top");
	    	}
	    	if (distance < 60){
	    		if(scroll > previousScroll) {
					$("#mvp-nav-soc-bar").addClass("mvp-nav-soc-down");
				} else {
					$("#mvp-nav-soc-bar").removeClass("mvp-nav-soc-down");
				}
			}
			previousScroll = scroll;
		});
	});
	});
	

	jQuery(document).ready(function($) {
	// Main Menu Dropdown Toggle
	$(".menu-item-has-children a").click(function(event){
	  event.stopPropagation();
	  location.href = this.href;
  	});

	$(".menu-item-has-children").click(function(){
    	  $(this).addClass("toggled");
    	  if($(".menu-item-has-children").hasClass("toggled"))
    	  {
    	  $(this).children("ul").toggle();
	  $(".mvp-fly-nav-menu").getNiceScroll().resize();
	  }
	  $(this).toggleClass("tog-minus");
    	  return false;
  	});

	// Main Menu Scroll
	$(window).load(function(){
	  $(".mvp-fly-nav-menu").niceScroll({cursorcolor:"#888",cursorwidth: 7,cursorborder: 0,zindex:999999});
	});
	});
	

	jQuery(document).ready(function($) {
	$(".infinite-content").infinitescroll({
	  navSelector: ".mvp-nav-links",
	  nextSelector: ".mvp-nav-links a:first",
	  itemSelector: ".infinite-post",
	  errorCallback: function(){ $(".mvp-inf-more-but").css("display", "none") }
	});
	$(window).unbind(".infscr");
	$(".mvp-inf-more-but").click(function(){
   		$(".infinite-content").infinitescroll("retrieve");
        	return false;
	});
	$(window).load(function(){
		if ($(".mvp-nav-links a").length) {
			$(".mvp-inf-more-but").css("display","inline-block");
		} else {
			$(".mvp-inf-more-but").css("display","none");
		}
	});
	});
	
</script>
<script type='text/javascript' src='https://www.canalnuestratele.com/wp-content/themes/click-mag/js/scripts.js?ver=4.6.4'></script>
<script type='text/javascript' src='https://www.canalnuestratele.com/wp-content/themes/click-mag/js/retina.min.js?ver=4.6.4'></script>
<script type='text/javascript' src='https://www.canalnuestratele.com/wp-content/themes/click-mag/js/flexslider.js?ver=4.6.4'></script>
<script type='text/javascript' src='https://www.canalnuestratele.com/wp-content/themes/click-mag/js/jquery.infinitescroll.min.js?ver=4.6.4'></script>
<script type='text/javascript' src='https://www.canalnuestratele.com/wp-includes/js/comment-reply.min.js?ver=4.6.4'></script>
<script type='text/javascript' src='https://www.canalnuestratele.com/wp-includes/js/wp-embed.min.js?ver=4.6.4'></script>
</body>
</html>
<!-- Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Object Caching 2841/2885 objects using memcached
Page Caching using memcached
Database Caching 14/50 queries in 0.006 seconds using memcached

 Served from: www.canalnuestratele.com @ 2017-05-06 20:20:42 by W3 Total Cache -->