<!DOCTYPE html>
<html lang="es-ES">
<head>
<meta charset="UTF-8" >
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
<link rel="pingback" href="https://www.canalnuestratele.com/xmlrpc.php" />
<meta property="og:image" content="https://www.canalnuestratele.com/wp-content/uploads/2017/04/Oposición-venezolana.jpg" />
<meta name="twitter:image" content="https://www.canalnuestratele.com/wp-content/uploads/2017/04/Oposición-venezolana.jpg" />
<meta property="og:type" content="article" />
<meta property="og:description" content="El activista político y fundador del &#8216;Noticiero Endógeno&#8217; John Acquaviva, calificó a la oposición venezolana como un modelo fallido, y aseguró que “la comunidad internacional no puede hacer algo más allá que denunciar el régimen”, a menos que realicen una intervención militar en el país bolivariano. Además, Acquaviva afirmó que las protesta que realizó el [&hellip;]" />
<meta name="twitter:card" content="summary">
<meta name="twitter:url" content="https://www.canalnuestratele.com/noticias/el-pueblo-venezolano-ve-a-la-oposicion-como-unos-mentirosos-y-corruptos-john-acquaviva/">
<meta name="twitter:title" content="El pueblo venezolano ve a la oposición “como unos mentirosos y corruptos”: John Acquaviva">
<meta name="twitter:description" content="El activista político y fundador del &#8216;Noticiero Endógeno&#8217; John Acquaviva, calificó a la oposición venezolana como un modelo fallido, y aseguró que “la comunidad internacional no puede hacer algo más allá que denunciar el régimen”, a menos que realicen una intervención militar en el país bolivariano. Además, Acquaviva afirmó que las protesta que realizó el [&hellip;]">
<title>El pueblo venezolano ve a la oposición “como unos mentirosos y corruptos”: John Acquaviva &#8211; CANAL NUESTRATELE</title>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="CANAL NUESTRATELE &raquo; Feed" href="https://www.canalnuestratele.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="CANAL NUESTRATELE &raquo; RSS de los comentarios" href="https://www.canalnuestratele.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.canalnuestratele.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.4"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='mvp-custom-style-css'  href='https://www.canalnuestratele.com/wp-content/themes/click-mag/style.css?ver=4.6.4' type='text/css' media='all' />
<style id='mvp-custom-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='mvp-reset-css'  href='https://www.canalnuestratele.com/wp-content/themes/click-mag/css/reset.css?ver=4.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://www.canalnuestratele.com/wp-content/themes/click-mag/font-awesome/css/font-awesome.css?ver=4.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-fonts-css'  href='//fonts.googleapis.com/css?family=Oswald%3A300%2C400%2C700%7CMerriweather%3A300%2C400%2C700%2C900%7CQuicksand%3A400%7CLato%3A400%2C700%7CPassion+One%3A400%2C700%7CWork+Sans%3A200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CMontserrat%3A400%2C700%7COpen+Sans+Condensed%3A300%2C700%7COpen+Sans%3A400%2C700%2C800%7CWork+Sans%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CWork+Sans%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CWork+Sans%3A100%2C200%2C300%2C400%2C400italic%2C500%2C600%2C700%2C700italic%2C800%2C900%7CMerriweather%3A100%2C200%2C300%2C400%2C400italic%2C500%2C600%2C700%2C700italic%2C800%2C900%7CWork+Sans%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese&#038;ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-media-queries-css'  href='https://www.canalnuestratele.com/wp-content/themes/click-mag/css/media-queries.css?ver=4.6.4' type='text/css' media='all' />
<script type='text/javascript' src='https://www.canalnuestratele.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.canalnuestratele.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://www.canalnuestratele.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.canalnuestratele.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.canalnuestratele.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Hoy | La situación jurídica de Emiliano cada vez es más compleja' href='https://www.canalnuestratele.com/la-hija-del-mariachi/hoy-la-situacion-juridica-de-emiliano-cada-vez-es-mas-compleja/' />
<link rel='next' title='Hoy | Los Soldado 1.0 deberán lanzarse al Río Sumapaz por segunda vez' href='https://www.canalnuestratele.com/soldados-1-0/hoy-los-soldado-1-0-deberan-lanzarse-al-rio-sumapaz-por-segunda-vez/' />
<meta name="generator" content="WordPress 4.6.4" />
<link rel="canonical" href="https://www.canalnuestratele.com/noticias/el-pueblo-venezolano-ve-a-la-oposicion-como-unos-mentirosos-y-corruptos-john-acquaviva/" />
<link rel='shortlink' href='https://www.canalnuestratele.com/?p=19142' />
<link rel="alternate" type="application/json+oembed" href="https://www.canalnuestratele.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.canalnuestratele.com%2Fnoticias%2Fel-pueblo-venezolano-ve-a-la-oposicion-como-unos-mentirosos-y-corruptos-john-acquaviva%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.canalnuestratele.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.canalnuestratele.com%2Fnoticias%2Fel-pueblo-venezolano-ve-a-la-oposicion-como-unos-mentirosos-y-corruptos-john-acquaviva%2F&#038;format=xml" />
			<meta property="fb:pages" content="220556728142691" />
			<!-- Cxense script begin -->
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1146324860938903924']);
cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- Cxense script end -->


<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  var cX = cX || {}; cX.callQueue = cX.callQueue || [];
  cX.callQueue.push(['invoke', function() {
  googletag.cmd.push(function() {
       googletag.defineSlot('/205320464/NUESTRATELE/NUESTRATELE_Segmentado/NUESTRATELE_Boton1_D', [[300, 100], [300, 250]], 'div-gpt-ad-1494602166384-0').addService(googletag.pubads());
    googletag.defineSlot('/205320464/NUESTRATELE/NUESTRATELE_Segmentado/NUESTRATELE_FooterBanner_DM', [[970, 90], [320, 50], [320, 100], [990, 90], [728, 90]], 'div-gpt-ad-1494602166384-1').addService(googletag.pubads());
 googletag.defineSlot('/205320464/NUESTRATELE/NUESTRATELE_Segmentado/NUESTRATELE_Robapagina2_DM', [300, 250], 'div-gpt-ad-1494602166384-2').addService(googletag.pubads());
    googletag.defineSlot('/205320464/NUESTRATELE/NUESTRATELE_Segmentado/NUESTRATELE_Robapagina1_DM', [300, 250], 'div-gpt-ad-1494602166384-3').addService(googletag.pubads());

    googletag.defineSlot('/205320464/NUESTRATELE/NUESTRATELE_Segmentado/NUESTRATELE_RichMedia_D', [1, 1], 'div-gpt-ad-1494602166384-4').addService(googletag.pubads());
    googletag.defineSlot('/205320464/NUESTRATELE/NUESTRATELE_Segmentado/NUESTRATELE_Rascacielos_Izquierdo_D', [[190, 600], [120, 600], [160, 600]], 'div-gpt-ad-1494602166384-5').addService(googletag.pubads());
    googletag.defineSlot('/205320464/NUESTRATELE/NUESTRATELE_Segmentado/NUESTRATELE_Rascacielos_Derecho_D', [[161, 600], [191, 600], [121, 600]], 'div-gpt-ad-1494602166384-6').addService(googletag.pubads());
    googletag.defineSlot('/205320464/NUESTRATELE/NUESTRATELE_Segmentado/NUESTRATELE_MegaBannerTop_DM', [[320, 50], [320, 100], [728, 90]], 'div-gpt-ad-1494602166384-7').addService(googletag.pubads());
    googletag.defineOutOfPageSlot('/205320464/NUESTRATELE/NUESTRATELE_Segmentado/NUESTRATELE_Fueradepagina_DM', 'div-gpt-ad-1494602166384-8').addService(googletag.pubads());


    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.pubads().setTargeting("CxSegments", cX.getUserSegmentIds({persistedQueryId:'8cc43efd880a7e7e81673c58c29a25ca2c7ec304'}));   
    googletag.enableServices();
  });
}]);
</script>


<script src="http://aklc.img.e-planning.net/layers/hbdfp.js" id="hbepl" async data-isv="us.img.e-planning.net" data-sv="ads.us.e-planning.net" data-ci="1a87d"></script><link rel="amphtml" href="https://www.canalnuestratele.com/noticias/el-pueblo-venezolano-ve-a-la-oposicion-como-unos-mentirosos-y-corruptos-john-acquaviva/amp/" /><link rel="icon" href="https://www.canalnuestratele.com/wp-content/uploads/2017/05/cropped-ico-rcn-int-1-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.canalnuestratele.com/wp-content/uploads/2017/05/cropped-ico-rcn-int-1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.canalnuestratele.com/wp-content/uploads/2017/05/cropped-ico-rcn-int-1-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.canalnuestratele.com/wp-content/uploads/2017/05/cropped-ico-rcn-int-1-270x270.png" />
<script src="http://aklc.img.e-planning.net/layers/hbdfp.js" id="hbepl" async data-isv="us.img.e-planning.net" data-sv="ads.us.e-planning.net" data-ci="1a87d"></script>
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1146324860938903924']);
cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
lt;</script>

</head>
<body class="single single-post postid-19142 single-format-video">
<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '183642838764909',
      xfbml      : true,
      version    : 'v2.9'
    });
    FB.AppEvents.logPageView();
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>
	<!--mvp-sidebar-ad-mobile-top-->
					<div class="ads_p">			<div class="textwidget"><!-- /62207337/NUESTRATELE/NuestraTele/MegaBanner_mobil -->
<div id='div-gpt-ad-1480022297849-5'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1480022297849-5'); });
</script>
</div></div>
		</div><div class="ads_p">			<div class="mvp-widget-ad left relative">
				<!-- /205320464/NUESTRATELE/NUESTRATELE_Segmentado/NUESTRATELE_Fueradepagina_DM -->
<div id='div-gpt-ad-1494602166384-8'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1494602166384-8'); });
</script>
</div>
			</div><!--mvp-widget-ad-->
		</div>			<!--mvp-sidebar-ad-mobile-top-->
	<div id="mvp-fly-wrap">
	<div id="mvp-fly-menu-top" class="left relative">
		<div class="mvp-fly-top-out left relative">
			<div class="mvp-fly-top-in">
				<div id="mvp-fly-logo" class="left relative">
											<a href="https://www.canalnuestratele.com/"><img src="https://www.canalnuestratele.com/wp-content/themes/click-mag/images/logos/logo-nav.png" alt="CANAL NUESTRATELE" data-rjs="2" /></a>
									</div><!--mvp-fly-logo-->
			</div><!--mvp-fly-top-in-->
			<div class="mvp-fly-but-wrap mvp-fly-but-menu mvp-fly-but-click">
				<span></span>
				<span></span>
				<span></span>
				<span></span>
			</div><!--mvp-fly-but-wrap-->
		</div><!--mvp-fly-top-out-->
	</div><!--mvp-fly-menu-top-->
	<div id="mvp-fly-menu-wrap">
		<nav class="mvp-fly-nav-menu left relative">
			<div class="menu-principal-container"><ul id="menu-principal" class="menu"><li id="menu-item-750" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-750"><a href="https://www.canalnuestratele.com">Home</a></li>
<li id="menu-item-812" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-812"><a href="https://www.canalnuestratele.com/programas/">PROGRAMACIÓN</a>
<ul class="sub-menu">
	<li id="menu-item-17465" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17465"><a href="https://www.canalnuestratele.com/programas/">PROGRAMAS</a></li>
	<li id="menu-item-3662" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3662"><a href="https://www.canalnuestratele.com/programacion/">HORARIOS</a></li>
</ul>
</li>
<li id="menu-item-752" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-752"><a href="https://www.canalnuestratele.com/category/noticias/">NOTICIAS</a></li>
<li id="menu-item-751" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-751"><a href="https://www.canalnuestratele.com/category/entretenimiento/">ENTRETENIMIENTO</a></li>
<li id="menu-item-753" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-753"><a href="https://www.canalnuestratele.com/category/deportes/">DEPORTES</a></li>
<li id="menu-item-754" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-754"><a href="https://www.canalnuestratele.com/type/video/">VIDEOS</a></li>
<li id="menu-item-1471" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1471"><a href="https://www.canalnuestratele.com/donde-estamos/">¿DÓNDE ESTAMOS?</a></li>
</ul></div>		</nav>
	</div><!--mvp-fly-menu-wrap-->
	<div id="mvp-fly-soc-wrap">
		<span class="mvp-fly-soc-head">Connect with us</span>
		<ul class="mvp-fly-soc-list left relative">
							<li><a href="https://www.facebook.com/NuestraTele/" target="_blank" class="fa fa-facebook-official fa-2"></a></li>
										<li><a href="https://twitter.com/nuestratele" target="_blank" class="fa fa-twitter fa-2"></a></li>
													<li><a href="https://www.instagram.com/nuestratele/" target="_blank" class="fa fa-instagram fa-2"></a></li>
													<li><a href="https://www.youtube.com/user/nuestratele" target="_blank" class="fa fa-youtube-play fa-2"></a></li>
											</ul>
	</div><!--mvp-fly-soc-wrap-->
</div><!--mvp-fly-wrap-->		<div id="mvp-site" class="left relative">
		<header id="mvp-head-wrap" class="left relative">
			<div id="mvp-head-top" class="left relative">
												<div id="mvp-search-wrap">
					<div id="mvp-search-box">
						<form method="get" id="searchform" action="https://www.canalnuestratele.com/">
	<input type="text" name="s" id="s" value="Buscar" onfocus='if (this.value == "Search") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Search"; }' />
	<input type="hidden" id="searchsubmit" value="Search" />
</form>					</div><!--mvp-search-box-->
					<div class="mvp-search-but-wrap mvp-search-click">
						<span></span>
						<span></span>
					</div><!--mvp-search-but-wrap-->
				</div><!--mvp-search-wrap-->
			</div><!--mvp-head-top-->
			<div id="mvp-nav-wrap" class="left relative">
				<div class="mvp-main-boxed-wrap">
					<div class="mvp-main-out relative">
						<div class="mvp-main-in">
							<div class="mvp-main-nav-cont left relative">
				<div class="mvp-nav-left-out">
					<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
						<span></span>
						<span></span>
						<span></span>
						<span></span>
					</div><!--mvp-fly-but-wrap-->
					<div id="mvp-logo-nav" class="left relative" itemscope itemtype="http://schema.org/Organization">
													<a itemprop="url" href="https://www.canalnuestratele.com/"><img itemprop="logo" src="https://www.canalnuestratele.com/wp-content/themes/click-mag/images/logos/logo-nav.png" alt="CANAL NUESTRATELE" data-rjs="2" /></a>
																			<h2 class="mvp-logo-title">CANAL NUESTRATELE</h2>
											</div><!--mvp-logo-nav-->
					<div class="mvp-nav-left-in">
						<div id="mvp-nav-right-wrap" class="left">
							<div class="mvp-nav-right-out">
								<div class="mvp-nav-right-in">
									<div id="mvp-nav-main" class="left">
										<nav id="mvp-nav-menu">
											<div class="menu-principal-container"><ul id="menu-principal-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-750"><a href="https://www.canalnuestratele.com">Home</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-812"><a href="https://www.canalnuestratele.com/programas/">PROGRAMACIÓN</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17465"><a href="https://www.canalnuestratele.com/programas/">PROGRAMAS</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3662"><a href="https://www.canalnuestratele.com/programacion/">HORARIOS</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-752"><a href="https://www.canalnuestratele.com/category/noticias/">NOTICIAS</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-751"><a href="https://www.canalnuestratele.com/category/entretenimiento/">ENTRETENIMIENTO</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-753"><a href="https://www.canalnuestratele.com/category/deportes/">DEPORTES</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-754"><a href="https://www.canalnuestratele.com/type/video/">VIDEOS</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1471"><a href="https://www.canalnuestratele.com/donde-estamos/">¿DÓNDE ESTAMOS?</a></li>
</ul></div>										</nav><!--mvp-nav-menu-->
									</div><!--mvp-nav-main-->
								</div><!--mvp-nav-right-in-->
								<div id="mvp-nav-right" class="relative">
									<div id="mvp-nav-soc" class="left relative">
																					<a href="https://www.facebook.com/NuestraTele/" target="_blank"><span class="mvp-nav-soc-but fa fa-facebook fa-2"></span></a>
																															<a href="https://twitter.com/nuestratele" target="_blank"><span class="mvp-nav-soc-but fa fa-twitter fa-2"></span></a>
																															<a href="https://www.instagram.com/nuestratele/" target="_blank"><span class="mvp-nav-soc-but fa fa-instagram fa-2"></span></a>
																															<a href="https://www.youtube.com/user/nuestratele" target="_blank"><span class="mvp-nav-soc-but fa fa-youtube fa-2"></span></a>
																			</div><!--mvp-nav-soc-->
									<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>

								</div><!--mvp-nav-right-->
							</div><!--mvp-nav-right-out-->
						</div><!--mvp-nav-right-wrap-->
					</div><!--mvp-nav-left-in-->
				</div><!--mvp-nav-left-out-->
							</div><!--mvp-main-nav-cont-->
						</div><!--mvp-main-in-->
					</div><!--mvp-main-out-->
				</div><!--mvp-main-boxed-wrap-->
			</div><!--mvp-nav-wrap-->
											<div id="mvp-nav-soc-bar">
					<div class="mvp-main-out relative">
						<div class="mvp-main-in">
							<div id="mvp-nav-soc-cont" class="left relative">
								<div id="mvp-nav-soc-title" class="left">
									<h4>El pueblo venezolano ve a la oposición “como unos mentirosos y corruptos”: John Acquaviva</h4>
								</div><!--mvp-nav-soc-title-->
								<div id="mvp-nav-soc-list" class="left">
<ul class="mvp-post-soc-list left relative">
												<a href="#" onclick="window.open('https://www.facebook.com/sharer.php?u=https://www.canalnuestratele.com/noticias/el-pueblo-venezolano-ve-a-la-oposicion-como-unos-mentirosos-y-corruptos-john-acquaviva/&amp;t=El pueblo venezolano ve a la oposición “como unos mentirosos y corruptos”: John Acquaviva', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
												<li class="mvp-post-soc-fb">
													<i class="fa fa-facebook-square fa-2" aria-hidden="true"></i><span class="mvp-post-soc-text">Share</span>
												</li>
												</a>
												<a href="#" onclick="window.open('https://twitter.com/share?text=El pueblo venezolano ve a la oposición “como unos mentirosos y corruptos”: John Acquaviva -&amp;url=https://www.canalnuestratele.com/noticias/el-pueblo-venezolano-ve-a-la-oposicion-como-unos-mentirosos-y-corruptos-john-acquaviva/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
												<li class="mvp-post-soc-twit">
													<i class="fa fa-twitter fa-2" aria-hidden="true"></i><span class="mvp-post-soc-text">Tweet</span>
												</li>
												</a>
												<a href="whatsapp://send?text=El pueblo venezolano ve a la oposición “como unos mentirosos y corruptos”: John Acquaviva https://www.canalnuestratele.com/noticias/el-pueblo-venezolano-ve-a-la-oposicion-como-unos-mentirosos-y-corruptos-john-acquaviva/">
												<li class="mvp-post-soc-what">
													<i class="fa fa-whatsapp fa-2" aria-hidden="true"></i>
												</li>
												</a>
												<a href="#" onclick="window.open('https://pinterest.com/pin/create/button/?url=https://www.canalnuestratele.com/noticias/el-pueblo-venezolano-ve-a-la-oposicion-como-unos-mentirosos-y-corruptos-john-acquaviva/&amp;media=https://www.canalnuestratele.com/wp-content/uploads/2017/04/Oposición-venezolana.jpg&amp;description=El pueblo venezolano ve a la oposición “como unos mentirosos y corruptos”: John Acquaviva', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
												<li class="mvp-post-soc-pin">
													<i class="fa fa-pinterest-p fa-2" aria-hidden="true"></i>
												</li>
												</a>
												<a href="mailto:?subject=El pueblo venezolano ve a la oposición “como unos mentirosos y corruptos”: John Acquaviva&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: https://www.canalnuestratele.com/noticias/el-pueblo-venezolano-ve-a-la-oposicion-como-unos-mentirosos-y-corruptos-john-acquaviva/">
												<li class="mvp-post-soc-email">
													<i class="fa fa-envelope-o fa-2" aria-hidden="true"></i>
												</li>
												</a>
											</ul>
								</div><!--mvp-nav-soc-list-->
							</div><!--mvp-nav-soc-cont-->
						</div><!--mvp-main-in-->
					</div><!--mvp-main-out-->
				</div><!--mvp-nav-soc-bar-->
									</header><!--mvp-head-wrap-->
		<div id="mvp-main-wrap" class="left relative">
			<div class="mvp-main-boxed-wrap">
				<div class="mvp-main-out relative">
					<div class="mvp-main-in">
						<div id="mvp-main-content-wrap" class="left relative">
<div id="mvp-post-area" class="post-19142 post type-post status-publish format-video has-post-thumbnail hentry category-noticias tag-john-acquaviva tag-mesa-de-unidad-democratica tag-noticiero-endogeno tag-venezuela post_format-post-format-video programas-america-se-entera">
	<div class="mvp-content-side-out relative">
		<div class="mvp-content-side-in">
			<div id="mvp-content-left-wrap" class="left relative">
						<article id="mvp-post-content-wrap" class="left relative" itemscope itemtype="http://schema.org/NewsArticle">
				<meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://www.canalnuestratele.com/noticias/el-pueblo-venezolano-ve-a-la-oposicion-como-unos-mentirosos-y-corruptos-john-acquaviva/"/>
																						<!--<div id="mvp-video-embed" class="left relative">
								<iframe src='//mdstrm.com/embed/59a73428fa3984b27196b46f' width='640' height='360' frameborder='0' allowfullscreen allowscriptaccess='always'></iframe>							</div><!--mvp-video-embed-->
																			<div id="mvp-post-content" class="left relative">
					<div class="mvp-post-content-out relative">
													<div id="mvp-post-info-col" class="left relative">
								            <div id="mvp-related-posts" class="left relative">
			<ul class="mvp-related-posts-list left related">
            		            			<li>
                		<div class="mvp-related-img left relative">
										<a href="https://www.canalnuestratele.com/noticias/tormenta-tropical-harvey-deja-como-saldo18-muertos-en-el-estado-de-texas/" rel="bookmark" title="Tormenta tropical Harvey deja como saldo 18 muertos en el estado de Texas">
						<img width="400" height="240" src="https://www.canalnuestratele.com/wp-content/uploads/2017/08/inundación-400x240.png" class="mvp-reg-img wp-post-image" alt="inundación" srcset="https://www.canalnuestratele.com/wp-content/uploads/2017/08/inundación-400x240.png 400w, https://www.canalnuestratele.com/wp-content/uploads/2017/08/inundación-300x180.png 300w, https://www.canalnuestratele.com/wp-content/uploads/2017/08/inundación-768x461.png 768w, https://www.canalnuestratele.com/wp-content/uploads/2017/08/inundación.png 1000w" sizes="(max-width: 400px) 100vw, 400px" />						<img width="100" height="100" src="https://www.canalnuestratele.com/wp-content/uploads/2017/08/inundación-100x100.png" class="mvp-mob-img wp-post-image" alt="inundación" srcset="https://www.canalnuestratele.com/wp-content/uploads/2017/08/inundación-100x100.png 100w, https://www.canalnuestratele.com/wp-content/uploads/2017/08/inundación-150x150.png 150w" sizes="(max-width: 100px) 100vw, 100px" />					</a>
											<div class="mvp-feat-vid-but">
							<i class="fa fa-play fa-3"></i>
						</div><!--mvpfeat-vid-but-->
														</div><!--related-img-->
				<div class="mvp-related-text left relative">
					<a href="https://www.canalnuestratele.com/noticias/tormenta-tropical-harvey-deja-como-saldo18-muertos-en-el-estado-de-texas/">Tormenta tropical Harvey deja como saldo 18 muertos en el estado de Texas</a>
				</div><!--related-text-->
            			</li>
            		            			<li>
                		<div class="mvp-related-img left relative">
										<a href="https://www.canalnuestratele.com/noticias/la-anc-aprueba-juicio-contra-lideres-opositores-por-traicion-a-la-patria-en-venezuela/" rel="bookmark" title="La ANC aprueba juicio contra líderes opositores por “traición a la patria” en Venezuela">
						<img width="400" height="240" src="https://www.canalnuestratele.com/wp-content/uploads/2017/08/Asamblea-Nacional-Constituyente-400x240.png" class="mvp-reg-img wp-post-image" alt="Asamblea Nacional Constituyente" srcset="https://www.canalnuestratele.com/wp-content/uploads/2017/08/Asamblea-Nacional-Constituyente-400x240.png 400w, https://www.canalnuestratele.com/wp-content/uploads/2017/08/Asamblea-Nacional-Constituyente-300x180.png 300w, https://www.canalnuestratele.com/wp-content/uploads/2017/08/Asamblea-Nacional-Constituyente-768x461.png 768w, https://www.canalnuestratele.com/wp-content/uploads/2017/08/Asamblea-Nacional-Constituyente.png 1000w" sizes="(max-width: 400px) 100vw, 400px" />						<img width="100" height="100" src="https://www.canalnuestratele.com/wp-content/uploads/2017/08/Asamblea-Nacional-Constituyente-100x100.png" class="mvp-mob-img wp-post-image" alt="Asamblea Nacional Constituyente" srcset="https://www.canalnuestratele.com/wp-content/uploads/2017/08/Asamblea-Nacional-Constituyente-100x100.png 100w, https://www.canalnuestratele.com/wp-content/uploads/2017/08/Asamblea-Nacional-Constituyente-150x150.png 150w" sizes="(max-width: 100px) 100vw, 100px" />					</a>
														</div><!--related-img-->
				<div class="mvp-related-text left relative">
					<a href="https://www.canalnuestratele.com/noticias/la-anc-aprueba-juicio-contra-lideres-opositores-por-traicion-a-la-patria-en-venezuela/">La ANC aprueba juicio contra líderes opositores por “traición a la patria” en Venezuela</a>
				</div><!--related-text-->
            			</li>
            		            			<li>
                		<div class="mvp-related-img left relative">
										<a href="https://www.canalnuestratele.com/noticias/alerta-en-venezuela-por-el-incremento-de-las-cifras-de-desnutricion/" rel="bookmark" title="Alerta en Venezuela por el incremento de las cifras de desnutrición">
						<img width="400" height="240" src="https://www.canalnuestratele.com/wp-content/uploads/2017/08/Desnutrición-Venezuela-400x240.png" class="mvp-reg-img wp-post-image" alt="Desnutrición Venezuela" srcset="https://www.canalnuestratele.com/wp-content/uploads/2017/08/Desnutrición-Venezuela-400x240.png 400w, https://www.canalnuestratele.com/wp-content/uploads/2017/08/Desnutrición-Venezuela-300x180.png 300w, https://www.canalnuestratele.com/wp-content/uploads/2017/08/Desnutrición-Venezuela-768x461.png 768w, https://www.canalnuestratele.com/wp-content/uploads/2017/08/Desnutrición-Venezuela.png 1000w" sizes="(max-width: 400px) 100vw, 400px" />						<img width="100" height="100" src="https://www.canalnuestratele.com/wp-content/uploads/2017/08/Desnutrición-Venezuela-100x100.png" class="mvp-mob-img wp-post-image" alt="Desnutrición Venezuela" srcset="https://www.canalnuestratele.com/wp-content/uploads/2017/08/Desnutrición-Venezuela-100x100.png 100w, https://www.canalnuestratele.com/wp-content/uploads/2017/08/Desnutrición-Venezuela-150x150.png 150w" sizes="(max-width: 100px) 100vw, 100px" />					</a>
											<div class="mvp-feat-vid-but">
							<i class="fa fa-play fa-3"></i>
						</div><!--mvpfeat-vid-but-->
														</div><!--related-img-->
				<div class="mvp-related-text left relative">
					<a href="https://www.canalnuestratele.com/noticias/alerta-en-venezuela-por-el-incremento-de-las-cifras-de-desnutricion/">Alerta en Venezuela por el incremento de las cifras de desnutrición</a>
				</div><!--related-text-->
            			</li>
            		            			<li>
                		<div class="mvp-related-img left relative">
										<a href="https://www.canalnuestratele.com/noticias/gobierno-de-nicolas-maduro-censura-medios-de-comunicacion-colombianos/" rel="bookmark" title="Gobierno de Nicolás Maduro censura medios de comunicación colombianos">
						<img width="400" height="240" src="https://www.canalnuestratele.com/wp-content/uploads/2016/12/maduro-art-400x240.jpg" class="mvp-reg-img wp-post-image" alt="maduro-art" srcset="https://www.canalnuestratele.com/wp-content/uploads/2016/12/maduro-art-400x240.jpg 400w, https://www.canalnuestratele.com/wp-content/uploads/2016/12/maduro-art-300x180.jpg 300w, https://www.canalnuestratele.com/wp-content/uploads/2016/12/maduro-art-768x461.jpg 768w, https://www.canalnuestratele.com/wp-content/uploads/2016/12/maduro-art.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />						<img width="100" height="100" src="https://www.canalnuestratele.com/wp-content/uploads/2016/12/maduro-art-100x100.jpg" class="mvp-mob-img wp-post-image" alt="maduro-art" srcset="https://www.canalnuestratele.com/wp-content/uploads/2016/12/maduro-art-100x100.jpg 100w, https://www.canalnuestratele.com/wp-content/uploads/2016/12/maduro-art-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />					</a>
														</div><!--related-img-->
				<div class="mvp-related-text left relative">
					<a href="https://www.canalnuestratele.com/noticias/gobierno-de-nicolas-maduro-censura-medios-de-comunicacion-colombianos/">Gobierno de Nicolás Maduro censura medios de comunicación colombianos</a>
				</div><!--related-text-->
            			</li>
            		</ul></div>							</div><!--mvp-post-info-col-->
												<div class="mvp-post-content-in">
							<div id="mvp-post-content-mid" class="left relative pformat-video">
																								<header id="mvp-post-head" class="left relative">


																	<div id="mvp-video-embed" class="left relative">
								<iframe src='//mdstrm.com/embed/59a73428fa3984b27196b46f' width='640' height='360' frameborder='0' allowfullscreen allowscriptaccess='always'></iframe>							</div><!--mvp-video-embed-->
						


																									<a class="mvp-post-cat-link" href="https://www.canalnuestratele.com/category/noticias/"><h3 class="mvp-post-cat left"><span class="mvp-post-cat left">NOTICIAS</span></h3></a>
										<h1 class="mvp-post-title entry-title" itemprop="headline">El pueblo venezolano ve a la oposición “como unos mentirosos y corruptos”: John Acquaviva</h1>
																											<div id="mvp-post-info-wrap" class="left relative">
																														<div id="mvp-post-info-bot" class="right relative">
											<ul class="mvp-post-soc-list left relative">
												<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.canalnuestratele.com/noticias/el-pueblo-venezolano-ve-a-la-oposicion-como-unos-mentirosos-y-corruptos-john-acquaviva/&amp;t=El pueblo venezolano ve a la oposición “como unos mentirosos y corruptos”: John Acquaviva', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
												<li class="mvp-post-soc-fb">
													<i class="fa fa-facebook-square fa-2" aria-hidden="true"></i><span class="mvp-post-soc-text">Share</span>
												</li>
												</a>
												<a href="#" onclick="window.open('http://twitter.com/share?text=El pueblo venezolano ve a la oposición “como unos mentirosos y corruptos”: John Acquaviva -&amp;url=https://www.canalnuestratele.com/noticias/el-pueblo-venezolano-ve-a-la-oposicion-como-unos-mentirosos-y-corruptos-john-acquaviva/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
												<li class="mvp-post-soc-twit">
													<i class="fa fa-twitter fa-2" aria-hidden="true"></i><span class="mvp-post-soc-text">Tweet</span>
												</li>
												</a>
												<a href="whatsapp://send?text=El pueblo venezolano ve a la oposición “como unos mentirosos y corruptos”: John Acquaviva https://www.canalnuestratele.com/noticias/el-pueblo-venezolano-ve-a-la-oposicion-como-unos-mentirosos-y-corruptos-john-acquaviva/">
												<li class="mvp-post-soc-what">
													<i class="fa fa-whatsapp fa-2" aria-hidden="true"></i>
												</li>
												</a>
												<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.canalnuestratele.com/noticias/el-pueblo-venezolano-ve-a-la-oposicion-como-unos-mentirosos-y-corruptos-john-acquaviva/&amp;media=https://www.canalnuestratele.com/wp-content/uploads/2017/04/Oposición-venezolana.jpg&amp;description=El pueblo venezolano ve a la oposición “como unos mentirosos y corruptos”: John Acquaviva', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
												<li class="mvp-post-soc-pin">
													<i class="fa fa-pinterest-p fa-2" aria-hidden="true"></i>
												</li>
												</a>
												<a href="mailto:?subject=El pueblo venezolano ve a la oposición “como unos mentirosos y corruptos”: John Acquaviva&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: https://www.canalnuestratele.com/noticias/el-pueblo-venezolano-ve-a-la-oposicion-como-unos-mentirosos-y-corruptos-john-acquaviva/">
												<li class="mvp-post-soc-email">
													<i class="fa fa-envelope-o fa-2" aria-hidden="true"></i>
												</li>
												</a>
																							</ul>
										</div><!--mvp-post-info-bot-->
																			</div><!--mvp-post-info-wrap-->
								</header>
								<section id="mvp-content-main" itemprop="articleBody" class="post-19142 post type-post status-publish format-video has-post-thumbnail hentry category-noticias tag-john-acquaviva tag-mesa-de-unidad-democratica tag-noticiero-endogeno tag-venezuela post_format-post-format-video programas-america-se-entera">
									<p>El activista político y fundador del &#8216;Noticiero Endógeno&#8217; John Acquaviva, calificó a la oposición venezolana como un modelo fallido, y aseguró que “la comunidad internacional no puede hacer algo más allá que denunciar el régimen”, a menos que realicen una intervención militar en el país bolivariano.</p>
<p>Además, Acquaviva afirmó que las protesta que realizó el pueblo venezolano “no dieron ningún resultado”, porque la Mesa de Unidad Democrática (MUD), utilizó a los más de 100 muertos que dejaron las manifestaciones, como “fichas intercambiables para hacer proselitismo político”.</p>
<blockquote><p>“Hoy en día no hay ninguna duda, Venezuela es una dictadura, es un país que no respeta las leyes, los derechos y las elecciones”, aseveró el activista político.</p></blockquote>
<p>Sin embargo, Las principales críticas de Acquaviva van dirigidas hacia la oposición venezolana, pues él asegura que los líderes le prometen al pueblo venezolano que con elecciones van a lograr enfrentar a la dictadura.</p>
<p>El fundador del Noticiero Endogeno, dijo que desde hace algunos meses, <strong>el pueblo venezolano ha dejado de creer en la MUD, y los ven “como lo que son: unos mentirosos, unos corruptos y unas personas que le siguen el juego al oficialismo”.</strong></p>
<p><em><strong>Vea también: <a href="https://www.canalnuestratele.com/noticias/la-anc-aprueba-juicio-contra-lideres-opositores-por-traicion-a-la-patria-en-venezuela/">La ANC aprueba juicio contra líderes opositores por “traición a la patria” en Venezuela</a></strong></em></p>
																										</section><!--mvp-content-main-->
								<div id="mvp-ad-rel-wrap">
									<div id="mvp-ad-rel-top" class="left relative">
										<span class="mvp-ad-rel-but mvp-ad-rel-click">Continue Reading</span>
									</div><!--mvp-ad-rel-top-->
									<div id="mvp-ad-rel-bot" class="left relative">
										<div class="mvp-ad-rel-out right relative">
																						<div class="mvp-ad-rel-in">
																									<div id="mvp-post-bot-rel" class="left relative">
														<span class="mvp-related-head left relative">Te puede interesar</span>
														            <div id="mvp-related-posts" class="left relative">
			<ul class="mvp-related-posts-list left related">
            		            			<li>
                		<div class="mvp-related-img left relative">
										<a href="https://www.canalnuestratele.com/noticias/tormenta-tropical-harvey-deja-como-saldo18-muertos-en-el-estado-de-texas/" rel="bookmark" title="Tormenta tropical Harvey deja como saldo 18 muertos en el estado de Texas">
						<img width="400" height="240" src="https://www.canalnuestratele.com/wp-content/uploads/2017/08/inundación-400x240.png" class="mvp-reg-img wp-post-image" alt="inundación" srcset="https://www.canalnuestratele.com/wp-content/uploads/2017/08/inundación-400x240.png 400w, https://www.canalnuestratele.com/wp-content/uploads/2017/08/inundación-300x180.png 300w, https://www.canalnuestratele.com/wp-content/uploads/2017/08/inundación-768x461.png 768w, https://www.canalnuestratele.com/wp-content/uploads/2017/08/inundación.png 1000w" sizes="(max-width: 400px) 100vw, 400px" />						<img width="100" height="100" src="https://www.canalnuestratele.com/wp-content/uploads/2017/08/inundación-100x100.png" class="mvp-mob-img wp-post-image" alt="inundación" srcset="https://www.canalnuestratele.com/wp-content/uploads/2017/08/inundación-100x100.png 100w, https://www.canalnuestratele.com/wp-content/uploads/2017/08/inundación-150x150.png 150w" sizes="(max-width: 100px) 100vw, 100px" />					</a>
											<div class="mvp-feat-vid-but">
							<i class="fa fa-play fa-3"></i>
						</div><!--mvpfeat-vid-but-->
														</div><!--related-img-->
				<div class="mvp-related-text left relative">
					<a href="https://www.canalnuestratele.com/noticias/tormenta-tropical-harvey-deja-como-saldo18-muertos-en-el-estado-de-texas/">Tormenta tropical Harvey deja como saldo 18 muertos en el estado de Texas</a>
				</div><!--related-text-->
            			</li>
            		            			<li>
                		<div class="mvp-related-img left relative">
										<a href="https://www.canalnuestratele.com/noticias/la-anc-aprueba-juicio-contra-lideres-opositores-por-traicion-a-la-patria-en-venezuela/" rel="bookmark" title="La ANC aprueba juicio contra líderes opositores por “traición a la patria” en Venezuela">
						<img width="400" height="240" src="https://www.canalnuestratele.com/wp-content/uploads/2017/08/Asamblea-Nacional-Constituyente-400x240.png" class="mvp-reg-img wp-post-image" alt="Asamblea Nacional Constituyente" srcset="https://www.canalnuestratele.com/wp-content/uploads/2017/08/Asamblea-Nacional-Constituyente-400x240.png 400w, https://www.canalnuestratele.com/wp-content/uploads/2017/08/Asamblea-Nacional-Constituyente-300x180.png 300w, https://www.canalnuestratele.com/wp-content/uploads/2017/08/Asamblea-Nacional-Constituyente-768x461.png 768w, https://www.canalnuestratele.com/wp-content/uploads/2017/08/Asamblea-Nacional-Constituyente.png 1000w" sizes="(max-width: 400px) 100vw, 400px" />						<img width="100" height="100" src="https://www.canalnuestratele.com/wp-content/uploads/2017/08/Asamblea-Nacional-Constituyente-100x100.png" class="mvp-mob-img wp-post-image" alt="Asamblea Nacional Constituyente" srcset="https://www.canalnuestratele.com/wp-content/uploads/2017/08/Asamblea-Nacional-Constituyente-100x100.png 100w, https://www.canalnuestratele.com/wp-content/uploads/2017/08/Asamblea-Nacional-Constituyente-150x150.png 150w" sizes="(max-width: 100px) 100vw, 100px" />					</a>
														</div><!--related-img-->
				<div class="mvp-related-text left relative">
					<a href="https://www.canalnuestratele.com/noticias/la-anc-aprueba-juicio-contra-lideres-opositores-por-traicion-a-la-patria-en-venezuela/">La ANC aprueba juicio contra líderes opositores por “traición a la patria” en Venezuela</a>
				</div><!--related-text-->
            			</li>
            		            			<li>
                		<div class="mvp-related-img left relative">
										<a href="https://www.canalnuestratele.com/noticias/alerta-en-venezuela-por-el-incremento-de-las-cifras-de-desnutricion/" rel="bookmark" title="Alerta en Venezuela por el incremento de las cifras de desnutrición">
						<img width="400" height="240" src="https://www.canalnuestratele.com/wp-content/uploads/2017/08/Desnutrición-Venezuela-400x240.png" class="mvp-reg-img wp-post-image" alt="Desnutrición Venezuela" srcset="https://www.canalnuestratele.com/wp-content/uploads/2017/08/Desnutrición-Venezuela-400x240.png 400w, https://www.canalnuestratele.com/wp-content/uploads/2017/08/Desnutrición-Venezuela-300x180.png 300w, https://www.canalnuestratele.com/wp-content/uploads/2017/08/Desnutrición-Venezuela-768x461.png 768w, https://www.canalnuestratele.com/wp-content/uploads/2017/08/Desnutrición-Venezuela.png 1000w" sizes="(max-width: 400px) 100vw, 400px" />						<img width="100" height="100" src="https://www.canalnuestratele.com/wp-content/uploads/2017/08/Desnutrición-Venezuela-100x100.png" class="mvp-mob-img wp-post-image" alt="Desnutrición Venezuela" srcset="https://www.canalnuestratele.com/wp-content/uploads/2017/08/Desnutrición-Venezuela-100x100.png 100w, https://www.canalnuestratele.com/wp-content/uploads/2017/08/Desnutrición-Venezuela-150x150.png 150w" sizes="(max-width: 100px) 100vw, 100px" />					</a>
											<div class="mvp-feat-vid-but">
							<i class="fa fa-play fa-3"></i>
						</div><!--mvpfeat-vid-but-->
														</div><!--related-img-->
				<div class="mvp-related-text left relative">
					<a href="https://www.canalnuestratele.com/noticias/alerta-en-venezuela-por-el-incremento-de-las-cifras-de-desnutricion/">Alerta en Venezuela por el incremento de las cifras de desnutrición</a>
				</div><!--related-text-->
            			</li>
            		            			<li>
                		<div class="mvp-related-img left relative">
										<a href="https://www.canalnuestratele.com/noticias/gobierno-de-nicolas-maduro-censura-medios-de-comunicacion-colombianos/" rel="bookmark" title="Gobierno de Nicolás Maduro censura medios de comunicación colombianos">
						<img width="400" height="240" src="https://www.canalnuestratele.com/wp-content/uploads/2016/12/maduro-art-400x240.jpg" class="mvp-reg-img wp-post-image" alt="maduro-art" srcset="https://www.canalnuestratele.com/wp-content/uploads/2016/12/maduro-art-400x240.jpg 400w, https://www.canalnuestratele.com/wp-content/uploads/2016/12/maduro-art-300x180.jpg 300w, https://www.canalnuestratele.com/wp-content/uploads/2016/12/maduro-art-768x461.jpg 768w, https://www.canalnuestratele.com/wp-content/uploads/2016/12/maduro-art.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />						<img width="100" height="100" src="https://www.canalnuestratele.com/wp-content/uploads/2016/12/maduro-art-100x100.jpg" class="mvp-mob-img wp-post-image" alt="maduro-art" srcset="https://www.canalnuestratele.com/wp-content/uploads/2016/12/maduro-art-100x100.jpg 100w, https://www.canalnuestratele.com/wp-content/uploads/2016/12/maduro-art-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />					</a>
														</div><!--related-img-->
				<div class="mvp-related-text left relative">
					<a href="https://www.canalnuestratele.com/noticias/gobierno-de-nicolas-maduro-censura-medios-de-comunicacion-colombianos/">Gobierno de Nicolás Maduro censura medios de comunicación colombianos</a>
				</div><!--related-text-->
            			</li>
            		</ul></div>													</div><!--mvp-post-bot-rel-->
																							</div><!--mvp-ad-rel-in-->
										</div><!--mvp-ad-rel-out-->
									</div><!--mvp-ad-rel-bot-->
								</div><!--mvp-ad-rel-wrap-->
																<div class="posts-nav-link">
																	</div><!--posts-nav-link-->
																<div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
									<div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
																					<img src="https://www.canalnuestratele.com/wp-content/themes/click-mag/images/logos/logo.png" alt="CANAL NUESTRATELE" />
											<meta itemprop="url" content="https://www.canalnuestratele.com/wp-content/themes/click-mag/images/logos/logo.png">
																			</div><!--mvp-org-logo-->
									<meta itemprop="name" content="CANAL NUESTRATELE">
								</div><!--mvp-org-wrap-->
															</div><!--mvp-post-content-mid-->
						</div><!--mvp-post-content-in-->
					</div><!--mvp-post-content-out-->
				</div><!--mvp-post-content-->
			</article><!--mvp-post-content-wrap-->
									<div id="mvp-post-bot-wrap" class="left relative">
				<h4 class="mvp-post-bot-head left">Más de NOTICIAS</h4>
				<section class="mvp-main-blog-wrap left relative">
					<ul class="mvp-main-blog-story left relative">
											<li>
						<div class="mvp-main-blog-out relative">
							<a href="https://www.canalnuestratele.com/noticias/alerta-por-incremento-de-trabajadoras-sexuales-venezolanas-en-colombia/" rel="bookmark">
							<div class="mvp-main-blog-img left relative">
																	<img width="400" height="240" src="https://www.canalnuestratele.com/wp-content/uploads/2017/08/Protitución-400x240.png" class="mvp-reg-img wp-post-image" alt="Protitución" srcset="https://www.canalnuestratele.com/wp-content/uploads/2017/08/Protitución-400x240.png 400w, https://www.canalnuestratele.com/wp-content/uploads/2017/08/Protitución-300x180.png 300w, https://www.canalnuestratele.com/wp-content/uploads/2017/08/Protitución-768x461.png 768w, https://www.canalnuestratele.com/wp-content/uploads/2017/08/Protitución.png 1000w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="100" height="100" src="https://www.canalnuestratele.com/wp-content/uploads/2017/08/Protitución-100x100.png" class="mvp-mob-img wp-post-image" alt="Protitución" srcset="https://www.canalnuestratele.com/wp-content/uploads/2017/08/Protitución-100x100.png 100w, https://www.canalnuestratele.com/wp-content/uploads/2017/08/Protitución-150x150.png 150w" sizes="(max-width: 100px) 100vw, 100px" />																									<div class="mvp-feat-vid-but">
										<i class="fa fa-play fa-3"></i>
									</div><!--mvpfeat-vid-but-->
															</div><!--mvp-main-blog-img-->
							</a>
							<div class="mvp-main-blog-in">
								<div class="mvp-main-blog-text left relative">
									<h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">NOTICIAS</span></h3>
									<a href="https://www.canalnuestratele.com/noticias/alerta-por-incremento-de-trabajadoras-sexuales-venezolanas-en-colombia/" rel="bookmark"><h2>Alerta por incremento de trabajadoras sexuales venezolanas en Colombia</h2></a>
																		<p>La corporación colombiana Anne Frank, experta en tema de trata de personas, manifestó que muchas mujeres...</p>
									<div class="mvp-story-share-wrap">
										<span class="mvp-story-share-but fa fa-share fa-2"></span>
										<div class="mvp-story-share-cont">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.canalnuestratele.com/noticias/alerta-por-incremento-de-trabajadoras-sexuales-venezolanas-en-colombia/&t=Alerta por incremento de trabajadoras sexuales venezolanas en Colombia', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
											<a href="#" onclick="window.open('http://twitter.com/share?text=Alerta por incremento de trabajadoras sexuales venezolanas en Colombia -&url=https://www.canalnuestratele.com/noticias/alerta-por-incremento-de-trabajadoras-sexuales-venezolanas-en-colombia/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
											<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.canalnuestratele.com/noticias/alerta-por-incremento-de-trabajadoras-sexuales-venezolanas-en-colombia/&amp;media=https://www.canalnuestratele.com/wp-content/uploads/2017/08/Protitución.png&amp;description=Alerta por incremento de trabajadoras sexuales venezolanas en Colombia', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
										</div><!--mvp-story-share-cont-->
									</div><!--mvp-story-share-wrap-->
								</div><!--mvp-main-blog-text-->
							</div><!--mvp-main-blog-in-->
						</div><!--mvp-main-blog-out-->
					</li>
											<li>
						<div class="mvp-main-blog-out relative">
							<a href="https://www.canalnuestratele.com/noticias/tormenta-tropical-harvey-deja-como-saldo18-muertos-en-el-estado-de-texas/" rel="bookmark">
							<div class="mvp-main-blog-img left relative">
																	<img width="400" height="240" src="https://www.canalnuestratele.com/wp-content/uploads/2017/08/inundación-400x240.png" class="mvp-reg-img wp-post-image" alt="inundación" srcset="https://www.canalnuestratele.com/wp-content/uploads/2017/08/inundación-400x240.png 400w, https://www.canalnuestratele.com/wp-content/uploads/2017/08/inundación-300x180.png 300w, https://www.canalnuestratele.com/wp-content/uploads/2017/08/inundación-768x461.png 768w, https://www.canalnuestratele.com/wp-content/uploads/2017/08/inundación.png 1000w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="100" height="100" src="https://www.canalnuestratele.com/wp-content/uploads/2017/08/inundación-100x100.png" class="mvp-mob-img wp-post-image" alt="inundación" srcset="https://www.canalnuestratele.com/wp-content/uploads/2017/08/inundación-100x100.png 100w, https://www.canalnuestratele.com/wp-content/uploads/2017/08/inundación-150x150.png 150w" sizes="(max-width: 100px) 100vw, 100px" />																									<div class="mvp-feat-vid-but">
										<i class="fa fa-play fa-3"></i>
									</div><!--mvpfeat-vid-but-->
															</div><!--mvp-main-blog-img-->
							</a>
							<div class="mvp-main-blog-in">
								<div class="mvp-main-blog-text left relative">
									<h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">NOTICIAS</span></h3>
									<a href="https://www.canalnuestratele.com/noticias/tormenta-tropical-harvey-deja-como-saldo18-muertos-en-el-estado-de-texas/" rel="bookmark"><h2>Tormenta tropical Harvey deja como saldo 18 muertos en el estado de Texas</h2></a>
																		<p>La tormenta tropical Harvey, ha dejado hasta el momento un saldo de 18 muertos en el...</p>
									<div class="mvp-story-share-wrap">
										<span class="mvp-story-share-but fa fa-share fa-2"></span>
										<div class="mvp-story-share-cont">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.canalnuestratele.com/noticias/tormenta-tropical-harvey-deja-como-saldo18-muertos-en-el-estado-de-texas/&t=Tormenta tropical Harvey deja como saldo 18 muertos en el estado de Texas', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
											<a href="#" onclick="window.open('http://twitter.com/share?text=Tormenta tropical Harvey deja como saldo 18 muertos en el estado de Texas -&url=https://www.canalnuestratele.com/noticias/tormenta-tropical-harvey-deja-como-saldo18-muertos-en-el-estado-de-texas/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
											<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.canalnuestratele.com/noticias/tormenta-tropical-harvey-deja-como-saldo18-muertos-en-el-estado-de-texas/&amp;media=https://www.canalnuestratele.com/wp-content/uploads/2017/08/inundación.png&amp;description=Tormenta tropical Harvey deja como saldo 18 muertos en el estado de Texas', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
										</div><!--mvp-story-share-cont-->
									</div><!--mvp-story-share-wrap-->
								</div><!--mvp-main-blog-text-->
							</div><!--mvp-main-blog-in-->
						</div><!--mvp-main-blog-out-->
					</li>
											<li>
						<div class="mvp-main-blog-out relative">
							<a href="https://www.canalnuestratele.com/noticias/la-anc-aprueba-juicio-contra-lideres-opositores-por-traicion-a-la-patria-en-venezuela/" rel="bookmark">
							<div class="mvp-main-blog-img left relative">
																	<img width="400" height="240" src="https://www.canalnuestratele.com/wp-content/uploads/2017/08/Asamblea-Nacional-Constituyente-400x240.png" class="mvp-reg-img wp-post-image" alt="Asamblea Nacional Constituyente" srcset="https://www.canalnuestratele.com/wp-content/uploads/2017/08/Asamblea-Nacional-Constituyente-400x240.png 400w, https://www.canalnuestratele.com/wp-content/uploads/2017/08/Asamblea-Nacional-Constituyente-300x180.png 300w, https://www.canalnuestratele.com/wp-content/uploads/2017/08/Asamblea-Nacional-Constituyente-768x461.png 768w, https://www.canalnuestratele.com/wp-content/uploads/2017/08/Asamblea-Nacional-Constituyente.png 1000w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="100" height="100" src="https://www.canalnuestratele.com/wp-content/uploads/2017/08/Asamblea-Nacional-Constituyente-100x100.png" class="mvp-mob-img wp-post-image" alt="Asamblea Nacional Constituyente" srcset="https://www.canalnuestratele.com/wp-content/uploads/2017/08/Asamblea-Nacional-Constituyente-100x100.png 100w, https://www.canalnuestratele.com/wp-content/uploads/2017/08/Asamblea-Nacional-Constituyente-150x150.png 150w" sizes="(max-width: 100px) 100vw, 100px" />																							</div><!--mvp-main-blog-img-->
							</a>
							<div class="mvp-main-blog-in">
								<div class="mvp-main-blog-text left relative">
									<h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">NOTICIAS</span></h3>
									<a href="https://www.canalnuestratele.com/noticias/la-anc-aprueba-juicio-contra-lideres-opositores-por-traicion-a-la-patria-en-venezuela/" rel="bookmark"><h2>La ANC aprueba juicio contra líderes opositores por “traición a la patria” en Venezuela</h2></a>
																		<p>La Asamblea Nacional Constituyente de Venezuela, aprobó iniciar un juicio por “traición a la patria” contra...</p>
									<div class="mvp-story-share-wrap">
										<span class="mvp-story-share-but fa fa-share fa-2"></span>
										<div class="mvp-story-share-cont">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.canalnuestratele.com/noticias/la-anc-aprueba-juicio-contra-lideres-opositores-por-traicion-a-la-patria-en-venezuela/&t=La ANC aprueba juicio contra líderes opositores por “traición a la patria” en Venezuela', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
											<a href="#" onclick="window.open('http://twitter.com/share?text=La ANC aprueba juicio contra líderes opositores por “traición a la patria” en Venezuela -&url=https://www.canalnuestratele.com/noticias/la-anc-aprueba-juicio-contra-lideres-opositores-por-traicion-a-la-patria-en-venezuela/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
											<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.canalnuestratele.com/noticias/la-anc-aprueba-juicio-contra-lideres-opositores-por-traicion-a-la-patria-en-venezuela/&amp;media=https://www.canalnuestratele.com/wp-content/uploads/2017/08/Asamblea-Nacional-Constituyente.png&amp;description=La ANC aprueba juicio contra líderes opositores por “traición a la patria” en Venezuela', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
										</div><!--mvp-story-share-cont-->
									</div><!--mvp-story-share-wrap-->
								</div><!--mvp-main-blog-text-->
							</div><!--mvp-main-blog-in-->
						</div><!--mvp-main-blog-out-->
					</li>
											<li>
						<div class="mvp-main-blog-out relative">
							<a href="https://www.canalnuestratele.com/noticias/corea-del-norte-amenaza-con-lanzar-mas-misiles-sobre-japon/" rel="bookmark">
							<div class="mvp-main-blog-img left relative">
																	<img width="400" height="240" src="https://www.canalnuestratele.com/wp-content/uploads/2017/05/kimjongun-400x240.jpg" class="mvp-reg-img wp-post-image" alt="kimjongun" srcset="https://www.canalnuestratele.com/wp-content/uploads/2017/05/kimjongun-400x240.jpg 400w, https://www.canalnuestratele.com/wp-content/uploads/2017/05/kimjongun-300x180.jpg 300w, https://www.canalnuestratele.com/wp-content/uploads/2017/05/kimjongun-768x461.jpg 768w, https://www.canalnuestratele.com/wp-content/uploads/2017/05/kimjongun.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="100" height="100" src="https://www.canalnuestratele.com/wp-content/uploads/2017/05/kimjongun-100x100.jpg" class="mvp-mob-img wp-post-image" alt="kimjongun" srcset="https://www.canalnuestratele.com/wp-content/uploads/2017/05/kimjongun-100x100.jpg 100w, https://www.canalnuestratele.com/wp-content/uploads/2017/05/kimjongun-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />																							</div><!--mvp-main-blog-img-->
							</a>
							<div class="mvp-main-blog-in">
								<div class="mvp-main-blog-text left relative">
									<h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">NOTICIAS</span></h3>
									<a href="https://www.canalnuestratele.com/noticias/corea-del-norte-amenaza-con-lanzar-mas-misiles-sobre-japon/" rel="bookmark"><h2>Corea del Norte amenaza con lanzar más misiles sobre Japón</h2></a>
																		<p>El líder de Corea del Norte Kim Jong-un, aseguró que hará nuevos lanzamientos de misiles sobre...</p>
									<div class="mvp-story-share-wrap">
										<span class="mvp-story-share-but fa fa-share fa-2"></span>
										<div class="mvp-story-share-cont">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.canalnuestratele.com/noticias/corea-del-norte-amenaza-con-lanzar-mas-misiles-sobre-japon/&t=Corea del Norte amenaza con lanzar más misiles sobre Japón', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
											<a href="#" onclick="window.open('http://twitter.com/share?text=Corea del Norte amenaza con lanzar más misiles sobre Japón -&url=https://www.canalnuestratele.com/noticias/corea-del-norte-amenaza-con-lanzar-mas-misiles-sobre-japon/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
											<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.canalnuestratele.com/noticias/corea-del-norte-amenaza-con-lanzar-mas-misiles-sobre-japon/&amp;media=https://www.canalnuestratele.com/wp-content/uploads/2017/05/kimjongun.jpg&amp;description=Corea del Norte amenaza con lanzar más misiles sobre Japón', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
										</div><!--mvp-story-share-cont-->
									</div><!--mvp-story-share-wrap-->
								</div><!--mvp-main-blog-text-->
							</div><!--mvp-main-blog-in-->
						</div><!--mvp-main-blog-out-->
					</li>
											<li>
						<div class="mvp-main-blog-out relative">
							<a href="https://www.canalnuestratele.com/noticias/suprema-corte-de-justicia-avalo-lareduccion-de-presupuesto-para-los-partidos-politicos-de-jalisco/" rel="bookmark">
							<div class="mvp-main-blog-img left relative">
																	<img width="400" height="240" src="https://www.canalnuestratele.com/wp-content/uploads/2017/08/SCJ-México-400x240.png" class="mvp-reg-img wp-post-image" alt="SCJ México" srcset="https://www.canalnuestratele.com/wp-content/uploads/2017/08/SCJ-México-400x240.png 400w, https://www.canalnuestratele.com/wp-content/uploads/2017/08/SCJ-México-300x180.png 300w, https://www.canalnuestratele.com/wp-content/uploads/2017/08/SCJ-México-768x461.png 768w, https://www.canalnuestratele.com/wp-content/uploads/2017/08/SCJ-México.png 1000w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="100" height="100" src="https://www.canalnuestratele.com/wp-content/uploads/2017/08/SCJ-México-100x100.png" class="mvp-mob-img wp-post-image" alt="SCJ México" srcset="https://www.canalnuestratele.com/wp-content/uploads/2017/08/SCJ-México-100x100.png 100w, https://www.canalnuestratele.com/wp-content/uploads/2017/08/SCJ-México-150x150.png 150w" sizes="(max-width: 100px) 100vw, 100px" />																									<div class="mvp-feat-vid-but">
										<i class="fa fa-play fa-3"></i>
									</div><!--mvpfeat-vid-but-->
															</div><!--mvp-main-blog-img-->
							</a>
							<div class="mvp-main-blog-in">
								<div class="mvp-main-blog-text left relative">
									<h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">NOTICIAS</span></h3>
									<a href="https://www.canalnuestratele.com/noticias/suprema-corte-de-justicia-avalo-lareduccion-de-presupuesto-para-los-partidos-politicos-de-jalisco/" rel="bookmark"><h2>Aprueban la reducción del presupuesto para partidos políticos de Jalisco, México</h2></a>
																		<p>La Suprema Corte de Justicia de México, aprobó la reducción del dinero que reciben los partidos...</p>
									<div class="mvp-story-share-wrap">
										<span class="mvp-story-share-but fa fa-share fa-2"></span>
										<div class="mvp-story-share-cont">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.canalnuestratele.com/noticias/suprema-corte-de-justicia-avalo-lareduccion-de-presupuesto-para-los-partidos-politicos-de-jalisco/&t=Aprueban la reducción del presupuesto para partidos políticos de Jalisco, México', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
											<a href="#" onclick="window.open('http://twitter.com/share?text=Aprueban la reducción del presupuesto para partidos políticos de Jalisco, México -&url=https://www.canalnuestratele.com/noticias/suprema-corte-de-justicia-avalo-lareduccion-de-presupuesto-para-los-partidos-politicos-de-jalisco/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
											<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.canalnuestratele.com/noticias/suprema-corte-de-justicia-avalo-lareduccion-de-presupuesto-para-los-partidos-politicos-de-jalisco/&amp;media=https://www.canalnuestratele.com/wp-content/uploads/2017/08/SCJ-México.png&amp;description=Aprueban la reducción del presupuesto para partidos políticos de Jalisco, México', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
										</div><!--mvp-story-share-cont-->
									</div><!--mvp-story-share-wrap-->
								</div><!--mvp-main-blog-text-->
							</div><!--mvp-main-blog-in-->
						</div><!--mvp-main-blog-out-->
					</li>
											<li>
						<div class="mvp-main-blog-out relative">
							<a href="https://www.canalnuestratele.com/noticias/corte-constitucional-ordena-que-la-vacuna-contra-el-vph-no-sea-obligatoria-en-colombia/" rel="bookmark">
							<div class="mvp-main-blog-img left relative">
																	<img width="400" height="240" src="https://www.canalnuestratele.com/wp-content/uploads/2017/08/VPH-400x240.png" class="mvp-reg-img wp-post-image" alt="VPH" srcset="https://www.canalnuestratele.com/wp-content/uploads/2017/08/VPH-400x240.png 400w, https://www.canalnuestratele.com/wp-content/uploads/2017/08/VPH-300x180.png 300w, https://www.canalnuestratele.com/wp-content/uploads/2017/08/VPH-768x461.png 768w, https://www.canalnuestratele.com/wp-content/uploads/2017/08/VPH.png 1000w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="100" height="100" src="https://www.canalnuestratele.com/wp-content/uploads/2017/08/VPH-100x100.png" class="mvp-mob-img wp-post-image" alt="VPH" srcset="https://www.canalnuestratele.com/wp-content/uploads/2017/08/VPH-100x100.png 100w, https://www.canalnuestratele.com/wp-content/uploads/2017/08/VPH-150x150.png 150w" sizes="(max-width: 100px) 100vw, 100px" />																									<div class="mvp-feat-vid-but">
										<i class="fa fa-play fa-3"></i>
									</div><!--mvpfeat-vid-but-->
															</div><!--mvp-main-blog-img-->
							</a>
							<div class="mvp-main-blog-in">
								<div class="mvp-main-blog-text left relative">
									<h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">NOTICIAS</span></h3>
									<a href="https://www.canalnuestratele.com/noticias/corte-constitucional-ordena-que-la-vacuna-contra-el-vph-no-sea-obligatoria-en-colombia/" rel="bookmark"><h2>Corte Constitucional ordena que la vacuna contra el VPH no sea obligatoria en Colombia</h2></a>
																		<p>La Corte Constitucional de Colombia, determinó que las vacunas contra el virus del papiloma humano (VPH)...</p>
									<div class="mvp-story-share-wrap">
										<span class="mvp-story-share-but fa fa-share fa-2"></span>
										<div class="mvp-story-share-cont">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.canalnuestratele.com/noticias/corte-constitucional-ordena-que-la-vacuna-contra-el-vph-no-sea-obligatoria-en-colombia/&t=Corte Constitucional ordena que la vacuna contra el VPH no sea obligatoria en Colombia', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
											<a href="#" onclick="window.open('http://twitter.com/share?text=Corte Constitucional ordena que la vacuna contra el VPH no sea obligatoria en Colombia -&url=https://www.canalnuestratele.com/noticias/corte-constitucional-ordena-que-la-vacuna-contra-el-vph-no-sea-obligatoria-en-colombia/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
											<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.canalnuestratele.com/noticias/corte-constitucional-ordena-que-la-vacuna-contra-el-vph-no-sea-obligatoria-en-colombia/&amp;media=https://www.canalnuestratele.com/wp-content/uploads/2017/08/VPH.png&amp;description=Corte Constitucional ordena que la vacuna contra el VPH no sea obligatoria en Colombia', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
										</div><!--mvp-story-share-cont-->
									</div><!--mvp-story-share-wrap-->
								</div><!--mvp-main-blog-text-->
							</div><!--mvp-main-blog-in-->
						</div><!--mvp-main-blog-out-->
					</li>
											<li>
						<div class="mvp-main-blog-out relative">
							<a href="https://www.canalnuestratele.com/noticias/refinerias-de-petroleo-se-vieron-obligadas-a-cerrar-gracias-a-la-tormenta-harvey/" rel="bookmark">
							<div class="mvp-main-blog-img left relative">
																	<img width="400" height="240" src="https://www.canalnuestratele.com/wp-content/uploads/2017/08/Tormentas-400x240.png" class="mvp-reg-img wp-post-image" alt="Tormentas" srcset="https://www.canalnuestratele.com/wp-content/uploads/2017/08/Tormentas-400x240.png 400w, https://www.canalnuestratele.com/wp-content/uploads/2017/08/Tormentas-300x180.png 300w, https://www.canalnuestratele.com/wp-content/uploads/2017/08/Tormentas-768x461.png 768w, https://www.canalnuestratele.com/wp-content/uploads/2017/08/Tormentas.png 1000w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="100" height="100" src="https://www.canalnuestratele.com/wp-content/uploads/2017/08/Tormentas-100x100.png" class="mvp-mob-img wp-post-image" alt="Tormentas" srcset="https://www.canalnuestratele.com/wp-content/uploads/2017/08/Tormentas-100x100.png 100w, https://www.canalnuestratele.com/wp-content/uploads/2017/08/Tormentas-150x150.png 150w" sizes="(max-width: 100px) 100vw, 100px" />																									<div class="mvp-feat-vid-but">
										<i class="fa fa-play fa-3"></i>
									</div><!--mvpfeat-vid-but-->
															</div><!--mvp-main-blog-img-->
							</a>
							<div class="mvp-main-blog-in">
								<div class="mvp-main-blog-text left relative">
									<h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">NOTICIAS</span></h3>
									<a href="https://www.canalnuestratele.com/noticias/refinerias-de-petroleo-se-vieron-obligadas-a-cerrar-gracias-a-la-tormenta-harvey/" rel="bookmark"><h2>Refinerías de petroleo se vieron obligadas a cerrar gracias a la tormenta Harvey</h2></a>
																		<p>Diez refinerías de petróleo fueron cerradas en Estados Unidos, debido a la catástrofe que ha dejado la...</p>
									<div class="mvp-story-share-wrap">
										<span class="mvp-story-share-but fa fa-share fa-2"></span>
										<div class="mvp-story-share-cont">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.canalnuestratele.com/noticias/refinerias-de-petroleo-se-vieron-obligadas-a-cerrar-gracias-a-la-tormenta-harvey/&t=Refinerías de petroleo se vieron obligadas a cerrar gracias a la tormenta Harvey', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
											<a href="#" onclick="window.open('http://twitter.com/share?text=Refinerías de petroleo se vieron obligadas a cerrar gracias a la tormenta Harvey -&url=https://www.canalnuestratele.com/noticias/refinerias-de-petroleo-se-vieron-obligadas-a-cerrar-gracias-a-la-tormenta-harvey/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
											<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.canalnuestratele.com/noticias/refinerias-de-petroleo-se-vieron-obligadas-a-cerrar-gracias-a-la-tormenta-harvey/&amp;media=https://www.canalnuestratele.com/wp-content/uploads/2017/08/Tormentas.png&amp;description=Refinerías de petroleo se vieron obligadas a cerrar gracias a la tormenta Harvey', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
										</div><!--mvp-story-share-cont-->
									</div><!--mvp-story-share-wrap-->
								</div><!--mvp-main-blog-text-->
							</div><!--mvp-main-blog-in-->
						</div><!--mvp-main-blog-out-->
					</li>
											<li>
						<div class="mvp-main-blog-out relative">
							<a href="https://www.canalnuestratele.com/noticias/consulta-migratoria-como-puedo-hacer-para-apelar-a-la-deportacion/" rel="bookmark">
							<div class="mvp-main-blog-img left relative">
																	<img width="400" height="240" src="https://www.canalnuestratele.com/wp-content/uploads/2017/07/Consulta-Migratoria-3-1-400x240.jpg" class="mvp-reg-img wp-post-image" alt="&lt;&gt; on March 4, 2017 in New York City." srcset="https://www.canalnuestratele.com/wp-content/uploads/2017/07/Consulta-Migratoria-3-1-400x240.jpg 400w, https://www.canalnuestratele.com/wp-content/uploads/2017/07/Consulta-Migratoria-3-1-300x180.jpg 300w, https://www.canalnuestratele.com/wp-content/uploads/2017/07/Consulta-Migratoria-3-1-768x461.jpg 768w, https://www.canalnuestratele.com/wp-content/uploads/2017/07/Consulta-Migratoria-3-1.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="100" height="100" src="https://www.canalnuestratele.com/wp-content/uploads/2017/07/Consulta-Migratoria-3-1-100x100.jpg" class="mvp-mob-img wp-post-image" alt="&lt;&gt; on March 4, 2017 in New York City." srcset="https://www.canalnuestratele.com/wp-content/uploads/2017/07/Consulta-Migratoria-3-1-100x100.jpg 100w, https://www.canalnuestratele.com/wp-content/uploads/2017/07/Consulta-Migratoria-3-1-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />																									<div class="mvp-feat-vid-but">
										<i class="fa fa-play fa-3"></i>
									</div><!--mvpfeat-vid-but-->
															</div><!--mvp-main-blog-img-->
							</a>
							<div class="mvp-main-blog-in">
								<div class="mvp-main-blog-text left relative">
									<h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">NOTICIAS</span></h3>
									<a href="https://www.canalnuestratele.com/noticias/consulta-migratoria-como-puedo-hacer-para-apelar-a-la-deportacion/" rel="bookmark"><h2>Consulta Migratoria: ¿Cómo puedo hacer para apelar a la deportación?</h2></a>
																		<p>De lunes a viernes, América Se Entera tiene un nuevo espacio para usted: #ConsultaMigratoria. Allí, nuestros...</p>
									<div class="mvp-story-share-wrap">
										<span class="mvp-story-share-but fa fa-share fa-2"></span>
										<div class="mvp-story-share-cont">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.canalnuestratele.com/noticias/consulta-migratoria-como-puedo-hacer-para-apelar-a-la-deportacion/&t=Consulta Migratoria: ¿Cómo puedo hacer para apelar a la deportación?', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
											<a href="#" onclick="window.open('http://twitter.com/share?text=Consulta Migratoria: ¿Cómo puedo hacer para apelar a la deportación? -&url=https://www.canalnuestratele.com/noticias/consulta-migratoria-como-puedo-hacer-para-apelar-a-la-deportacion/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
											<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.canalnuestratele.com/noticias/consulta-migratoria-como-puedo-hacer-para-apelar-a-la-deportacion/&amp;media=https://www.canalnuestratele.com/wp-content/uploads/2017/07/Consulta-Migratoria-3-1.jpg&amp;description=Consulta Migratoria: ¿Cómo puedo hacer para apelar a la deportación?', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
										</div><!--mvp-story-share-cont-->
									</div><!--mvp-story-share-wrap-->
								</div><!--mvp-main-blog-text-->
							</div><!--mvp-main-blog-in-->
						</div><!--mvp-main-blog-out-->
					</li>
											<li>
						<div class="mvp-main-blog-out relative">
							<a href="https://www.canalnuestratele.com/noticias/donald-trump-envia-una-fuerte-advertencia-al-regimen-norcoreano/" rel="bookmark">
							<div class="mvp-main-blog-img left relative">
																	<img width="400" height="240" src="https://www.canalnuestratele.com/wp-content/uploads/2017/05/donaldtrump13072015-1-400x240.jpg" class="mvp-reg-img wp-post-image" alt="donaldtrump13072015 (1)" srcset="https://www.canalnuestratele.com/wp-content/uploads/2017/05/donaldtrump13072015-1-400x240.jpg 400w, https://www.canalnuestratele.com/wp-content/uploads/2017/05/donaldtrump13072015-1-300x180.jpg 300w, https://www.canalnuestratele.com/wp-content/uploads/2017/05/donaldtrump13072015-1-768x461.jpg 768w, https://www.canalnuestratele.com/wp-content/uploads/2017/05/donaldtrump13072015-1.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="100" height="100" src="https://www.canalnuestratele.com/wp-content/uploads/2017/05/donaldtrump13072015-1-100x100.jpg" class="mvp-mob-img wp-post-image" alt="donaldtrump13072015 (1)" srcset="https://www.canalnuestratele.com/wp-content/uploads/2017/05/donaldtrump13072015-1-100x100.jpg 100w, https://www.canalnuestratele.com/wp-content/uploads/2017/05/donaldtrump13072015-1-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />																							</div><!--mvp-main-blog-img-->
							</a>
							<div class="mvp-main-blog-in">
								<div class="mvp-main-blog-text left relative">
									<h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">NOTICIAS</span></h3>
									<a href="https://www.canalnuestratele.com/noticias/donald-trump-envia-una-fuerte-advertencia-al-regimen-norcoreano/" rel="bookmark"><h2>Donald Trump envía una fuerte advertencia al régimen norcoreano</h2></a>
																		<p>El presidente de Estados Unidos Donald Trump envió una fuerte amenaza al régimen norcoreano, quien recientemente...</p>
									<div class="mvp-story-share-wrap">
										<span class="mvp-story-share-but fa fa-share fa-2"></span>
										<div class="mvp-story-share-cont">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.canalnuestratele.com/noticias/donald-trump-envia-una-fuerte-advertencia-al-regimen-norcoreano/&t=Donald Trump envía una fuerte advertencia al régimen norcoreano', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
											<a href="#" onclick="window.open('http://twitter.com/share?text=Donald Trump envía una fuerte advertencia al régimen norcoreano -&url=https://www.canalnuestratele.com/noticias/donald-trump-envia-una-fuerte-advertencia-al-regimen-norcoreano/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
											<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.canalnuestratele.com/noticias/donald-trump-envia-una-fuerte-advertencia-al-regimen-norcoreano/&amp;media=https://www.canalnuestratele.com/wp-content/uploads/2017/05/donaldtrump13072015-1.jpg&amp;description=Donald Trump envía una fuerte advertencia al régimen norcoreano', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
										</div><!--mvp-story-share-cont-->
									</div><!--mvp-story-share-wrap-->
								</div><!--mvp-main-blog-text-->
							</div><!--mvp-main-blog-in-->
						</div><!--mvp-main-blog-out-->
					</li>
											<li>
						<div class="mvp-main-blog-out relative">
							<a href="https://www.canalnuestratele.com/noticias/corea-del-norte-lanzo-un-misil-balistico-que-sobrevolo-japon/" rel="bookmark">
							<div class="mvp-main-blog-img left relative">
																	<img width="400" height="240" src="https://www.canalnuestratele.com/wp-content/uploads/2017/05/CoreadelNorte-400x240.jpg" class="mvp-reg-img wp-post-image" alt="CoreadelNorte" srcset="https://www.canalnuestratele.com/wp-content/uploads/2017/05/CoreadelNorte-400x240.jpg 400w, https://www.canalnuestratele.com/wp-content/uploads/2017/05/CoreadelNorte-300x180.jpg 300w, https://www.canalnuestratele.com/wp-content/uploads/2017/05/CoreadelNorte-768x461.jpg 768w, https://www.canalnuestratele.com/wp-content/uploads/2017/05/CoreadelNorte.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="100" height="100" src="https://www.canalnuestratele.com/wp-content/uploads/2017/05/CoreadelNorte-100x100.jpg" class="mvp-mob-img wp-post-image" alt="CoreadelNorte" srcset="https://www.canalnuestratele.com/wp-content/uploads/2017/05/CoreadelNorte-100x100.jpg 100w, https://www.canalnuestratele.com/wp-content/uploads/2017/05/CoreadelNorte-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />																							</div><!--mvp-main-blog-img-->
							</a>
							<div class="mvp-main-blog-in">
								<div class="mvp-main-blog-text left relative">
									<h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">NOTICIAS</span></h3>
									<a href="https://www.canalnuestratele.com/noticias/corea-del-norte-lanzo-un-misil-balistico-que-sobrevolo-japon/" rel="bookmark"><h2>Corea del Norte lanzó un misil balístico que sobrevoló Japón</h2></a>
																		<p>Este martes, Corea del Norte lanzó un misil balístico que sobrevoló Japón y cayó en el...</p>
									<div class="mvp-story-share-wrap">
										<span class="mvp-story-share-but fa fa-share fa-2"></span>
										<div class="mvp-story-share-cont">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.canalnuestratele.com/noticias/corea-del-norte-lanzo-un-misil-balistico-que-sobrevolo-japon/&t=Corea del Norte lanzó un misil balístico que sobrevoló Japón', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
											<a href="#" onclick="window.open('http://twitter.com/share?text=Corea del Norte lanzó un misil balístico que sobrevoló Japón -&url=https://www.canalnuestratele.com/noticias/corea-del-norte-lanzo-un-misil-balistico-que-sobrevolo-japon/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
											<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.canalnuestratele.com/noticias/corea-del-norte-lanzo-un-misil-balistico-que-sobrevolo-japon/&amp;media=https://www.canalnuestratele.com/wp-content/uploads/2017/05/CoreadelNorte.jpg&amp;description=Corea del Norte lanzó un misil balístico que sobrevoló Japón', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
										</div><!--mvp-story-share-cont-->
									</div><!--mvp-story-share-wrap-->
								</div><!--mvp-main-blog-text-->
							</div><!--mvp-main-blog-in-->
						</div><!--mvp-main-blog-out-->
					</li>
										</ul><!--mvp-main-blog-story-->
				</section><!--mvp-main-blog-wrap-->
			</div><!--mvp-post-bot-wrap-->
							<div id="mvp-prev-next-wrap">
											<div id="mvp-prev-post-wrap">
							<div id="mvp-prev-post-arrow" class="relative">
								<i class="fa fa-angle-left fa-4"></i>
							</div><!--mvp-prev-post-arrow-->
							<div class="mvp-prev-next-text">
								<a href="https://www.canalnuestratele.com/noticias/la-anc-aprueba-juicio-contra-lideres-opositores-por-traicion-a-la-patria-en-venezuela/" rel="prev">La ANC aprueba juicio contra líderes opositores por “traición a la patria” en Venezuela</a>							</div><!--mvp-prev-post-text-->
						</div><!--mvp-prev-post-wrap-->
																<div id="mvp-next-post-wrap">
							<div id="mvp-next-post-arrow" class="relative">
								<i class="fa fa-angle-right fa-4"></i>
							</div><!--mvp-prev-post-arrow-->
							<div class="mvp-prev-next-text">
								<a href="https://www.canalnuestratele.com/noticias/tormenta-tropical-harvey-deja-como-saldo18-muertos-en-el-estado-de-texas/" rel="next">Tormenta tropical Harvey deja como saldo 18 muertos en el estado de Texas</a>							</div><!--mvp-prev-next-text-->
						</div><!--mvp-next-post-wrap-->
									</div><!--mvp-prev-next-wrap-->
						</div><!--mvp-content-left-wrap-->
		</div><!--mvp-content-side-in-->
		<div id="mvp-side-wrap" class="relative">
						<section id="mvp_ad_widget-6" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<!-- /205320464/NUESTRATELE/NUESTRATELE_Segmentado/NUESTRATELE_Robapagina1_DM -->
<div id='div-gpt-ad-1494602166384-3' style='height:250px; width:300px;'>
<script>
cX.callQueue.push(['invoke', function() {googletag.cmd.push(function() { googletag.display('div-gpt-ad-1494602166384-3'); });}]);
</script>
</div>
			</div><!--mvp-widget-ad-->
		</section><section id="text-6" class="mvp-side-widget widget_text">			<div class="textwidget"><iframe frameborder="0" height="550" scrolling="no" src="https://www.canalnuestratele.com/social-widget/index.html?v=1" width="100%" class="ads_desktop"></iframe></div>
		</section><section id="mvp_ad_widget-7" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<!-- /205320464/NUESTRATELE/NUESTRATELE_Segmentado/NUESTRATELE_Boton1_D -->
<div id='div-gpt-ad-1494602166384-0'>
<script>
cX.callQueue.push(['invoke', function() {googletag.cmd.push(function() { googletag.display('div-gpt-ad-1494602166384-0'); });}]);
</script>
</div>

</div>			</div><!--mvp-widget-ad-->
		</section><section id="mvp_ad_widget-9" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<!-- /205320464/NUESTRATELE/NUESTRATELE_Segmentado/NUESTRATELE_RichMedia_D -->
<div id='div-gpt-ad-1494602166384-4' style='height:1px; width:1px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1494602166384-4'); });
</script>
</div>
			</div><!--mvp-widget-ad-->
		</section><section id="mvp_ad_widget-12" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<!-- /205320464/NUESTRATELE/NUESTRATELE_Segmentado/NUESTRATELE_Fueradepagina_DM -->
<div id='div-gpt-ad-1494602166384-8'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1494602166384-8'); });
</script>
</div>
			</div><!--mvp-widget-ad-->
		</section><section id="text-7" class="mvp-side-widget widget_text"><h4 class="mvp-side-widget-head left">RECOMENDADOS</h4>			<div class="textwidget"><div id="bddc25ac0b5c0c9a73d7b3dbe916d94d" class="cimacast"></div>
<script type="text/javascript" src="https://www.cimahub.com/dist/js/cimacastWidget.js"></script></div>
		</section>			</div><!--mvp-side-wrap-->	</div><!--mvp-content-side-out-->
</div><!--mvp-post-area-->
											</div><!--mvp-main-content-wrap-->
				</div><!--mvp-main-in-->
			</div><!--mvp-main-out-->
		</div><!--mvp-main-boxed-wrap-->
	</div><!--mvp-main-wrap-->
	<footer id="mvp-foot-wrap" class="left relative">
		<div id="mvp-foot-top-wrap" class="left relative">
			<div class="mvp-main-out relative">
				<div class="mvp-main-in">
					<div class="mvp-foot-in-wrap left relative">
						<ul class="mvp-foot-soc-list left relative">
															<li><a href="https://www.facebook.com/NuestraTele/" target="_blank" class="fa fa-facebook-official fa-2"></a></li>
																						<li><a href="https://twitter.com/nuestratele" target="_blank" class="fa fa-twitter fa-2"></a></li>
																													<li><a href="https://www.instagram.com/nuestratele/" target="_blank" class="fa fa-instagram fa-2"></a></li>
																													<li><a href="https://www.youtube.com/user/nuestratele" target="_blank" class="fa fa-youtube-play fa-2"></a></li>
																											</ul>
						<div id="mvp-foot-nav" class="left relative">
							<div class="menu-footer-container"><ul id="menu-footer" class="menu"><li id="menu-item-816" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-816"><a href="https://www.canalnuestratele.com/proteccion-de-datos-personales/">PROTECCIÓN DE DATOS PERSONALES</a></li>
<li id="menu-item-817" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-817"><a href="https://www.canalnuestratele.com/aviso-de-privacidad/">AVISO DE PRIVACIDAD</a></li>
<li id="menu-item-818" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-818"><a href="https://www.canalnuestratele.com/terminos-y-condiciones-de-uso/">TÉRMINOS Y CONDICIONES DE USO</a></li>
<li id="menu-item-3723" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3723"><a href="https://www.canalnuestratele.com/programacion/">NUESTRA PROGRAMACIÓN</a></li>
</ul></div>						</div><!--mvp-foot-nav-->
					</div><!--mvp-foot-in-wrap-->
				</div><!--mvp-main-in-->
			</div><!--mvp-main-out-->
		</div><!--mvp-foot-top-wrap-->
		<div id="mvp-foot-bot-wrap" class="left relative">
			<div class="mvp-main-out relative">
				<div class="mvp-main-in">
					<div class="mvp-foot-in-wrap left relative">
						<div id="mvp-foot-copy" class="left relative">
							<p>Un producto de RCN Televisión Copyright © 2017 - Todos los derechos reservados</p>
						</div><!--mvp-foot-copy-->
					</div><!--mvp-foot-in-wrap-->
				</div><!--mvp-main-in-->
			</div><!--mvp-main-out-->
		</div><!--mvp-foot-bot-wrap-->
	</footer>
</div><!--mvp-site-->
<div class="mvp-fly-top back-to-top">
	<i class="fa fa-angle-up fa-3"></i>
	<span class="mvp-fly-top-text">To Top</span>
</div><!--mvp-fly-top-->
<div class="mvp-fly-fade mvp-fly-but-click">
</div><!--mvp-fly-fade-->
<script type='text/javascript' src='https://www.canalnuestratele.com/wp-content/themes/click-mag/js/mvpcustom.js?ver=4.6.4'></script>
<script type='text/javascript'>
	jQuery(document).ready(function($) {
  	$(window).load(function(){
	var aboveHeight = $("#mvp-head-top").outerHeight();
	var previousScroll = 0;
	    $(window).scroll(function(event){
			var scroll = $(this).scrollTop();
			var elementOffset = $("#mvp-post-content-mid").offset().top;
			var distance = (elementOffset - scroll);
	    	if ($(window).scrollTop() > aboveHeight){
	    		$("#mvp-nav-wrap").addClass("mvp-fixed").css("top","0");
	    		$("#mvp-main-wrap").addClass("mvp-fixed-next");
	    		if(scroll < previousScroll) {
					$(".mvp-fly-top").addClass("mvp-to-top");
				} else {
					$(".mvp-fly-top").removeClass("mvp-to-top");
				}
	    	} else {
	    		$("#mvp-nav-wrap").removeClass("mvp-fixed");
	    		$("#mvp-main-wrap").removeClass("mvp-fixed-next");
	    		$(".mvp-fly-top").removeClass("mvp-to-top");
	    	}
	    	if (distance < 60){
	    		if(scroll > previousScroll) {
					$("#mvp-nav-soc-bar").addClass("mvp-nav-soc-down");
				} else {
					$("#mvp-nav-soc-bar").removeClass("mvp-nav-soc-down");
				}
			}
			previousScroll = scroll;
		});
	});
	});
	

	jQuery(document).ready(function($) {
	// Main Menu Dropdown Toggle
	$(".menu-item-has-children a").click(function(event){
	  event.stopPropagation();
	  location.href = this.href;
  	});

	$(".menu-item-has-children").click(function(){
    	  $(this).addClass("toggled");
    	  if($(".menu-item-has-children").hasClass("toggled"))
    	  {
    	  $(this).children("ul").toggle();
	  $(".mvp-fly-nav-menu").getNiceScroll().resize();
	  }
	  $(this).toggleClass("tog-minus");
    	  return false;
  	});

	// Main Menu Scroll
	$(window).load(function(){
	  $(".mvp-fly-nav-menu").niceScroll({cursorcolor:"#888",cursorwidth: 7,cursorborder: 0,zindex:999999});
	});
	});
	

	jQuery(document).ready(function($) {
	$(".infinite-content").infinitescroll({
	  navSelector: ".mvp-nav-links",
	  nextSelector: ".mvp-nav-links a:first",
	  itemSelector: ".infinite-post",
	  errorCallback: function(){ $(".mvp-inf-more-but").css("display", "none") }
	});
	$(window).unbind(".infscr");
	$(".mvp-inf-more-but").click(function(){
   		$(".infinite-content").infinitescroll("retrieve");
        	return false;
	});
	$(window).load(function(){
		if ($(".mvp-nav-links a").length) {
			$(".mvp-inf-more-but").css("display","inline-block");
		} else {
			$(".mvp-inf-more-but").css("display","none");
		}
	});
	});
	
</script>
<script type='text/javascript' src='https://www.canalnuestratele.com/wp-content/themes/click-mag/js/scripts.js?ver=4.6.4'></script>
<script type='text/javascript' src='https://www.canalnuestratele.com/wp-content/themes/click-mag/js/retina.min.js?ver=4.6.4'></script>
<script type='text/javascript' src='https://www.canalnuestratele.com/wp-content/themes/click-mag/js/flexslider.js?ver=4.6.4'></script>
<script type='text/javascript' src='https://www.canalnuestratele.com/wp-content/themes/click-mag/js/jquery.infinitescroll.min.js?ver=4.6.4'></script>
<script type='text/javascript' src='https://www.canalnuestratele.com/wp-includes/js/comment-reply.min.js?ver=4.6.4'></script>
<script type='text/javascript' src='https://www.canalnuestratele.com/wp-includes/js/wp-embed.min.js?ver=4.6.4'></script>
</body>
</html>
<!-- Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Object Caching 3472/3593 objects using memcached
Page Caching using memcached
Database Caching 15/64 queries in 0.008 seconds using memcached

 Served from: www.canalnuestratele.com @ 2017-08-30 23:01:03 by W3 Total Cache -->