<!DOCTYPE html>
<html lang="es-ES">
<head>
<meta charset="UTF-8" >
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
<link rel="pingback" href="https://www.canalnuestratele.com/xmlrpc.php" />
<meta property="og:image" content="https://www.canalnuestratele.com/wp-content/uploads/2018/08/niño-mexicano.jpg" />
<meta name="twitter:image" content="https://www.canalnuestratele.com/wp-content/uploads/2018/08/niño-mexicano.jpg" />
<meta property="og:type" content="article" />
<meta property="og:description" content="La Universidad Autónoma de México ha matriculado por primera vez en su historia a un niño de tan solo 12 años.  Carlos Antonio Santamaría cursará la carrera de Física Biomédica en la Facultad de Ciencias de la UNAM, tras obtener 120 aciertos en el Concurso de Selección de Ingreso. #BoletínUNAM Carlos Antonio Santamaría Díaz será [&hellip;]" />
<meta name="twitter:card" content="summary">
<meta name="twitter:url" content="https://www.canalnuestratele.com/noticias/con-12-anos-carlos-se-convierte-en-la-persona-mas-joven-en-cursar-una-licenciatura-en-la-unam/">
<meta name="twitter:title" content="Con 12 años Carlos se convierte en la persona más joven en cursar una licenciatura en la UNAM">
<meta name="twitter:description" content="La Universidad Autónoma de México ha matriculado por primera vez en su historia a un niño de tan solo 12 años.  Carlos Antonio Santamaría cursará la carrera de Física Biomédica en la Facultad de Ciencias de la UNAM, tras obtener 120 aciertos en el Concurso de Selección de Ingreso. #BoletínUNAM Carlos Antonio Santamaría Díaz será [&hellip;]">
<title>Con 12 años Carlos se convierte en la persona más joven en cursar una licenciatura en la UNAM &#8211; CANAL NUESTRATELE</title>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="CANAL NUESTRATELE &raquo; Feed" href="https://www.canalnuestratele.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="CANAL NUESTRATELE &raquo; RSS de los comentarios" href="https://www.canalnuestratele.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.canalnuestratele.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.4"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='mvp-custom-style-css'  href='https://www.canalnuestratele.com/wp-content/themes/click-mag/style.css?ver=4.6.4' type='text/css' media='all' />
<style id='mvp-custom-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='mvp-reset-css'  href='https://www.canalnuestratele.com/wp-content/themes/click-mag/css/reset.css?ver=4.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://www.canalnuestratele.com/wp-content/themes/click-mag/font-awesome/css/font-awesome.css?ver=4.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-fonts-css'  href='//fonts.googleapis.com/css?family=Oswald%3A300%2C400%2C700%7CMerriweather%3A300%2C400%2C700%2C900%7CQuicksand%3A400%7CLato%3A400%2C700%7CPassion+One%3A400%2C700%7CWork+Sans%3A200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CMontserrat%3A400%2C700%7COpen+Sans+Condensed%3A300%2C700%7COpen+Sans%3A400%2C700%2C800%7CWork+Sans%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CWork+Sans%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CWork+Sans%3A100%2C200%2C300%2C400%2C400italic%2C500%2C600%2C700%2C700italic%2C800%2C900%7CMerriweather%3A100%2C200%2C300%2C400%2C400italic%2C500%2C600%2C700%2C700italic%2C800%2C900%7CWork+Sans%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese&#038;ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-media-queries-css'  href='https://www.canalnuestratele.com/wp-content/themes/click-mag/css/media-queries.css?ver=4.6.4' type='text/css' media='all' />
<script type='text/javascript' src='https://www.canalnuestratele.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.canalnuestratele.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://www.canalnuestratele.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.canalnuestratele.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.canalnuestratele.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Impresionante | pasajero captó el momento en que se accidentó avión de Aeroméxico' href='https://www.canalnuestratele.com/noticias/impresionante-pasajero-capto-el-momento-en-que-se-accidento-avion-de-aeromexico/' />
<link rel='next' title='Entrada siguiente' href='https://www.canalnuestratele.com/entretenimiento/31321/' />
<meta name="generator" content="WordPress 4.6.4" />
<link rel="canonical" href="https://www.canalnuestratele.com/noticias/con-12-anos-carlos-se-convierte-en-la-persona-mas-joven-en-cursar-una-licenciatura-en-la-unam/" />
<link rel='shortlink' href='https://www.canalnuestratele.com/?p=31317' />
<link rel="alternate" type="application/json+oembed" href="https://www.canalnuestratele.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.canalnuestratele.com%2Fnoticias%2Fcon-12-anos-carlos-se-convierte-en-la-persona-mas-joven-en-cursar-una-licenciatura-en-la-unam%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.canalnuestratele.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.canalnuestratele.com%2Fnoticias%2Fcon-12-anos-carlos-se-convierte-en-la-persona-mas-joven-en-cursar-una-licenciatura-en-la-unam%2F&#038;format=xml" />
<!-- Cxense script begin -->
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1146324860938903924']);
cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>

<!-- Cxense script end -->
 


<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  var cX = cX || {}; cX.callQueue = cX.callQueue || [];
  cX.callQueue.push(['invoke', function() {
  googletag.cmd.push(function() {
       googletag.defineSlot('/205320464/NUESTRATELE/NUESTRATELE_Segmentado/NUESTRATELE_Boton1_D', [[300, 100], [300, 250]], 'div-gpt-ad-1494602166384-0').addService(googletag.pubads());
    googletag.defineSlot('/205320464/NUESTRATELE/NUESTRATELE_Segmentado/NUESTRATELE_FooterBanner_DM', [[970, 90], [320, 50], [320, 100], [990, 90], [728, 90]], 'div-gpt-ad-1494602166384-1').addService(googletag.pubads());
 googletag.defineSlot('/205320464/NUESTRATELE/NUESTRATELE_Segmentado/NUESTRATELE_Robapagina2_DM', [300, 250], 'div-gpt-ad-1494602166384-2').addService(googletag.pubads());
    googletag.defineSlot('/205320464/NUESTRATELE/NUESTRATELE_Segmentado/NUESTRATELE_Robapagina1_DM', [300, 250], 'div-gpt-ad-1494602166384-3').addService(googletag.pubads());

    googletag.defineSlot('/205320464/NUESTRATELE/NUESTRATELE_Segmentado/NUESTRATELE_RichMedia_D', [1, 1], 'div-gpt-ad-1494602166384-4').addService(googletag.pubads());
    googletag.defineSlot('/205320464/NUESTRATELE/NUESTRATELE_Segmentado/NUESTRATELE_Rascacielos_Izquierdo_D', [[190, 600], [120, 600], [160, 600]], 'div-gpt-ad-1494602166384-5').addService(googletag.pubads());
    googletag.defineSlot('/205320464/NUESTRATELE/NUESTRATELE_Segmentado/NUESTRATELE_Rascacielos_Derecho_D', [[161, 600], [191, 600], [121, 600]], 'div-gpt-ad-1494602166384-6').addService(googletag.pubads());
    googletag.defineSlot('/205320464/NUESTRATELE/NUESTRATELE_Segmentado/NUESTRATELE_MegaBannerTop_DM', [[320, 50], [320, 100], [728, 90]], 'div-gpt-ad-1494602166384-7').addService(googletag.pubads());
    googletag.defineOutOfPageSlot('/205320464/NUESTRATELE/NUESTRATELE_Segmentado/NUESTRATELE_Fueradepagina_DM', 'div-gpt-ad-1494602166384-8').addService(googletag.pubads());


    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.pubads().setTargeting("CxSegments", cX.getUserSegmentIds({persistedQueryId:'8cc43efd880a7e7e81673c58c29a25ca2c7ec304'}));   
    googletag.enableServices();
  });
}]);
</script>


<script src="http://aklc.img.e-planning.net/layers/hbdfp.js" id="hbepl" async data-isv="us.img.e-planning.net" data-sv="ads.us.e-planning.net" data-ci="1a87d"></script><link rel="amphtml" href="https://www.canalnuestratele.com/noticias/con-12-anos-carlos-se-convierte-en-la-persona-mas-joven-en-cursar-una-licenciatura-en-la-unam/amp/" /><link rel="icon" href="https://www.canalnuestratele.com/wp-content/uploads/2017/05/cropped-ico-rcn-int-1-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.canalnuestratele.com/wp-content/uploads/2017/05/cropped-ico-rcn-int-1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.canalnuestratele.com/wp-content/uploads/2017/05/cropped-ico-rcn-int-1-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.canalnuestratele.com/wp-content/uploads/2017/05/cropped-ico-rcn-int-1-270x270.png" />
<script src="http://aklc.img.e-planning.net/layers/hbdfp.js" id="hbepl" async data-isv="us.img.e-planning.net" data-sv="ads.us.e-planning.net" data-ci="1a87d"></script>

<!-- Global site tag (gtag.js) - Google Analytics -->


 <!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-THD8F87');</script>
<!-- End Google Tag Manager -->





</head>
<body class="single single-post postid-31317 single-format-standard">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-THD8F87"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '183642838764909',
      xfbml      : true,
      version    : 'v2.9'
    });
    FB.AppEvents.logPageView();
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>
	<!--mvp-sidebar-ad-mobile-top-->
					<div class="ads_p">			<div class="textwidget"><!-- /62207337/NUESTRATELE/NuestraTele/MegaBanner_mobil -->
<div id='div-gpt-ad-1480022297849-5'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1480022297849-5'); });
</script>
</div></div>
		</div><div class="ads_p">			<div class="mvp-widget-ad left relative">
				<!-- /205320464/NUESTRATELE/NUESTRATELE_Segmentado/NUESTRATELE_Fueradepagina_DM -->
<div id='div-gpt-ad-1494602166384-8'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1494602166384-8'); });
</script>
</div>
			</div><!--mvp-widget-ad-->
		</div>			<!--mvp-sidebar-ad-mobile-top-->
	<div id="mvp-fly-wrap">
	<div id="mvp-fly-menu-top" class="left relative">
		<div class="mvp-fly-top-out left relative">
			<div class="mvp-fly-top-in">
				<div id="mvp-fly-logo" class="left relative">
											<a href="https://www.canalnuestratele.com/"><img src="https://www.canalnuestratele.com/wp-content/themes/click-mag/images/logos/logo-nav.png" alt="CANAL NUESTRATELE" data-rjs="2" /></a>
									</div><!--mvp-fly-logo-->
			</div><!--mvp-fly-top-in-->
			<div class="mvp-fly-but-wrap mvp-fly-but-menu mvp-fly-but-click">
				<span></span>
				<span></span>
				<span></span>
				<span></span>
			</div><!--mvp-fly-but-wrap-->
		</div><!--mvp-fly-top-out-->
	</div><!--mvp-fly-menu-top-->
	<div id="mvp-fly-menu-wrap">
		<nav class="mvp-fly-nav-menu left relative">
			<div class="menu-principal-container"><ul id="menu-principal" class="menu"><li id="menu-item-750" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-750"><a href="https://www.canalnuestratele.com">Home</a></li>
<li id="menu-item-812" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-812"><a href="https://www.canalnuestratele.com/programas/">PROGRAMACIÓN</a>
<ul class="sub-menu">
	<li id="menu-item-17465" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17465"><a href="https://www.canalnuestratele.com/programas/">PROGRAMAS</a></li>
	<li id="menu-item-3662" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3662"><a href="https://www.canalnuestratele.com/programacion/">HORARIOS</a></li>
</ul>
</li>
<li id="menu-item-752" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-752"><a href="https://www.canalnuestratele.com/category/noticias/">NOTICIAS</a></li>
<li id="menu-item-751" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-751"><a href="https://www.canalnuestratele.com/category/entretenimiento/">ENTRETENIMIENTO</a></li>
<li id="menu-item-753" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-753"><a href="https://www.canalnuestratele.com/category/deportes/">DEPORTES</a></li>
<li id="menu-item-754" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-754"><a href="https://www.canalnuestratele.com/type/video/">VIDEOS</a></li>
<li id="menu-item-1471" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1471"><a href="https://www.canalnuestratele.com/donde-estamos/">¿DÓNDE ESTAMOS?</a></li>
</ul></div>		</nav>
	</div><!--mvp-fly-menu-wrap-->
	<div id="mvp-fly-soc-wrap">
		<span class="mvp-fly-soc-head">Connect with us</span>
		<ul class="mvp-fly-soc-list left relative">
							<li><a href="https://www.facebook.com/NuestraTele/" target="_blank" class="fa fa-facebook-official fa-2"></a></li>
										<li><a href="https://twitter.com/nuestratele" target="_blank" class="fa fa-twitter fa-2"></a></li>
													<li><a href="https://www.instagram.com/nuestratele/" target="_blank" class="fa fa-instagram fa-2"></a></li>
													<li><a href="https://www.youtube.com/user/nuestratele" target="_blank" class="fa fa-youtube-play fa-2"></a></li>
											</ul>
	</div><!--mvp-fly-soc-wrap-->
</div><!--mvp-fly-wrap-->		<div id="mvp-site" class="left relative">
		<header id="mvp-head-wrap" class="left relative">
			<div id="mvp-head-top" class="left relative">
												<div id="mvp-search-wrap">
					<div id="mvp-search-box">
						<form method="get" id="searchform" action="https://www.canalnuestratele.com/">
	<input type="text" name="s" id="s" value="Buscar" onfocus='if (this.value == "Search") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Search"; }' />
	<input type="hidden" id="searchsubmit" value="Search" />
</form>					</div><!--mvp-search-box-->
					<div class="mvp-search-but-wrap mvp-search-click">
						<span></span>
						<span></span>
					</div><!--mvp-search-but-wrap-->
				</div><!--mvp-search-wrap-->
			</div><!--mvp-head-top-->
			<div id="mvp-nav-wrap" class="left relative">
				<div class="mvp-main-boxed-wrap">
					<div class="mvp-main-out relative">
						<div class="mvp-main-in">
							<div class="mvp-main-nav-cont left relative">
				<div class="mvp-nav-left-out">
					<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
						<span></span>
						<span></span>
						<span></span>
						<span></span>
					</div><!--mvp-fly-but-wrap-->
					<div id="mvp-logo-nav" class="left relative" itemscope itemtype="http://schema.org/Organization">
													<a itemprop="url" href="https://www.canalnuestratele.com/"><img itemprop="logo" src="https://www.canalnuestratele.com/wp-content/themes/click-mag/images/logos/logo-nav.png" alt="CANAL NUESTRATELE" data-rjs="2" /></a>
																			<h2 class="mvp-logo-title">CANAL NUESTRATELE</h2>
											</div><!--mvp-logo-nav-->
					<div class="mvp-nav-left-in">
						<div id="mvp-nav-right-wrap" class="left">
							<div class="mvp-nav-right-out">
								<div class="mvp-nav-right-in">
									<div id="mvp-nav-main" class="left">
										<nav id="mvp-nav-menu">
											<div class="menu-principal-container"><ul id="menu-principal-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-750"><a href="https://www.canalnuestratele.com">Home</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-812"><a href="https://www.canalnuestratele.com/programas/">PROGRAMACIÓN</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17465"><a href="https://www.canalnuestratele.com/programas/">PROGRAMAS</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3662"><a href="https://www.canalnuestratele.com/programacion/">HORARIOS</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-752"><a href="https://www.canalnuestratele.com/category/noticias/">NOTICIAS</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-751"><a href="https://www.canalnuestratele.com/category/entretenimiento/">ENTRETENIMIENTO</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-753"><a href="https://www.canalnuestratele.com/category/deportes/">DEPORTES</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-754"><a href="https://www.canalnuestratele.com/type/video/">VIDEOS</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1471"><a href="https://www.canalnuestratele.com/donde-estamos/">¿DÓNDE ESTAMOS?</a></li>
</ul></div>										</nav><!--mvp-nav-menu-->
									</div><!--mvp-nav-main-->
								</div><!--mvp-nav-right-in-->
								<div id="mvp-nav-right" class="relative">
									<div id="mvp-nav-soc" class="left relative">
																					<a href="https://www.facebook.com/NuestraTele/" target="_blank"><span class="mvp-nav-soc-but fa fa-facebook fa-2"></span></a>
																															<a href="https://twitter.com/nuestratele" target="_blank"><span class="mvp-nav-soc-but fa fa-twitter fa-2"></span></a>
																															<a href="https://www.instagram.com/nuestratele/" target="_blank"><span class="mvp-nav-soc-but fa fa-instagram fa-2"></span></a>
																															<a href="https://www.youtube.com/user/nuestratele" target="_blank"><span class="mvp-nav-soc-but fa fa-youtube fa-2"></span></a>
																			</div><!--mvp-nav-soc-->
									<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>

								</div><!--mvp-nav-right-->
							</div><!--mvp-nav-right-out-->
						</div><!--mvp-nav-right-wrap-->
					</div><!--mvp-nav-left-in-->
				</div><!--mvp-nav-left-out-->
							</div><!--mvp-main-nav-cont-->
						</div><!--mvp-main-in-->
					</div><!--mvp-main-out-->
				</div><!--mvp-main-boxed-wrap-->
			</div><!--mvp-nav-wrap-->
											<div id="mvp-nav-soc-bar">
					<div class="mvp-main-out relative">
						<div class="mvp-main-in">
							<div id="mvp-nav-soc-cont" class="left relative">
								<div id="mvp-nav-soc-title" class="left">
									<h4>Con 12 años Carlos se convierte en la persona más joven en cursar una licenciatura en la UNAM</h4>
								</div><!--mvp-nav-soc-title-->
								<div id="mvp-nav-soc-list" class="left">
<ul class="mvp-post-soc-list left relative">
												<a href="#" onclick="window.open('https://www.facebook.com/sharer.php?u=https://www.canalnuestratele.com/noticias/con-12-anos-carlos-se-convierte-en-la-persona-mas-joven-en-cursar-una-licenciatura-en-la-unam/&amp;t=Con 12 años Carlos se convierte en la persona más joven en cursar una licenciatura en la UNAM', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
												<li class="mvp-post-soc-fb">
													<i class="fa fa-facebook-square fa-2" aria-hidden="true"></i><span class="mvp-post-soc-text">Share</span>
												</li>
												</a>
												<a href="#" onclick="window.open('https://twitter.com/share?text=Con 12 años Carlos se convierte en la persona más joven en cursar una licenciatura en la UNAM -&amp;url=https://www.canalnuestratele.com/noticias/con-12-anos-carlos-se-convierte-en-la-persona-mas-joven-en-cursar-una-licenciatura-en-la-unam/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
												<li class="mvp-post-soc-twit">
													<i class="fa fa-twitter fa-2" aria-hidden="true"></i><span class="mvp-post-soc-text">Tweet</span>
												</li>
												</a>
												<a href="whatsapp://send?text=Con 12 años Carlos se convierte en la persona más joven en cursar una licenciatura en la UNAM https://www.canalnuestratele.com/noticias/con-12-anos-carlos-se-convierte-en-la-persona-mas-joven-en-cursar-una-licenciatura-en-la-unam/">
												<li class="mvp-post-soc-what">
													<i class="fa fa-whatsapp fa-2" aria-hidden="true"></i>
												</li>
												</a>
												<a href="#" onclick="window.open('https://pinterest.com/pin/create/button/?url=https://www.canalnuestratele.com/noticias/con-12-anos-carlos-se-convierte-en-la-persona-mas-joven-en-cursar-una-licenciatura-en-la-unam/&amp;media=https://www.canalnuestratele.com/wp-content/uploads/2018/08/niño-mexicano.jpg&amp;description=Con 12 años Carlos se convierte en la persona más joven en cursar una licenciatura en la UNAM', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
												<li class="mvp-post-soc-pin">
													<i class="fa fa-pinterest-p fa-2" aria-hidden="true"></i>
												</li>
												</a>
												<a href="mailto:?subject=Con 12 años Carlos se convierte en la persona más joven en cursar una licenciatura en la UNAM&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: https://www.canalnuestratele.com/noticias/con-12-anos-carlos-se-convierte-en-la-persona-mas-joven-en-cursar-una-licenciatura-en-la-unam/">
												<li class="mvp-post-soc-email">
													<i class="fa fa-envelope-o fa-2" aria-hidden="true"></i>
												</li>
												</a>
											</ul>
								</div><!--mvp-nav-soc-list-->
							</div><!--mvp-nav-soc-cont-->
						</div><!--mvp-main-in-->
					</div><!--mvp-main-out-->
				</div><!--mvp-nav-soc-bar-->
									</header><!--mvp-head-wrap-->
		<div id="mvp-main-wrap" class="left relative">
			<div class="mvp-main-boxed-wrap">
				<div class="mvp-main-out relative">
					<div class="mvp-main-in">
						<div id="mvp-main-content-wrap" class="left relative">
<div id="mvp-post-area" class="post-31317 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias tag-elnino-mas-joven tag-licenciatura tag-mexico tag-superdotado tag-unam">
	<div class="mvp-content-side-out relative">
		<div class="mvp-content-side-in">
			<div id="mvp-content-left-wrap" class="left relative">
						<article id="mvp-post-content-wrap" class="left relative" itemscope itemtype="http://schema.org/NewsArticle">
				<meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://www.canalnuestratele.com/noticias/con-12-anos-carlos-se-convierte-en-la-persona-mas-joven-en-cursar-una-licenciatura-en-la-unam/"/>
																																							<div id="mvp-post-feat-img" class="left relative" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
										<img width="1000" height="600" src="https://www.canalnuestratele.com/wp-content/uploads/2018/08/niño-mexicano.jpg" class="attachment- size- wp-post-image" alt="niño mexicano" srcset="https://www.canalnuestratele.com/wp-content/uploads/2018/08/niño-mexicano.jpg 1000w, https://www.canalnuestratele.com/wp-content/uploads/2018/08/niño-mexicano-300x180.jpg 300w, https://www.canalnuestratele.com/wp-content/uploads/2018/08/niño-mexicano-768x461.jpg 768w, https://www.canalnuestratele.com/wp-content/uploads/2018/08/niño-mexicano-400x240.jpg 400w" sizes="(max-width: 1000px) 100vw, 1000px" />																				<meta itemprop="url" content="https://www.canalnuestratele.com/wp-content/uploads/2018/08/niño-mexicano.jpg">
										<meta itemprop="width" content="1000">
										<meta itemprop="height" content="600">
									</div><!--mvp-post-feat-img-->
																																		<div id="mvp-post-content" class="left relative">
					<div class="mvp-post-content-out relative">
													<div id="mvp-post-info-col" class="left relative">
								            <div id="mvp-related-posts" class="left relative">
			<ul class="mvp-related-posts-list left related">
            		            			<li>
                		<div class="mvp-related-img left relative">
										<a href="https://www.canalnuestratele.com/deportes/seleccion-mexicana-se-despide-del-tecnico-colombiano-juan-carlos-osorio/" rel="bookmark" title="Selección Mexicana se despide del técnico colombiano Juan Carlos Osorio">
						<img width="400" height="240" src="https://www.canalnuestratele.com/wp-content/uploads/2018/07/osorio-400x240.jpg" class="mvp-reg-img wp-post-image" alt="osorio" srcset="https://www.canalnuestratele.com/wp-content/uploads/2018/07/osorio-400x240.jpg 400w, https://www.canalnuestratele.com/wp-content/uploads/2018/07/osorio-300x180.jpg 300w, https://www.canalnuestratele.com/wp-content/uploads/2018/07/osorio-768x461.jpg 768w, https://www.canalnuestratele.com/wp-content/uploads/2018/07/osorio.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />						<img width="100" height="100" src="https://www.canalnuestratele.com/wp-content/uploads/2018/07/osorio-100x100.jpg" class="mvp-mob-img wp-post-image" alt="osorio" srcset="https://www.canalnuestratele.com/wp-content/uploads/2018/07/osorio-100x100.jpg 100w, https://www.canalnuestratele.com/wp-content/uploads/2018/07/osorio-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />					</a>
														</div><!--related-img-->
				<div class="mvp-related-text left relative">
					<a href="https://www.canalnuestratele.com/deportes/seleccion-mexicana-se-despide-del-tecnico-colombiano-juan-carlos-osorio/">Selección Mexicana se despide del técnico colombiano Juan Carlos Osorio</a>
				</div><!--related-text-->
            			</li>
            		            			<li>
                		<div class="mvp-related-img left relative">
										<a href="https://www.canalnuestratele.com/entretenimiento/se-veran-cosas-que-no-se-comparten-en-television-protagonistas-de-la-serie-vida/" rel="bookmark" title="Se verán cosas que no se comparten en televisión: Protagonistas de la serie &#8216;Vida&#8217;">
						<img width="400" height="240" src="https://www.canalnuestratele.com/wp-content/uploads/2018/05/vidaSerie3004-400x240.jpg" class="mvp-reg-img wp-post-image" alt="vidaSerie3004" srcset="https://www.canalnuestratele.com/wp-content/uploads/2018/05/vidaSerie3004-400x240.jpg 400w, https://www.canalnuestratele.com/wp-content/uploads/2018/05/vidaSerie3004-300x180.jpg 300w, https://www.canalnuestratele.com/wp-content/uploads/2018/05/vidaSerie3004-768x461.jpg 768w, https://www.canalnuestratele.com/wp-content/uploads/2018/05/vidaSerie3004.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />						<img width="100" height="100" src="https://www.canalnuestratele.com/wp-content/uploads/2018/05/vidaSerie3004-100x100.jpg" class="mvp-mob-img wp-post-image" alt="vidaSerie3004" srcset="https://www.canalnuestratele.com/wp-content/uploads/2018/05/vidaSerie3004-100x100.jpg 100w, https://www.canalnuestratele.com/wp-content/uploads/2018/05/vidaSerie3004-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />					</a>
											<div class="mvp-feat-vid-but">
							<i class="fa fa-play fa-3"></i>
						</div><!--mvpfeat-vid-but-->
														</div><!--related-img-->
				<div class="mvp-related-text left relative">
					<a href="https://www.canalnuestratele.com/entretenimiento/se-veran-cosas-que-no-se-comparten-en-television-protagonistas-de-la-serie-vida/">Se verán cosas que no se comparten en televisión: Protagonistas de la serie &#8216;Vida&#8217;</a>
				</div><!--related-text-->
            			</li>
            		            			<li>
                		<div class="mvp-related-img left relative">
										<a href="https://www.canalnuestratele.com/noticias/alerta-roja-en-los-cabos-de-mexico-por-llegada-de-tormenta-tropical-bud/" rel="bookmark" title="Alerta roja en los cabos de México por llegada de tormenta tropical Bud">
						<img width="400" height="240" src="https://www.canalnuestratele.com/wp-content/uploads/2018/06/alertaMexico1506-400x240.jpg" class="mvp-reg-img wp-post-image" alt="alertaMexico1506" srcset="https://www.canalnuestratele.com/wp-content/uploads/2018/06/alertaMexico1506-400x240.jpg 400w, https://www.canalnuestratele.com/wp-content/uploads/2018/06/alertaMexico1506-300x180.jpg 300w, https://www.canalnuestratele.com/wp-content/uploads/2018/06/alertaMexico1506-768x461.jpg 768w, https://www.canalnuestratele.com/wp-content/uploads/2018/06/alertaMexico1506.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />						<img width="100" height="100" src="https://www.canalnuestratele.com/wp-content/uploads/2018/06/alertaMexico1506-100x100.jpg" class="mvp-mob-img wp-post-image" alt="alertaMexico1506" srcset="https://www.canalnuestratele.com/wp-content/uploads/2018/06/alertaMexico1506-100x100.jpg 100w, https://www.canalnuestratele.com/wp-content/uploads/2018/06/alertaMexico1506-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />					</a>
											<div class="mvp-feat-vid-but">
							<i class="fa fa-play fa-3"></i>
						</div><!--mvpfeat-vid-but-->
														</div><!--related-img-->
				<div class="mvp-related-text left relative">
					<a href="https://www.canalnuestratele.com/noticias/alerta-roja-en-los-cabos-de-mexico-por-llegada-de-tormenta-tropical-bud/">Alerta roja en los cabos de México por llegada de tormenta tropical Bud</a>
				</div><!--related-text-->
            			</li>
            		            			<li>
                		<div class="mvp-related-img left relative">
										<a href="https://www.canalnuestratele.com/deportes/ee-uu-mexico-y-canada-seran-las-sedes-del-mundial-en-el-2026/" rel="bookmark" title="EE.UU., México y Canadá serán las sedes del Mundial en el 2026">
						<img width="400" height="240" src="https://www.canalnuestratele.com/wp-content/uploads/2018/05/copa-mundo-400x240.jpg" class="mvp-reg-img wp-post-image" alt="copa mundo" srcset="https://www.canalnuestratele.com/wp-content/uploads/2018/05/copa-mundo-400x240.jpg 400w, https://www.canalnuestratele.com/wp-content/uploads/2018/05/copa-mundo-300x180.jpg 300w, https://www.canalnuestratele.com/wp-content/uploads/2018/05/copa-mundo-768x461.jpg 768w, https://www.canalnuestratele.com/wp-content/uploads/2018/05/copa-mundo.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />						<img width="100" height="100" src="https://www.canalnuestratele.com/wp-content/uploads/2018/05/copa-mundo-100x100.jpg" class="mvp-mob-img wp-post-image" alt="copa mundo" srcset="https://www.canalnuestratele.com/wp-content/uploads/2018/05/copa-mundo-100x100.jpg 100w, https://www.canalnuestratele.com/wp-content/uploads/2018/05/copa-mundo-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />					</a>
														</div><!--related-img-->
				<div class="mvp-related-text left relative">
					<a href="https://www.canalnuestratele.com/deportes/ee-uu-mexico-y-canada-seran-las-sedes-del-mundial-en-el-2026/">EE.UU., México y Canadá serán las sedes del Mundial en el 2026</a>
				</div><!--related-text-->
            			</li>
            		</ul></div>							</div><!--mvp-post-info-col-->
												<div class="mvp-post-content-in">
							<div id="mvp-post-content-mid" class="left relative pformat-">
																								<header id="mvp-post-head" class="left relative">


																								
													


																									<a class="mvp-post-cat-link" href="https://www.canalnuestratele.com/category/noticias/"><h3 class="mvp-post-cat left"><span class="mvp-post-cat left">NOTICIAS</span></h3></a>
										<h1 class="mvp-post-title entry-title" itemprop="headline">Con 12 años Carlos se convierte en la persona más joven en cursar una licenciatura en la UNAM</h1>
																											<div id="mvp-post-info-wrap" class="left relative">
																														<div id="mvp-post-info-bot" class="right relative">
											<ul class="mvp-post-soc-list left relative">
												<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.canalnuestratele.com/noticias/con-12-anos-carlos-se-convierte-en-la-persona-mas-joven-en-cursar-una-licenciatura-en-la-unam/&amp;t=Con 12 años Carlos se convierte en la persona más joven en cursar una licenciatura en la UNAM', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
												<li class="mvp-post-soc-fb">
													<i class="fa fa-facebook-square fa-2" aria-hidden="true"></i><span class="mvp-post-soc-text">Share</span>
												</li>
												</a>
												<a href="#" onclick="window.open('http://twitter.com/share?text=Con 12 años Carlos se convierte en la persona más joven en cursar una licenciatura en la UNAM -&amp;url=https://www.canalnuestratele.com/noticias/con-12-anos-carlos-se-convierte-en-la-persona-mas-joven-en-cursar-una-licenciatura-en-la-unam/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
												<li class="mvp-post-soc-twit">
													<i class="fa fa-twitter fa-2" aria-hidden="true"></i><span class="mvp-post-soc-text">Tweet</span>
												</li>
												</a>
												<a href="whatsapp://send?text=Con 12 años Carlos se convierte en la persona más joven en cursar una licenciatura en la UNAM https://www.canalnuestratele.com/noticias/con-12-anos-carlos-se-convierte-en-la-persona-mas-joven-en-cursar-una-licenciatura-en-la-unam/">
												<li class="mvp-post-soc-what">
													<i class="fa fa-whatsapp fa-2" aria-hidden="true"></i>
												</li>
												</a>
												<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.canalnuestratele.com/noticias/con-12-anos-carlos-se-convierte-en-la-persona-mas-joven-en-cursar-una-licenciatura-en-la-unam/&amp;media=https://www.canalnuestratele.com/wp-content/uploads/2018/08/niño-mexicano.jpg&amp;description=Con 12 años Carlos se convierte en la persona más joven en cursar una licenciatura en la UNAM', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
												<li class="mvp-post-soc-pin">
													<i class="fa fa-pinterest-p fa-2" aria-hidden="true"></i>
												</li>
												</a>
												<a href="mailto:?subject=Con 12 años Carlos se convierte en la persona más joven en cursar una licenciatura en la UNAM&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: https://www.canalnuestratele.com/noticias/con-12-anos-carlos-se-convierte-en-la-persona-mas-joven-en-cursar-una-licenciatura-en-la-unam/">
												<li class="mvp-post-soc-email">
													<i class="fa fa-envelope-o fa-2" aria-hidden="true"></i>
												</li>
												</a>
																							</ul>
										</div><!--mvp-post-info-bot-->
																			</div><!--mvp-post-info-wrap-->
								</header>
								<section id="mvp-content-main" itemprop="articleBody" class="post-31317 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias tag-elnino-mas-joven tag-licenciatura tag-mexico tag-superdotado tag-unam">
									<p>La Universidad Autónoma de México ha matriculado por primera vez en su historia a un niño de tan solo 12 años.  <strong>Carlos Antonio Santamaría cursará la carrera de Física Biomédica</strong> en la Facultad de Ciencias de la UNAM, tras obtener 120 aciertos en el Concurso de Selección de Ingreso.</p>
<blockquote class="twitter-tweet" data-lang="es">
<p dir="ltr" lang="es"><a href="https://twitter.com/hashtag/Bolet%C3%ADnUNAM?src=hash&amp;ref_src=twsrc%5Etfw">#BoletínUNAM</a> Carlos Antonio Santamaría Díaz será el primer estudiante de 12 años de edad que cursará una licenciatura en la UNAM. ¡<a href="https://twitter.com/hashtag/GOYA?src=hash&amp;ref_src=twsrc%5Etfw">#GOYA</a>! <a href="https://twitter.com/hashtag/OrgulloUNAM?src=hash&amp;ref_src=twsrc%5Etfw">#OrgulloUNAM</a> &gt; <a href="https://t.co/x3PRr6uY94">https://t.co/x3PRr6uY94</a> <a href="https://t.co/lbuMMhxYqc">pic.twitter.com/lbuMMhxYqc</a></p>
<p>— UNAM (@UNAM_MX) <a href="https://twitter.com/UNAM_MX/status/1024989297953464320?ref_src=twsrc%5Etfw">2 de agosto de 2018</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<p>El joven es un estudiante de alta capacidad cognitiva, quien el próximo 6 de agosto inicia su semestre, destacó la Universidad en un comunicado.</p>
<p><strong>&#8220;Muy de mañana, mientras mi papá buscaba el folio yo daba vueltas alrededor de la mesa. Lo mínimo para entrar eran 103 aciertos, vi el folio y tenía 105, estaba aceptado”, </strong>dijo Carlos que sorprendido se prepara para este nuevo reto en su vida.</p>
<p>En el año 2016,  un programa televisivo<em> </em>entrevistó a Carlos Santamaría, quien para ese entonces había concluido un diplomado en la UNAM; y que ahora se prepara para cursar su primera licenciatura en esta prestigiosa universidad.<br />
<iframe src="https://www.youtube.com/embed/-3_1OrsMcYs" width="560" height="315" frameborder="0" allowfullscreen="allowfullscreen"></iframe></p>
																										</section><!--mvp-content-main-->
								<div id="mvp-ad-rel-wrap">
									<div id="mvp-ad-rel-top" class="left relative">
										<span class="mvp-ad-rel-but mvp-ad-rel-click">Continue Reading</span>
									</div><!--mvp-ad-rel-top-->
									<div id="mvp-ad-rel-bot" class="left relative">
										<div class="mvp-ad-rel-out right relative">
																						<div class="mvp-ad-rel-in">
																									<div id="mvp-post-bot-rel" class="left relative">
														<span class="mvp-related-head left relative">Te puede interesar</span>
														            <div id="mvp-related-posts" class="left relative">
			<ul class="mvp-related-posts-list left related">
            		            			<li>
                		<div class="mvp-related-img left relative">
										<a href="https://www.canalnuestratele.com/deportes/seleccion-mexicana-se-despide-del-tecnico-colombiano-juan-carlos-osorio/" rel="bookmark" title="Selección Mexicana se despide del técnico colombiano Juan Carlos Osorio">
						<img width="400" height="240" src="https://www.canalnuestratele.com/wp-content/uploads/2018/07/osorio-400x240.jpg" class="mvp-reg-img wp-post-image" alt="osorio" srcset="https://www.canalnuestratele.com/wp-content/uploads/2018/07/osorio-400x240.jpg 400w, https://www.canalnuestratele.com/wp-content/uploads/2018/07/osorio-300x180.jpg 300w, https://www.canalnuestratele.com/wp-content/uploads/2018/07/osorio-768x461.jpg 768w, https://www.canalnuestratele.com/wp-content/uploads/2018/07/osorio.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />						<img width="100" height="100" src="https://www.canalnuestratele.com/wp-content/uploads/2018/07/osorio-100x100.jpg" class="mvp-mob-img wp-post-image" alt="osorio" srcset="https://www.canalnuestratele.com/wp-content/uploads/2018/07/osorio-100x100.jpg 100w, https://www.canalnuestratele.com/wp-content/uploads/2018/07/osorio-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />					</a>
														</div><!--related-img-->
				<div class="mvp-related-text left relative">
					<a href="https://www.canalnuestratele.com/deportes/seleccion-mexicana-se-despide-del-tecnico-colombiano-juan-carlos-osorio/">Selección Mexicana se despide del técnico colombiano Juan Carlos Osorio</a>
				</div><!--related-text-->
            			</li>
            		            			<li>
                		<div class="mvp-related-img left relative">
										<a href="https://www.canalnuestratele.com/entretenimiento/se-veran-cosas-que-no-se-comparten-en-television-protagonistas-de-la-serie-vida/" rel="bookmark" title="Se verán cosas que no se comparten en televisión: Protagonistas de la serie &#8216;Vida&#8217;">
						<img width="400" height="240" src="https://www.canalnuestratele.com/wp-content/uploads/2018/05/vidaSerie3004-400x240.jpg" class="mvp-reg-img wp-post-image" alt="vidaSerie3004" srcset="https://www.canalnuestratele.com/wp-content/uploads/2018/05/vidaSerie3004-400x240.jpg 400w, https://www.canalnuestratele.com/wp-content/uploads/2018/05/vidaSerie3004-300x180.jpg 300w, https://www.canalnuestratele.com/wp-content/uploads/2018/05/vidaSerie3004-768x461.jpg 768w, https://www.canalnuestratele.com/wp-content/uploads/2018/05/vidaSerie3004.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />						<img width="100" height="100" src="https://www.canalnuestratele.com/wp-content/uploads/2018/05/vidaSerie3004-100x100.jpg" class="mvp-mob-img wp-post-image" alt="vidaSerie3004" srcset="https://www.canalnuestratele.com/wp-content/uploads/2018/05/vidaSerie3004-100x100.jpg 100w, https://www.canalnuestratele.com/wp-content/uploads/2018/05/vidaSerie3004-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />					</a>
											<div class="mvp-feat-vid-but">
							<i class="fa fa-play fa-3"></i>
						</div><!--mvpfeat-vid-but-->
														</div><!--related-img-->
				<div class="mvp-related-text left relative">
					<a href="https://www.canalnuestratele.com/entretenimiento/se-veran-cosas-que-no-se-comparten-en-television-protagonistas-de-la-serie-vida/">Se verán cosas que no se comparten en televisión: Protagonistas de la serie &#8216;Vida&#8217;</a>
				</div><!--related-text-->
            			</li>
            		            			<li>
                		<div class="mvp-related-img left relative">
										<a href="https://www.canalnuestratele.com/noticias/alerta-roja-en-los-cabos-de-mexico-por-llegada-de-tormenta-tropical-bud/" rel="bookmark" title="Alerta roja en los cabos de México por llegada de tormenta tropical Bud">
						<img width="400" height="240" src="https://www.canalnuestratele.com/wp-content/uploads/2018/06/alertaMexico1506-400x240.jpg" class="mvp-reg-img wp-post-image" alt="alertaMexico1506" srcset="https://www.canalnuestratele.com/wp-content/uploads/2018/06/alertaMexico1506-400x240.jpg 400w, https://www.canalnuestratele.com/wp-content/uploads/2018/06/alertaMexico1506-300x180.jpg 300w, https://www.canalnuestratele.com/wp-content/uploads/2018/06/alertaMexico1506-768x461.jpg 768w, https://www.canalnuestratele.com/wp-content/uploads/2018/06/alertaMexico1506.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />						<img width="100" height="100" src="https://www.canalnuestratele.com/wp-content/uploads/2018/06/alertaMexico1506-100x100.jpg" class="mvp-mob-img wp-post-image" alt="alertaMexico1506" srcset="https://www.canalnuestratele.com/wp-content/uploads/2018/06/alertaMexico1506-100x100.jpg 100w, https://www.canalnuestratele.com/wp-content/uploads/2018/06/alertaMexico1506-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />					</a>
											<div class="mvp-feat-vid-but">
							<i class="fa fa-play fa-3"></i>
						</div><!--mvpfeat-vid-but-->
														</div><!--related-img-->
				<div class="mvp-related-text left relative">
					<a href="https://www.canalnuestratele.com/noticias/alerta-roja-en-los-cabos-de-mexico-por-llegada-de-tormenta-tropical-bud/">Alerta roja en los cabos de México por llegada de tormenta tropical Bud</a>
				</div><!--related-text-->
            			</li>
            		            			<li>
                		<div class="mvp-related-img left relative">
										<a href="https://www.canalnuestratele.com/deportes/ee-uu-mexico-y-canada-seran-las-sedes-del-mundial-en-el-2026/" rel="bookmark" title="EE.UU., México y Canadá serán las sedes del Mundial en el 2026">
						<img width="400" height="240" src="https://www.canalnuestratele.com/wp-content/uploads/2018/05/copa-mundo-400x240.jpg" class="mvp-reg-img wp-post-image" alt="copa mundo" srcset="https://www.canalnuestratele.com/wp-content/uploads/2018/05/copa-mundo-400x240.jpg 400w, https://www.canalnuestratele.com/wp-content/uploads/2018/05/copa-mundo-300x180.jpg 300w, https://www.canalnuestratele.com/wp-content/uploads/2018/05/copa-mundo-768x461.jpg 768w, https://www.canalnuestratele.com/wp-content/uploads/2018/05/copa-mundo.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />						<img width="100" height="100" src="https://www.canalnuestratele.com/wp-content/uploads/2018/05/copa-mundo-100x100.jpg" class="mvp-mob-img wp-post-image" alt="copa mundo" srcset="https://www.canalnuestratele.com/wp-content/uploads/2018/05/copa-mundo-100x100.jpg 100w, https://www.canalnuestratele.com/wp-content/uploads/2018/05/copa-mundo-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />					</a>
														</div><!--related-img-->
				<div class="mvp-related-text left relative">
					<a href="https://www.canalnuestratele.com/deportes/ee-uu-mexico-y-canada-seran-las-sedes-del-mundial-en-el-2026/">EE.UU., México y Canadá serán las sedes del Mundial en el 2026</a>
				</div><!--related-text-->
            			</li>
            		</ul></div>													</div><!--mvp-post-bot-rel-->
																							</div><!--mvp-ad-rel-in-->
										</div><!--mvp-ad-rel-out-->
									</div><!--mvp-ad-rel-bot-->
								</div><!--mvp-ad-rel-wrap-->
																<div class="posts-nav-link">
																	</div><!--posts-nav-link-->
																<div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
									<div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
																					<img src="https://www.canalnuestratele.com/wp-content/themes/click-mag/images/logos/logo.png" alt="CANAL NUESTRATELE" />
											<meta itemprop="url" content="https://www.canalnuestratele.com/wp-content/themes/click-mag/images/logos/logo.png">
																			</div><!--mvp-org-logo-->
									<meta itemprop="name" content="CANAL NUESTRATELE">
								</div><!--mvp-org-wrap-->
															</div><!--mvp-post-content-mid-->
						</div><!--mvp-post-content-in-->
					</div><!--mvp-post-content-out-->
				</div><!--mvp-post-content-->
			</article><!--mvp-post-content-wrap-->
									<div id="mvp-post-bot-wrap" class="left relative">
				<h4 class="mvp-post-bot-head left">Más de NOTICIAS</h4>
				<section class="mvp-main-blog-wrap left relative">
					<ul class="mvp-main-blog-story left relative">
											<li>
						<div class="mvp-main-blog-out relative">
							<a href="https://www.canalnuestratele.com/noticias/impresionante-pasajero-capto-el-momento-en-que-se-accidento-avion-de-aeromexico/" rel="bookmark">
							<div class="mvp-main-blog-img left relative">
																	<img width="400" height="240" src="https://www.canalnuestratele.com/wp-content/uploads/2017/03/avion-isla-400x240.jpg" class="mvp-reg-img wp-post-image" alt="avion-isla" srcset="https://www.canalnuestratele.com/wp-content/uploads/2017/03/avion-isla-400x240.jpg 400w, https://www.canalnuestratele.com/wp-content/uploads/2017/03/avion-isla-300x180.jpg 300w, https://www.canalnuestratele.com/wp-content/uploads/2017/03/avion-isla-768x461.jpg 768w, https://www.canalnuestratele.com/wp-content/uploads/2017/03/avion-isla.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="100" height="100" src="https://www.canalnuestratele.com/wp-content/uploads/2017/03/avion-isla-100x100.jpg" class="mvp-mob-img wp-post-image" alt="avion-isla" srcset="https://www.canalnuestratele.com/wp-content/uploads/2017/03/avion-isla-100x100.jpg 100w, https://www.canalnuestratele.com/wp-content/uploads/2017/03/avion-isla-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />																							</div><!--mvp-main-blog-img-->
							</a>
							<div class="mvp-main-blog-in">
								<div class="mvp-main-blog-text left relative">
									<h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">NOTICIAS</span></h3>
									<a href="https://www.canalnuestratele.com/noticias/impresionante-pasajero-capto-el-momento-en-que-se-accidento-avion-de-aeromexico/" rel="bookmark"><h2>Impresionante | pasajero captó el momento en que se accidentó avión de Aeroméxico</h2></a>
																		<p>Este martes, en horas de la tarde, un avión de Aeroméxico se accidentó tras despegar del aeropuerto...</p>
									<div class="mvp-story-share-wrap">
										<span class="mvp-story-share-but fa fa-share fa-2"></span>
										<div class="mvp-story-share-cont">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.canalnuestratele.com/noticias/impresionante-pasajero-capto-el-momento-en-que-se-accidento-avion-de-aeromexico/&t=Impresionante | pasajero captó el momento en que se accidentó avión de Aeroméxico', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
											<a href="#" onclick="window.open('http://twitter.com/share?text=Impresionante | pasajero captó el momento en que se accidentó avión de Aeroméxico -&url=https://www.canalnuestratele.com/noticias/impresionante-pasajero-capto-el-momento-en-que-se-accidento-avion-de-aeromexico/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
											<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.canalnuestratele.com/noticias/impresionante-pasajero-capto-el-momento-en-que-se-accidento-avion-de-aeromexico/&amp;media=https://www.canalnuestratele.com/wp-content/uploads/2017/03/avion-isla.jpg&amp;description=Impresionante | pasajero captó el momento en que se accidentó avión de Aeroméxico', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
										</div><!--mvp-story-share-cont-->
									</div><!--mvp-story-share-wrap-->
								</div><!--mvp-main-blog-text-->
							</div><!--mvp-main-blog-in-->
						</div><!--mvp-main-blog-out-->
					</li>
											<li>
						<div class="mvp-main-blog-out relative">
							<a href="https://www.canalnuestratele.com/noticias/conductores-de-la-plataforma-uber-crean-una-nueva-modalidad-de-engano-a-los-usuarios/" rel="bookmark">
							<div class="mvp-main-blog-img left relative">
																	<img width="400" height="240" src="https://www.canalnuestratele.com/wp-content/uploads/2018/08/uber-400x240.jpg" class="mvp-reg-img wp-post-image" alt="uber" srcset="https://www.canalnuestratele.com/wp-content/uploads/2018/08/uber-400x240.jpg 400w, https://www.canalnuestratele.com/wp-content/uploads/2018/08/uber-300x180.jpg 300w, https://www.canalnuestratele.com/wp-content/uploads/2018/08/uber-768x461.jpg 768w, https://www.canalnuestratele.com/wp-content/uploads/2018/08/uber.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="100" height="100" src="https://www.canalnuestratele.com/wp-content/uploads/2018/08/uber-100x100.jpg" class="mvp-mob-img wp-post-image" alt="uber" srcset="https://www.canalnuestratele.com/wp-content/uploads/2018/08/uber-100x100.jpg 100w, https://www.canalnuestratele.com/wp-content/uploads/2018/08/uber-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />																									<div class="mvp-feat-vid-but">
										<i class="fa fa-play fa-3"></i>
									</div><!--mvpfeat-vid-but-->
															</div><!--mvp-main-blog-img-->
							</a>
							<div class="mvp-main-blog-in">
								<div class="mvp-main-blog-text left relative">
									<h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">NOTICIAS</span></h3>
									<a href="https://www.canalnuestratele.com/noticias/conductores-de-la-plataforma-uber-crean-una-nueva-modalidad-de-engano-a-los-usuarios/" rel="bookmark"><h2>Conductores de la plataforma Uber crean una nueva modalidad de engaño a los usuarios</h2></a>
																		<p>Usuarios de la plataforma Uber han presentado quejas sobre el servicio que la aplicación ofrece, debido...</p>
									<div class="mvp-story-share-wrap">
										<span class="mvp-story-share-but fa fa-share fa-2"></span>
										<div class="mvp-story-share-cont">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.canalnuestratele.com/noticias/conductores-de-la-plataforma-uber-crean-una-nueva-modalidad-de-engano-a-los-usuarios/&t=Conductores de la plataforma Uber crean una nueva modalidad de engaño a los usuarios', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
											<a href="#" onclick="window.open('http://twitter.com/share?text=Conductores de la plataforma Uber crean una nueva modalidad de engaño a los usuarios -&url=https://www.canalnuestratele.com/noticias/conductores-de-la-plataforma-uber-crean-una-nueva-modalidad-de-engano-a-los-usuarios/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
											<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.canalnuestratele.com/noticias/conductores-de-la-plataforma-uber-crean-una-nueva-modalidad-de-engano-a-los-usuarios/&amp;media=https://www.canalnuestratele.com/wp-content/uploads/2018/08/uber.jpg&amp;description=Conductores de la plataforma Uber crean una nueva modalidad de engaño a los usuarios', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
										</div><!--mvp-story-share-cont-->
									</div><!--mvp-story-share-wrap-->
								</div><!--mvp-main-blog-text-->
							</div><!--mvp-main-blog-in-->
						</div><!--mvp-main-blog-out-->
					</li>
											<li>
						<div class="mvp-main-blog-out relative">
							<a href="https://www.canalnuestratele.com/noticias/bondadoso-gesto-de-conductor-de-bus-a-un-perrito-callejero/" rel="bookmark">
							<div class="mvp-main-blog-img left relative">
																	<img width="400" height="240" src="https://www.canalnuestratele.com/wp-content/uploads/2018/07/perrito-bus-400x240.jpg" class="mvp-reg-img wp-post-image" alt="perrito bus" srcset="https://www.canalnuestratele.com/wp-content/uploads/2018/07/perrito-bus-400x240.jpg 400w, https://www.canalnuestratele.com/wp-content/uploads/2018/07/perrito-bus-300x180.jpg 300w, https://www.canalnuestratele.com/wp-content/uploads/2018/07/perrito-bus-768x461.jpg 768w, https://www.canalnuestratele.com/wp-content/uploads/2018/07/perrito-bus.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="100" height="100" src="https://www.canalnuestratele.com/wp-content/uploads/2018/07/perrito-bus-100x100.jpg" class="mvp-mob-img wp-post-image" alt="perrito bus" srcset="https://www.canalnuestratele.com/wp-content/uploads/2018/07/perrito-bus-100x100.jpg 100w, https://www.canalnuestratele.com/wp-content/uploads/2018/07/perrito-bus-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />																							</div><!--mvp-main-blog-img-->
							</a>
							<div class="mvp-main-blog-in">
								<div class="mvp-main-blog-text left relative">
									<h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">NOTICIAS</span></h3>
									<a href="https://www.canalnuestratele.com/noticias/bondadoso-gesto-de-conductor-de-bus-a-un-perrito-callejero/" rel="bookmark"><h2>Bondadoso gesto de conductor de bus a un perrito callejero</h2></a>
																		<p>Cristhian, un conductor de bus en Santiago, capital de Chile,  captó en video el momento en...</p>
									<div class="mvp-story-share-wrap">
										<span class="mvp-story-share-but fa fa-share fa-2"></span>
										<div class="mvp-story-share-cont">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.canalnuestratele.com/noticias/bondadoso-gesto-de-conductor-de-bus-a-un-perrito-callejero/&t=Bondadoso gesto de conductor de bus a un perrito callejero', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
											<a href="#" onclick="window.open('http://twitter.com/share?text=Bondadoso gesto de conductor de bus a un perrito callejero -&url=https://www.canalnuestratele.com/noticias/bondadoso-gesto-de-conductor-de-bus-a-un-perrito-callejero/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
											<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.canalnuestratele.com/noticias/bondadoso-gesto-de-conductor-de-bus-a-un-perrito-callejero/&amp;media=https://www.canalnuestratele.com/wp-content/uploads/2018/07/perrito-bus.jpg&amp;description=Bondadoso gesto de conductor de bus a un perrito callejero', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
										</div><!--mvp-story-share-cont-->
									</div><!--mvp-story-share-wrap-->
								</div><!--mvp-main-blog-text-->
							</div><!--mvp-main-blog-in-->
						</div><!--mvp-main-blog-out-->
					</li>
											<li>
						<div class="mvp-main-blog-out relative">
							<a href="https://www.canalnuestratele.com/noticias/hacer-armas-en-tu-casa-polemica-por-ley-que-permitiria-la-fabricacion-de-armas-con-una-impresora-3d/" rel="bookmark">
							<div class="mvp-main-blog-img left relative">
																	<img width="400" height="240" src="https://www.canalnuestratele.com/wp-content/uploads/2018/03/armasASE0603-400x240.jpg" class="mvp-reg-img wp-post-image" alt="armasASE0603" srcset="https://www.canalnuestratele.com/wp-content/uploads/2018/03/armasASE0603-400x240.jpg 400w, https://www.canalnuestratele.com/wp-content/uploads/2018/03/armasASE0603-300x180.jpg 300w, https://www.canalnuestratele.com/wp-content/uploads/2018/03/armasASE0603-768x461.jpg 768w, https://www.canalnuestratele.com/wp-content/uploads/2018/03/armasASE0603.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="100" height="100" src="https://www.canalnuestratele.com/wp-content/uploads/2018/03/armasASE0603-100x100.jpg" class="mvp-mob-img wp-post-image" alt="armasASE0603" srcset="https://www.canalnuestratele.com/wp-content/uploads/2018/03/armasASE0603-100x100.jpg 100w, https://www.canalnuestratele.com/wp-content/uploads/2018/03/armasASE0603-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />																									<div class="mvp-feat-vid-but">
										<i class="fa fa-play fa-3"></i>
									</div><!--mvpfeat-vid-but-->
															</div><!--mvp-main-blog-img-->
							</a>
							<div class="mvp-main-blog-in">
								<div class="mvp-main-blog-text left relative">
									<h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">NOTICIAS</span></h3>
									<a href="https://www.canalnuestratele.com/noticias/hacer-armas-en-tu-casa-polemica-por-ley-que-permitiria-la-fabricacion-de-armas-con-una-impresora-3d/" rel="bookmark"><h2>¿Hacer armas en tu casa?, polémica por ley que permitiría la fabricación de armas con una impresora 3D</h2></a>
																		<p>Cody Wilson es el fundador de ‘Defense Distributed’, una organización sin ánimo de lucro que desarrolla...</p>
									<div class="mvp-story-share-wrap">
										<span class="mvp-story-share-but fa fa-share fa-2"></span>
										<div class="mvp-story-share-cont">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.canalnuestratele.com/noticias/hacer-armas-en-tu-casa-polemica-por-ley-que-permitiria-la-fabricacion-de-armas-con-una-impresora-3d/&t=¿Hacer armas en tu casa?, polémica por ley que permitiría la fabricación de armas con una impresora 3D', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
											<a href="#" onclick="window.open('http://twitter.com/share?text=¿Hacer armas en tu casa?, polémica por ley que permitiría la fabricación de armas con una impresora 3D -&url=https://www.canalnuestratele.com/noticias/hacer-armas-en-tu-casa-polemica-por-ley-que-permitiria-la-fabricacion-de-armas-con-una-impresora-3d/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
											<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.canalnuestratele.com/noticias/hacer-armas-en-tu-casa-polemica-por-ley-que-permitiria-la-fabricacion-de-armas-con-una-impresora-3d/&amp;media=https://www.canalnuestratele.com/wp-content/uploads/2018/03/armasASE0603.jpg&amp;description=¿Hacer armas en tu casa?, polémica por ley que permitiría la fabricación de armas con una impresora 3D', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
										</div><!--mvp-story-share-cont-->
									</div><!--mvp-story-share-wrap-->
								</div><!--mvp-main-blog-text-->
							</div><!--mvp-main-blog-in-->
						</div><!--mvp-main-blog-out-->
					</li>
											<li>
						<div class="mvp-main-blog-out relative">
							<a href="https://www.canalnuestratele.com/noticias/singular-contienda-electoral-viviran-dos-gemelas-que-aspiran-al-mismo-cargo-en-ee-uu/" rel="bookmark">
							<div class="mvp-main-blog-img left relative">
																	<img width="400" height="240" src="https://www.canalnuestratele.com/wp-content/uploads/2018/07/gemelas-400x240.jpg" class="mvp-reg-img wp-post-image" alt="gemelas" srcset="https://www.canalnuestratele.com/wp-content/uploads/2018/07/gemelas-400x240.jpg 400w, https://www.canalnuestratele.com/wp-content/uploads/2018/07/gemelas-300x180.jpg 300w, https://www.canalnuestratele.com/wp-content/uploads/2018/07/gemelas-768x461.jpg 768w, https://www.canalnuestratele.com/wp-content/uploads/2018/07/gemelas.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="100" height="100" src="https://www.canalnuestratele.com/wp-content/uploads/2018/07/gemelas-100x100.jpg" class="mvp-mob-img wp-post-image" alt="gemelas" srcset="https://www.canalnuestratele.com/wp-content/uploads/2018/07/gemelas-100x100.jpg 100w, https://www.canalnuestratele.com/wp-content/uploads/2018/07/gemelas-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />																									<div class="mvp-feat-vid-but">
										<i class="fa fa-play fa-3"></i>
									</div><!--mvpfeat-vid-but-->
															</div><!--mvp-main-blog-img-->
							</a>
							<div class="mvp-main-blog-in">
								<div class="mvp-main-blog-text left relative">
									<h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">NOTICIAS</span></h3>
									<a href="https://www.canalnuestratele.com/noticias/singular-contienda-electoral-viviran-dos-gemelas-que-aspiran-al-mismo-cargo-en-ee-uu/" rel="bookmark"><h2>Singular contienda electoral vivirán dos gemelas que aspiran al mismo cargo en EE.UU.</h2></a>
																		<p>Monica Sparks y Jessica Ann Tyson, gemelas y rivales por que hoy compiten por el mismo...</p>
									<div class="mvp-story-share-wrap">
										<span class="mvp-story-share-but fa fa-share fa-2"></span>
										<div class="mvp-story-share-cont">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.canalnuestratele.com/noticias/singular-contienda-electoral-viviran-dos-gemelas-que-aspiran-al-mismo-cargo-en-ee-uu/&t=Singular contienda electoral vivirán dos gemelas que aspiran al mismo cargo en EE.UU.', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
											<a href="#" onclick="window.open('http://twitter.com/share?text=Singular contienda electoral vivirán dos gemelas que aspiran al mismo cargo en EE.UU. -&url=https://www.canalnuestratele.com/noticias/singular-contienda-electoral-viviran-dos-gemelas-que-aspiran-al-mismo-cargo-en-ee-uu/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
											<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.canalnuestratele.com/noticias/singular-contienda-electoral-viviran-dos-gemelas-que-aspiran-al-mismo-cargo-en-ee-uu/&amp;media=https://www.canalnuestratele.com/wp-content/uploads/2018/07/gemelas.jpg&amp;description=Singular contienda electoral vivirán dos gemelas que aspiran al mismo cargo en EE.UU.', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
										</div><!--mvp-story-share-cont-->
									</div><!--mvp-story-share-wrap-->
								</div><!--mvp-main-blog-text-->
							</div><!--mvp-main-blog-in-->
						</div><!--mvp-main-blog-out-->
					</li>
											<li>
						<div class="mvp-main-blog-out relative">
							<a href="https://www.canalnuestratele.com/noticias/humanidad-en-deuda-con-la-tierra-para-el-1-de-agosto-se-habran-agotado-todos-los-recursos-del-ano/" rel="bookmark">
							<div class="mvp-main-blog-img left relative">
																	<img width="400" height="240" src="https://www.canalnuestratele.com/wp-content/uploads/2018/07/medio-ambiente-400x240.jpg" class="mvp-reg-img wp-post-image" alt="medio ambiente" srcset="https://www.canalnuestratele.com/wp-content/uploads/2018/07/medio-ambiente-400x240.jpg 400w, https://www.canalnuestratele.com/wp-content/uploads/2018/07/medio-ambiente-300x180.jpg 300w, https://www.canalnuestratele.com/wp-content/uploads/2018/07/medio-ambiente-768x461.jpg 768w, https://www.canalnuestratele.com/wp-content/uploads/2018/07/medio-ambiente.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="100" height="100" src="https://www.canalnuestratele.com/wp-content/uploads/2018/07/medio-ambiente-100x100.jpg" class="mvp-mob-img wp-post-image" alt="medio ambiente" srcset="https://www.canalnuestratele.com/wp-content/uploads/2018/07/medio-ambiente-100x100.jpg 100w, https://www.canalnuestratele.com/wp-content/uploads/2018/07/medio-ambiente-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />																							</div><!--mvp-main-blog-img-->
							</a>
							<div class="mvp-main-blog-in">
								<div class="mvp-main-blog-text left relative">
									<h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">NOTICIAS</span></h3>
									<a href="https://www.canalnuestratele.com/noticias/humanidad-en-deuda-con-la-tierra-para-el-1-de-agosto-se-habran-agotado-todos-los-recursos-del-ano/" rel="bookmark"><h2>Humanidad en deuda con la Tierra: para el 1 de agosto se habrán agotado todos los recursos del año</h2></a>
																		<p>De acuerdo con información de Global Footprint Network, este primero de agosto se habrán ocupado todos...</p>
									<div class="mvp-story-share-wrap">
										<span class="mvp-story-share-but fa fa-share fa-2"></span>
										<div class="mvp-story-share-cont">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.canalnuestratele.com/noticias/humanidad-en-deuda-con-la-tierra-para-el-1-de-agosto-se-habran-agotado-todos-los-recursos-del-ano/&t=Humanidad en deuda con la Tierra: para el 1 de agosto se habrán agotado todos los recursos del año', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
											<a href="#" onclick="window.open('http://twitter.com/share?text=Humanidad en deuda con la Tierra: para el 1 de agosto se habrán agotado todos los recursos del año -&url=https://www.canalnuestratele.com/noticias/humanidad-en-deuda-con-la-tierra-para-el-1-de-agosto-se-habran-agotado-todos-los-recursos-del-ano/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
											<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.canalnuestratele.com/noticias/humanidad-en-deuda-con-la-tierra-para-el-1-de-agosto-se-habran-agotado-todos-los-recursos-del-ano/&amp;media=https://www.canalnuestratele.com/wp-content/uploads/2018/07/medio-ambiente.jpg&amp;description=Humanidad en deuda con la Tierra: para el 1 de agosto se habrán agotado todos los recursos del año', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
										</div><!--mvp-story-share-cont-->
									</div><!--mvp-story-share-wrap-->
								</div><!--mvp-main-blog-text-->
							</div><!--mvp-main-blog-in-->
						</div><!--mvp-main-blog-out-->
					</li>
											<li>
						<div class="mvp-main-blog-out relative">
							<a href="https://www.canalnuestratele.com/noticias/mujeres-venezolanas-embarazadas-migran-para-tener-a-sus-bebes-en-colombia/" rel="bookmark">
							<div class="mvp-main-blog-img left relative">
																	<img width="400" height="240" src="https://www.canalnuestratele.com/wp-content/uploads/2016/12/GettyImages-mujer-embarazo-400x240.jpg" class="mvp-reg-img wp-post-image" alt="gettyimages-mujer-embarazo" srcset="https://www.canalnuestratele.com/wp-content/uploads/2016/12/GettyImages-mujer-embarazo-400x240.jpg 400w, https://www.canalnuestratele.com/wp-content/uploads/2016/12/GettyImages-mujer-embarazo-300x180.jpg 300w, https://www.canalnuestratele.com/wp-content/uploads/2016/12/GettyImages-mujer-embarazo-768x461.jpg 768w, https://www.canalnuestratele.com/wp-content/uploads/2016/12/GettyImages-mujer-embarazo.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="100" height="100" src="https://www.canalnuestratele.com/wp-content/uploads/2016/12/GettyImages-mujer-embarazo-100x100.jpg" class="mvp-mob-img wp-post-image" alt="gettyimages-mujer-embarazo" srcset="https://www.canalnuestratele.com/wp-content/uploads/2016/12/GettyImages-mujer-embarazo-100x100.jpg 100w, https://www.canalnuestratele.com/wp-content/uploads/2016/12/GettyImages-mujer-embarazo-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />																									<div class="mvp-feat-vid-but">
										<i class="fa fa-play fa-3"></i>
									</div><!--mvpfeat-vid-but-->
															</div><!--mvp-main-blog-img-->
							</a>
							<div class="mvp-main-blog-in">
								<div class="mvp-main-blog-text left relative">
									<h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">NOTICIAS</span></h3>
									<a href="https://www.canalnuestratele.com/noticias/mujeres-venezolanas-embarazadas-migran-para-tener-a-sus-bebes-en-colombia/" rel="bookmark"><h2>Mujeres venezolanas embarazadas migran para tener a sus bebés en Colombia</h2></a>
																		<p>En medio de la crisis del vecino país, mujeres venezolanas embarazadas llegan todos los días a...</p>
									<div class="mvp-story-share-wrap">
										<span class="mvp-story-share-but fa fa-share fa-2"></span>
										<div class="mvp-story-share-cont">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.canalnuestratele.com/noticias/mujeres-venezolanas-embarazadas-migran-para-tener-a-sus-bebes-en-colombia/&t=Mujeres venezolanas embarazadas migran para tener a sus bebés en Colombia', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
											<a href="#" onclick="window.open('http://twitter.com/share?text=Mujeres venezolanas embarazadas migran para tener a sus bebés en Colombia -&url=https://www.canalnuestratele.com/noticias/mujeres-venezolanas-embarazadas-migran-para-tener-a-sus-bebes-en-colombia/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
											<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.canalnuestratele.com/noticias/mujeres-venezolanas-embarazadas-migran-para-tener-a-sus-bebes-en-colombia/&amp;media=https://www.canalnuestratele.com/wp-content/uploads/2016/12/GettyImages-mujer-embarazo.jpg&amp;description=Mujeres venezolanas embarazadas migran para tener a sus bebés en Colombia', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
										</div><!--mvp-story-share-cont-->
									</div><!--mvp-story-share-wrap-->
								</div><!--mvp-main-blog-text-->
							</div><!--mvp-main-blog-in-->
						</div><!--mvp-main-blog-out-->
					</li>
											<li>
						<div class="mvp-main-blog-out relative">
							<a href="https://www.canalnuestratele.com/noticias/calle-en-nueva-york-sera-renombrada-en-honor-a-joven-latino-asesinado/" rel="bookmark">
							<div class="mvp-main-blog-img left relative">
																	<img width="400" height="240" src="https://www.canalnuestratele.com/wp-content/uploads/2018/07/lesandro-400x240.jpg" class="mvp-reg-img wp-post-image" alt="lesandro" srcset="https://www.canalnuestratele.com/wp-content/uploads/2018/07/lesandro-400x240.jpg 400w, https://www.canalnuestratele.com/wp-content/uploads/2018/07/lesandro-300x180.jpg 300w, https://www.canalnuestratele.com/wp-content/uploads/2018/07/lesandro-768x461.jpg 768w, https://www.canalnuestratele.com/wp-content/uploads/2018/07/lesandro.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="100" height="100" src="https://www.canalnuestratele.com/wp-content/uploads/2018/07/lesandro-100x100.jpg" class="mvp-mob-img wp-post-image" alt="lesandro" srcset="https://www.canalnuestratele.com/wp-content/uploads/2018/07/lesandro-100x100.jpg 100w, https://www.canalnuestratele.com/wp-content/uploads/2018/07/lesandro-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />																									<div class="mvp-feat-vid-but">
										<i class="fa fa-play fa-3"></i>
									</div><!--mvpfeat-vid-but-->
															</div><!--mvp-main-blog-img-->
							</a>
							<div class="mvp-main-blog-in">
								<div class="mvp-main-blog-text left relative">
									<h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">NOTICIAS</span></h3>
									<a href="https://www.canalnuestratele.com/noticias/calle-en-nueva-york-sera-renombrada-en-honor-a-joven-latino-asesinado/" rel="bookmark"><h2>Calle en Nueva York será renombrada en honor a joven latino asesinado</h2></a>
																		<p>Una calle de la ciudad de Nueva York será renombrada para rendir homenaje a un joven...</p>
									<div class="mvp-story-share-wrap">
										<span class="mvp-story-share-but fa fa-share fa-2"></span>
										<div class="mvp-story-share-cont">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.canalnuestratele.com/noticias/calle-en-nueva-york-sera-renombrada-en-honor-a-joven-latino-asesinado/&t=Calle en Nueva York será renombrada en honor a joven latino asesinado', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
											<a href="#" onclick="window.open('http://twitter.com/share?text=Calle en Nueva York será renombrada en honor a joven latino asesinado -&url=https://www.canalnuestratele.com/noticias/calle-en-nueva-york-sera-renombrada-en-honor-a-joven-latino-asesinado/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
											<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.canalnuestratele.com/noticias/calle-en-nueva-york-sera-renombrada-en-honor-a-joven-latino-asesinado/&amp;media=https://www.canalnuestratele.com/wp-content/uploads/2018/07/lesandro.jpg&amp;description=Calle en Nueva York será renombrada en honor a joven latino asesinado', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
										</div><!--mvp-story-share-cont-->
									</div><!--mvp-story-share-wrap-->
								</div><!--mvp-main-blog-text-->
							</div><!--mvp-main-blog-in-->
						</div><!--mvp-main-blog-out-->
					</li>
											<li>
						<div class="mvp-main-blog-out relative">
							<a href="https://www.canalnuestratele.com/noticias/congresistas-piden-renovar-el-tps-a-nicaraguenses/" rel="bookmark">
							<div class="mvp-main-blog-img left relative">
																	<img width="400" height="240" src="https://www.canalnuestratele.com/wp-content/uploads/2018/04/ampliacionTps2604-400x240.jpg" class="mvp-reg-img wp-post-image" alt="ampliacionTps2604" srcset="https://www.canalnuestratele.com/wp-content/uploads/2018/04/ampliacionTps2604-400x240.jpg 400w, https://www.canalnuestratele.com/wp-content/uploads/2018/04/ampliacionTps2604-300x180.jpg 300w, https://www.canalnuestratele.com/wp-content/uploads/2018/04/ampliacionTps2604-768x461.jpg 768w, https://www.canalnuestratele.com/wp-content/uploads/2018/04/ampliacionTps2604.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="100" height="100" src="https://www.canalnuestratele.com/wp-content/uploads/2018/04/ampliacionTps2604-100x100.jpg" class="mvp-mob-img wp-post-image" alt="ampliacionTps2604" srcset="https://www.canalnuestratele.com/wp-content/uploads/2018/04/ampliacionTps2604-100x100.jpg 100w, https://www.canalnuestratele.com/wp-content/uploads/2018/04/ampliacionTps2604-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />																									<div class="mvp-feat-vid-but">
										<i class="fa fa-play fa-3"></i>
									</div><!--mvpfeat-vid-but-->
															</div><!--mvp-main-blog-img-->
							</a>
							<div class="mvp-main-blog-in">
								<div class="mvp-main-blog-text left relative">
									<h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">NOTICIAS</span></h3>
									<a href="https://www.canalnuestratele.com/noticias/congresistas-piden-renovar-el-tps-a-nicaraguenses/" rel="bookmark"><h2>Congresistas piden renovar el &#8216;TPS&#8217; a nicaragüenses</h2></a>
																		<p>Ante la fuerte represión que se vive en Nicaragua, congresistas estadounidenses han solicitado al gobierno del...</p>
									<div class="mvp-story-share-wrap">
										<span class="mvp-story-share-but fa fa-share fa-2"></span>
										<div class="mvp-story-share-cont">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.canalnuestratele.com/noticias/congresistas-piden-renovar-el-tps-a-nicaraguenses/&t=Congresistas piden renovar el &#8216;TPS&#8217; a nicaragüenses', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
											<a href="#" onclick="window.open('http://twitter.com/share?text=Congresistas piden renovar el &#8216;TPS&#8217; a nicaragüenses -&url=https://www.canalnuestratele.com/noticias/congresistas-piden-renovar-el-tps-a-nicaraguenses/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
											<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.canalnuestratele.com/noticias/congresistas-piden-renovar-el-tps-a-nicaraguenses/&amp;media=https://www.canalnuestratele.com/wp-content/uploads/2018/04/ampliacionTps2604.jpg&amp;description=Congresistas piden renovar el &#8216;TPS&#8217; a nicaragüenses', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
										</div><!--mvp-story-share-cont-->
									</div><!--mvp-story-share-wrap-->
								</div><!--mvp-main-blog-text-->
							</div><!--mvp-main-blog-in-->
						</div><!--mvp-main-blog-out-->
					</li>
											<li>
						<div class="mvp-main-blog-out relative">
							<a href="https://www.canalnuestratele.com/noticias/las-mejores-fotos-de-perros-de-este-ano/" rel="bookmark">
							<div class="mvp-main-blog-img left relative">
																	<img width="400" height="240" src="https://www.canalnuestratele.com/wp-content/uploads/2018/07/dogo-400x240.jpg" class="mvp-reg-img wp-post-image" alt="dogo" srcset="https://www.canalnuestratele.com/wp-content/uploads/2018/07/dogo-400x240.jpg 400w, https://www.canalnuestratele.com/wp-content/uploads/2018/07/dogo-300x180.jpg 300w, https://www.canalnuestratele.com/wp-content/uploads/2018/07/dogo-768x461.jpg 768w, https://www.canalnuestratele.com/wp-content/uploads/2018/07/dogo.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="100" height="100" src="https://www.canalnuestratele.com/wp-content/uploads/2018/07/dogo-100x100.jpg" class="mvp-mob-img wp-post-image" alt="dogo" srcset="https://www.canalnuestratele.com/wp-content/uploads/2018/07/dogo-100x100.jpg 100w, https://www.canalnuestratele.com/wp-content/uploads/2018/07/dogo-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />																							</div><!--mvp-main-blog-img-->
							</a>
							<div class="mvp-main-blog-in">
								<div class="mvp-main-blog-text left relative">
									<h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">NOTICIAS</span></h3>
									<a href="https://www.canalnuestratele.com/noticias/las-mejores-fotos-de-perros-de-este-ano/" rel="bookmark"><h2>¡Las mejores fotos de perros de este año!</h2></a>
																		<p>Cada año el Kennel Club de Reino Unido hace un concurso que recopila las mejores fotos de...</p>
									<div class="mvp-story-share-wrap">
										<span class="mvp-story-share-but fa fa-share fa-2"></span>
										<div class="mvp-story-share-cont">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.canalnuestratele.com/noticias/las-mejores-fotos-de-perros-de-este-ano/&t=¡Las mejores fotos de perros de este año!', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
											<a href="#" onclick="window.open('http://twitter.com/share?text=¡Las mejores fotos de perros de este año! -&url=https://www.canalnuestratele.com/noticias/las-mejores-fotos-de-perros-de-este-ano/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
											<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.canalnuestratele.com/noticias/las-mejores-fotos-de-perros-de-este-ano/&amp;media=https://www.canalnuestratele.com/wp-content/uploads/2018/07/dogo.jpg&amp;description=¡Las mejores fotos de perros de este año!', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
										</div><!--mvp-story-share-cont-->
									</div><!--mvp-story-share-wrap-->
								</div><!--mvp-main-blog-text-->
							</div><!--mvp-main-blog-in-->
						</div><!--mvp-main-blog-out-->
					</li>
										</ul><!--mvp-main-blog-story-->
				</section><!--mvp-main-blog-wrap-->
			</div><!--mvp-post-bot-wrap-->
							<div id="mvp-prev-next-wrap">
											<div id="mvp-prev-post-wrap">
							<div id="mvp-prev-post-arrow" class="relative">
								<i class="fa fa-angle-left fa-4"></i>
							</div><!--mvp-prev-post-arrow-->
							<div class="mvp-prev-next-text">
								<a href="https://www.canalnuestratele.com/noticias/impresionante-pasajero-capto-el-momento-en-que-se-accidento-avion-de-aeromexico/" rel="prev">Impresionante | pasajero captó el momento en que se accidentó avión de Aeroméxico</a>							</div><!--mvp-prev-post-text-->
						</div><!--mvp-prev-post-wrap-->
														</div><!--mvp-prev-next-wrap-->
						</div><!--mvp-content-left-wrap-->
		</div><!--mvp-content-side-in-->
		<div id="mvp-side-wrap" class="relative">
						<section id="mvp_ad_widget-6" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<!-- /205320464/NUESTRATELE/NUESTRATELE_Segmentado/NUESTRATELE_Robapagina1_DM -->
<div id='div-gpt-ad-1494602166384-3' style='height:250px; width:300px;'>
<script>
cX.callQueue.push(['invoke', function() {googletag.cmd.push(function() { googletag.display('div-gpt-ad-1494602166384-3'); });}]);
</script>
</div>
			</div><!--mvp-widget-ad-->
		</section><section id="text-6" class="mvp-side-widget widget_text">			<div class="textwidget"><iframe frameborder="0" height="550" scrolling="no" src="https://www.canalnuestratele.com/social-widget/index.html?v=1" width="100%" class="ads_desktop"></iframe></div>
		</section><section id="mvp_ad_widget-7" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<!-- /205320464/NUESTRATELE/NUESTRATELE_Segmentado/NUESTRATELE_Boton1_D -->
<div id='div-gpt-ad-1494602166384-0'>
<script>
cX.callQueue.push(['invoke', function() {googletag.cmd.push(function() { googletag.display('div-gpt-ad-1494602166384-0'); });}]);
</script>
</div>

</div>			</div><!--mvp-widget-ad-->
		</section><section id="mvp_ad_widget-9" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<!-- /205320464/NUESTRATELE/NUESTRATELE_Segmentado/NUESTRATELE_RichMedia_D -->
<div id='div-gpt-ad-1494602166384-4' style='height:1px; width:1px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1494602166384-4'); });
</script>
</div>
			</div><!--mvp-widget-ad-->
		</section><section id="mvp_ad_widget-12" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<!-- /205320464/NUESTRATELE/NUESTRATELE_Segmentado/NUESTRATELE_Fueradepagina_DM -->
<div id='div-gpt-ad-1494602166384-8'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1494602166384-8'); });
</script>
</div>
			</div><!--mvp-widget-ad-->
		</section>			</div><!--mvp-side-wrap-->	</div><!--mvp-content-side-out-->
</div><!--mvp-post-area-->
											</div><!--mvp-main-content-wrap-->
				</div><!--mvp-main-in-->
			</div><!--mvp-main-out-->
		</div><!--mvp-main-boxed-wrap-->
	</div><!--mvp-main-wrap-->
	<footer id="mvp-foot-wrap" class="left relative">
		<div id="mvp-foot-top-wrap" class="left relative">
			<div class="mvp-main-out relative">
				<div class="mvp-main-in">
					<div class="mvp-foot-in-wrap left relative">
						<ul class="mvp-foot-soc-list left relative">
															<li><a href="https://www.facebook.com/NuestraTele/" target="_blank" class="fa fa-facebook-official fa-2"></a></li>
																						<li><a href="https://twitter.com/nuestratele" target="_blank" class="fa fa-twitter fa-2"></a></li>
																													<li><a href="https://www.instagram.com/nuestratele/" target="_blank" class="fa fa-instagram fa-2"></a></li>
																													<li><a href="https://www.youtube.com/user/nuestratele" target="_blank" class="fa fa-youtube-play fa-2"></a></li>
																											</ul>
						<div id="mvp-foot-nav" class="left relative">
							<div class="menu-footer-container"><ul id="menu-footer" class="menu"><li id="menu-item-816" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-816"><a href="https://www.canalnuestratele.com/proteccion-de-datos-personales/">PROTECCIÓN DE DATOS PERSONALES</a></li>
<li id="menu-item-817" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-817"><a href="https://www.canalnuestratele.com/aviso-de-privacidad/">AVISO DE PRIVACIDAD</a></li>
<li id="menu-item-818" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-818"><a href="https://www.canalnuestratele.com/terminos-y-condiciones-de-uso/">TÉRMINOS Y CONDICIONES DE USO</a></li>
<li id="menu-item-3723" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3723"><a href="https://www.canalnuestratele.com/programacion/">NUESTRA PROGRAMACIÓN</a></li>
</ul></div>						</div><!--mvp-foot-nav-->
					</div><!--mvp-foot-in-wrap-->
				</div><!--mvp-main-in-->
			</div><!--mvp-main-out-->
		</div><!--mvp-foot-top-wrap-->
		<div id="mvp-foot-bot-wrap" class="left relative">
			<div class="mvp-main-out relative">
				<div class="mvp-main-in">
					<div class="mvp-foot-in-wrap left relative">
						<div id="mvp-foot-copy" class="left relative">
							<p><div class="logorcn"><a href="http://www.canalrcn.com/" target="_blank"><img src="https://www.canalnuestratele.com/wp-content/uploads/2018/03/logo-canalrcn-blanco.png"></a> </div><div>Un producto de RCN Televisión Copyright © 2018 - Todos los derechos reservados</div><div>Organización Ardila Lülle <a href="http://www.oal.com.co/" target="_blank">OAL.COM.CO</a></div></p>
						</div><!--mvp-foot-copy-->
					</div><!--mvp-foot-in-wrap-->
				</div><!--mvp-main-in-->
			</div><!--mvp-main-out-->
		</div><!--mvp-foot-bot-wrap-->
	</footer>
</div><!--mvp-site-->
<div class="mvp-fly-top back-to-top">
	<i class="fa fa-angle-up fa-3"></i>
	<span class="mvp-fly-top-text">To Top</span>
</div><!--mvp-fly-top-->
<div class="mvp-fly-fade mvp-fly-but-click">
</div><!--mvp-fly-fade-->
<script type='text/javascript' src='https://www.canalnuestratele.com/wp-content/themes/click-mag/js/mvpcustom.js?ver=4.6.4'></script>
<script type='text/javascript'>
	jQuery(document).ready(function($) {
  	$(window).load(function(){
	var aboveHeight = $("#mvp-head-top").outerHeight();
	var previousScroll = 0;
	    $(window).scroll(function(event){
			var scroll = $(this).scrollTop();
			var elementOffset = $("#mvp-post-content-mid").offset().top;
			var distance = (elementOffset - scroll);
	    	if ($(window).scrollTop() > aboveHeight){
	    		$("#mvp-nav-wrap").addClass("mvp-fixed").css("top","0");
	    		$("#mvp-main-wrap").addClass("mvp-fixed-next");
	    		if(scroll < previousScroll) {
					$(".mvp-fly-top").addClass("mvp-to-top");
				} else {
					$(".mvp-fly-top").removeClass("mvp-to-top");
				}
	    	} else {
	    		$("#mvp-nav-wrap").removeClass("mvp-fixed");
	    		$("#mvp-main-wrap").removeClass("mvp-fixed-next");
	    		$(".mvp-fly-top").removeClass("mvp-to-top");
	    	}
	    	if (distance < 60){
	    		if(scroll > previousScroll) {
					$("#mvp-nav-soc-bar").addClass("mvp-nav-soc-down");
				} else {
					$("#mvp-nav-soc-bar").removeClass("mvp-nav-soc-down");
				}
			}
			previousScroll = scroll;
		});
	});
	});
	

	jQuery(document).ready(function($) {
	// Main Menu Dropdown Toggle
	$(".menu-item-has-children a").click(function(event){
	  event.stopPropagation();
	  location.href = this.href;
  	});

	$(".menu-item-has-children").click(function(){
    	  $(this).addClass("toggled");
    	  if($(".menu-item-has-children").hasClass("toggled"))
    	  {
    	  $(this).children("ul").toggle();
	  $(".mvp-fly-nav-menu").getNiceScroll().resize();
	  }
	  $(this).toggleClass("tog-minus");
    	  return false;
  	});

	// Main Menu Scroll
	$(window).load(function(){
	  $(".mvp-fly-nav-menu").niceScroll({cursorcolor:"#888",cursorwidth: 7,cursorborder: 0,zindex:999999});
	});
	});
	

	jQuery(document).ready(function($) {
	$(".infinite-content").infinitescroll({
	  navSelector: ".mvp-nav-links",
	  nextSelector: ".mvp-nav-links a:first",
	  itemSelector: ".infinite-post",
	  errorCallback: function(){ $(".mvp-inf-more-but").css("display", "none") }
	});
	$(window).unbind(".infscr");
	$(".mvp-inf-more-but").click(function(){
   		$(".infinite-content").infinitescroll("retrieve");
        	return false;
	});
	$(window).load(function(){
		if ($(".mvp-nav-links a").length) {
			$(".mvp-inf-more-but").css("display","inline-block");
		} else {
			$(".mvp-inf-more-but").css("display","none");
		}
	});
	});
	
</script>
<script type='text/javascript' src='https://www.canalnuestratele.com/wp-content/themes/click-mag/js/scripts.js?ver=4.6.4'></script>
<script type='text/javascript' src='https://www.canalnuestratele.com/wp-content/themes/click-mag/js/retina.min.js?ver=4.6.4'></script>
<script type='text/javascript' src='https://www.canalnuestratele.com/wp-content/themes/click-mag/js/flexslider.js?ver=4.6.4'></script>
<script type='text/javascript' src='https://www.canalnuestratele.com/wp-content/themes/click-mag/js/jquery.infinitescroll.min.js?ver=4.6.4'></script>
<script type='text/javascript' src='https://www.canalnuestratele.com/wp-includes/js/comment-reply.min.js?ver=4.6.4'></script>
<script type='text/javascript' src='https://www.canalnuestratele.com/wp-includes/js/wp-embed.min.js?ver=4.6.4'></script>
</body>
</html>
<!-- Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Object Caching 3535/3883 objects using memcached
Page Caching using memcached
Database Caching 14/97 queries in 0.038 seconds using memcached

 Served from: www.canalnuestratele.com @ 2018-08-02 20:12:46 by W3 Total Cache -->