<!DOCTYPE html>
<html lang="es-ES">
<head>
<meta charset="UTF-8" >
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
<link rel="pingback" href="https://www.canalnuestratele.com/xmlrpc.php" />
<meta property="og:image" content="https://www.canalnuestratele.com/wp-content/uploads/2017/07/Sebastián-Martínez.png" />
<meta name="twitter:image" content="https://www.canalnuestratele.com/wp-content/uploads/2017/07/Sebastián-Martínez.png" />
<meta property="og:type" content="article" />
<meta property="og:description" content="El actor colombiano Sebastián Martínez ha generado un revuelo total en las redes sociales, al hacer un llamado bastante serio respecto a las letras del reguetón y los mensajes que este transmite. Por eso, el artista pidió hacer tendencia en redes con el hashtag #nomáspornografíaauditiva. ¿Estás de acuerdo con Sebastián? Haznos saber tu opinión en [&hellip;]" />
<meta name="twitter:card" content="summary">
<meta name="twitter:url" content="https://www.canalnuestratele.com/entretenimiento/sebastian-martinez-le-declara-la-guerra-al-regueton/">
<meta name="twitter:title" content="&#8220;No más pornografía auditiva&#8221;: el polémico video de Sebastián Martínez sobre el reguetón">
<meta name="twitter:description" content="El actor colombiano Sebastián Martínez ha generado un revuelo total en las redes sociales, al hacer un llamado bastante serio respecto a las letras del reguetón y los mensajes que este transmite. Por eso, el artista pidió hacer tendencia en redes con el hashtag #nomáspornografíaauditiva. ¿Estás de acuerdo con Sebastián? Haznos saber tu opinión en [&hellip;]">
<title>&#8220;No más pornografía auditiva&#8221;: el polémico video de Sebastián Martínez sobre el reguetón &#8211; CANAL NUESTRATELE</title>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="CANAL NUESTRATELE &raquo; Feed" href="https://www.canalnuestratele.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="CANAL NUESTRATELE &raquo; RSS de los comentarios" href="https://www.canalnuestratele.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.canalnuestratele.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.4"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='mvp-custom-style-css'  href='https://www.canalnuestratele.com/wp-content/themes/click-mag/style.css?ver=4.6.4' type='text/css' media='all' />
<style id='mvp-custom-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='mvp-reset-css'  href='https://www.canalnuestratele.com/wp-content/themes/click-mag/css/reset.css?ver=4.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://www.canalnuestratele.com/wp-content/themes/click-mag/font-awesome/css/font-awesome.css?ver=4.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-fonts-css'  href='//fonts.googleapis.com/css?family=Oswald%3A300%2C400%2C700%7CMerriweather%3A300%2C400%2C700%2C900%7CQuicksand%3A400%7CLato%3A400%2C700%7CPassion+One%3A400%2C700%7CWork+Sans%3A200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CMontserrat%3A400%2C700%7COpen+Sans+Condensed%3A300%2C700%7COpen+Sans%3A400%2C700%2C800%7CWork+Sans%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CWork+Sans%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CWork+Sans%3A100%2C200%2C300%2C400%2C400italic%2C500%2C600%2C700%2C700italic%2C800%2C900%7CMerriweather%3A100%2C200%2C300%2C400%2C400italic%2C500%2C600%2C700%2C700italic%2C800%2C900%7CWork+Sans%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese&#038;ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-media-queries-css'  href='https://www.canalnuestratele.com/wp-content/themes/click-mag/css/media-queries.css?ver=4.6.4' type='text/css' media='all' />
<script type='text/javascript' src='https://www.canalnuestratele.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.canalnuestratele.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://www.canalnuestratele.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.canalnuestratele.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.canalnuestratele.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Así se celebró el día de la Virgen del Carmen en Colombia' href='https://www.canalnuestratele.com/entretenimiento/asi-se-celebro-el-dia-de-la-virgen-del-carmen/' />
<link rel='next' title='El Soldado 1.0 Rodríguez no pudo ocultar su emoción al ver la primera foto de su hija' href='https://www.canalnuestratele.com/soldados-1-0/el-soldado-1-0-rodriguez-no-pudo-ocultar-su-emocion-al-ver-la-primera-foto-de-su-hija/' />
<meta name="generator" content="WordPress 4.6.4" />
<link rel="canonical" href="https://www.canalnuestratele.com/entretenimiento/sebastian-martinez-le-declara-la-guerra-al-regueton/" />
<link rel='shortlink' href='https://www.canalnuestratele.com/?p=16465' />
<link rel="alternate" type="application/json+oembed" href="https://www.canalnuestratele.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.canalnuestratele.com%2Fentretenimiento%2Fsebastian-martinez-le-declara-la-guerra-al-regueton%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.canalnuestratele.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.canalnuestratele.com%2Fentretenimiento%2Fsebastian-martinez-le-declara-la-guerra-al-regueton%2F&#038;format=xml" />
			<meta property="fb:pages" content="220556728142691" />
			<!-- Cxense script begin -->
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1146324860938903924']);
cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- Cxense script end -->


<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  var cX = cX || {}; cX.callQueue = cX.callQueue || [];
  cX.callQueue.push(['invoke', function() {
  googletag.cmd.push(function() {
    googletag.defineSlot('/205320464/NUESTRATELE/NUESTRATELE_Segmentado/NUESTRATELE_Boton1_D', [[300, 100], [300, 250]], 'div-gpt-ad-1494602166384-0').addService(googletag.pubads());
    googletag.defineSlot('/205320464/NUESTRATELE/NUESTRATELE_Segmentado/NUESTRATELE_FooterBanner_DM', [[970, 90], [320, 50], [320, 100], [990, 90], [728, 90]], 'div-gpt-ad-1494602166384-1').addService(googletag.pubads());
    googletag.defineSlot('/205320464/NUESTRATELE/NUESTRATELE_Segmentado/NUESTRATELE_Robapagina2_DM', [300, 250], 'div-gpt-ad-1494602166384-2').addService(googletag.pubads());
    googletag.defineSlot('/205320464/NUESTRATELE/NUESTRATELE_Segmentado/NUESTRATELE_Robapagina1_DM', [300, 250], 'div-gpt-ad-1494602166384-3').addService(googletag.pubads());
    googletag.defineSlot('/205320464/NUESTRATELE/NUESTRATELE_Segmentado/NUESTRATELE_RichMedia_D', [1, 1], 'div-gpt-ad-1494602166384-4').addService(googletag.pubads());
    googletag.defineSlot('/205320464/NUESTRATELE/NUESTRATELE_Segmentado/NUESTRATELE_Rascacielos_Izquierdo_D', [[190, 600], [120, 600], [160, 600]], 'div-gpt-ad-1494602166384-5').addService(googletag.pubads());
    googletag.defineSlot('/205320464/NUESTRATELE/NUESTRATELE_Segmentado/NUESTRATELE_Rascacielos_Derecho_D', [[161, 600], [191, 600], [121, 600]], 'div-gpt-ad-1494602166384-6').addService(googletag.pubads());
    googletag.defineSlot('/205320464/NUESTRATELE/NUESTRATELE_Segmentado/NUESTRATELE_MegaBannerTop_DM', [[320, 50], [320, 100], [728, 90]], 'div-gpt-ad-1494602166384-7').addService(googletag.pubads());
    googletag.defineOutOfPageSlot('/205320464/NUESTRATELE/NUESTRATELE_Segmentado/NUESTRATELE_Fueradepagina_DM', 'div-gpt-ad-1494602166384-8').addService(googletag.pubads());
googletag.defineOutOfPageSlot('/205320464/NUESTRATELE/NUESTRATELE_Segmentado/NUESTRATELE_Fueradepagina_DM', 'div-gpt-ad-1494602166384-8').addService(googletag.pubads());

googletag.pubads().setTargeting("CxSegments", cX.getUserSegmentIds({persistedQueryId:'8cc43efd880a7e7e81673c58c29a25ca2c7ec304'}));
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
}]);
</script>


<script src="http://aklc.img.e-planning.net/layers/hbdfp.js" id="hbepl" async data-isv="us.img.e-planning.net" data-sv="ads.us.e-planning.net" data-ci="1a87d"></script><link rel="amphtml" href="https://www.canalnuestratele.com/entretenimiento/sebastian-martinez-le-declara-la-guerra-al-regueton/amp/" /><link rel="icon" href="https://www.canalnuestratele.com/wp-content/uploads/2017/05/cropped-ico-rcn-int-1-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.canalnuestratele.com/wp-content/uploads/2017/05/cropped-ico-rcn-int-1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.canalnuestratele.com/wp-content/uploads/2017/05/cropped-ico-rcn-int-1-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.canalnuestratele.com/wp-content/uploads/2017/05/cropped-ico-rcn-int-1-270x270.png" />
<script src="http://aklc.img.e-planning.net/layers/hbdfp.js" id="hbepl" async data-isv="us.img.e-planning.net" data-sv="ads.us.e-planning.net" data-ci="1a87d"></script>
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1146324860938903924']);
cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
lt;</script>

</head>
<body class="single single-post postid-16465 single-format-video">
<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '183642838764909',
      xfbml      : true,
      version    : 'v2.9'
    });
    FB.AppEvents.logPageView();
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>
	<!--mvp-sidebar-ad-mobile-top-->
					<div class="ads_p">			<div class="textwidget"><!-- /62207337/NUESTRATELE/NuestraTele/MegaBanner_mobil -->
<div id='div-gpt-ad-1480022297849-5'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1480022297849-5'); });
</script>
</div></div>
		</div><div class="ads_p">			<div class="mvp-widget-ad left relative">
				<!-- /205320464/NUESTRATELE/NUESTRATELE_Segmentado/NUESTRATELE_Fueradepagina_DM -->
<div id='div-gpt-ad-1494602166384-8'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1494602166384-8'); });
</script>
</div>
			</div><!--mvp-widget-ad-->
		</div>			<!--mvp-sidebar-ad-mobile-top-->
	<div id="mvp-fly-wrap">
	<div id="mvp-fly-menu-top" class="left relative">
		<div class="mvp-fly-top-out left relative">
			<div class="mvp-fly-top-in">
				<div id="mvp-fly-logo" class="left relative">
											<a href="https://www.canalnuestratele.com/"><img src="https://www.canalnuestratele.com/wp-content/themes/click-mag/images/logos/logo-nav.png" alt="CANAL NUESTRATELE" data-rjs="2" /></a>
									</div><!--mvp-fly-logo-->
			</div><!--mvp-fly-top-in-->
			<div class="mvp-fly-but-wrap mvp-fly-but-menu mvp-fly-but-click">
				<span></span>
				<span></span>
				<span></span>
				<span></span>
			</div><!--mvp-fly-but-wrap-->
		</div><!--mvp-fly-top-out-->
	</div><!--mvp-fly-menu-top-->
	<div id="mvp-fly-menu-wrap">
		<nav class="mvp-fly-nav-menu left relative">
			<div class="menu-principal-container"><ul id="menu-principal" class="menu"><li id="menu-item-750" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-750"><a href="https://www.canalnuestratele.com">Home</a></li>
<li id="menu-item-812" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-812"><a href="https://www.canalnuestratele.com/programas/">PROGRAMAS</a>
<ul class="sub-menu">
	<li id="menu-item-813" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-813"><a href="https://www.canalnuestratele.com/novelas/">NOVELAS</a></li>
	<li id="menu-item-3662" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3662"><a href="https://www.canalnuestratele.com/programacion/">PROGRAMACIÓN</a></li>
</ul>
</li>
<li id="menu-item-752" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-752"><a href="https://www.canalnuestratele.com/category/noticias/">NOTICIAS</a></li>
<li id="menu-item-751" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-751"><a href="https://www.canalnuestratele.com/category/entretenimiento/">ENTRETENIMIENTO</a></li>
<li id="menu-item-753" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-753"><a href="https://www.canalnuestratele.com/category/deportes/">DEPORTES</a></li>
<li id="menu-item-754" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-754"><a href="https://www.canalnuestratele.com/type/video/">VIDEOS</a></li>
<li id="menu-item-1471" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1471"><a href="https://www.canalnuestratele.com/donde-estamos/">¿DÓNDE ESTAMOS?</a></li>
</ul></div>		</nav>
	</div><!--mvp-fly-menu-wrap-->
	<div id="mvp-fly-soc-wrap">
		<span class="mvp-fly-soc-head">Connect with us</span>
		<ul class="mvp-fly-soc-list left relative">
							<li><a href="https://www.facebook.com/NuestraTele/" target="_blank" class="fa fa-facebook-official fa-2"></a></li>
										<li><a href="https://twitter.com/nuestratele" target="_blank" class="fa fa-twitter fa-2"></a></li>
													<li><a href="https://www.instagram.com/nuestratele/" target="_blank" class="fa fa-instagram fa-2"></a></li>
													<li><a href="https://www.youtube.com/user/nuestratele" target="_blank" class="fa fa-youtube-play fa-2"></a></li>
											</ul>
	</div><!--mvp-fly-soc-wrap-->
</div><!--mvp-fly-wrap-->		<div id="mvp-site" class="left relative">
		<header id="mvp-head-wrap" class="left relative">
			<div id="mvp-head-top" class="left relative">
												<div id="mvp-search-wrap">
					<div id="mvp-search-box">
						<form method="get" id="searchform" action="https://www.canalnuestratele.com/">
	<input type="text" name="s" id="s" value="Buscar" onfocus='if (this.value == "Search") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Search"; }' />
	<input type="hidden" id="searchsubmit" value="Search" />
</form>					</div><!--mvp-search-box-->
					<div class="mvp-search-but-wrap mvp-search-click">
						<span></span>
						<span></span>
					</div><!--mvp-search-but-wrap-->
				</div><!--mvp-search-wrap-->
			</div><!--mvp-head-top-->
			<div id="mvp-nav-wrap" class="left relative">
				<div class="mvp-main-boxed-wrap">
					<div class="mvp-main-out relative">
						<div class="mvp-main-in">
							<div class="mvp-main-nav-cont left relative">
				<div class="mvp-nav-left-out">
					<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
						<span></span>
						<span></span>
						<span></span>
						<span></span>
					</div><!--mvp-fly-but-wrap-->
					<div id="mvp-logo-nav" class="left relative" itemscope itemtype="http://schema.org/Organization">
													<a itemprop="url" href="https://www.canalnuestratele.com/"><img itemprop="logo" src="https://www.canalnuestratele.com/wp-content/themes/click-mag/images/logos/logo-nav.png" alt="CANAL NUESTRATELE" data-rjs="2" /></a>
																			<h2 class="mvp-logo-title">CANAL NUESTRATELE</h2>
											</div><!--mvp-logo-nav-->
					<div class="mvp-nav-left-in">
						<div id="mvp-nav-right-wrap" class="left">
							<div class="mvp-nav-right-out">
								<div class="mvp-nav-right-in">
									<div id="mvp-nav-main" class="left">
										<nav id="mvp-nav-menu">
											<div class="menu-principal-container"><ul id="menu-principal-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-750"><a href="https://www.canalnuestratele.com">Home</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-812"><a href="https://www.canalnuestratele.com/programas/">PROGRAMAS</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-813"><a href="https://www.canalnuestratele.com/novelas/">NOVELAS</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3662"><a href="https://www.canalnuestratele.com/programacion/">PROGRAMACIÓN</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-752"><a href="https://www.canalnuestratele.com/category/noticias/">NOTICIAS</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-751"><a href="https://www.canalnuestratele.com/category/entretenimiento/">ENTRETENIMIENTO</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-753"><a href="https://www.canalnuestratele.com/category/deportes/">DEPORTES</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-754"><a href="https://www.canalnuestratele.com/type/video/">VIDEOS</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1471"><a href="https://www.canalnuestratele.com/donde-estamos/">¿DÓNDE ESTAMOS?</a></li>
</ul></div>										</nav><!--mvp-nav-menu-->
									</div><!--mvp-nav-main-->
								</div><!--mvp-nav-right-in-->
								<div id="mvp-nav-right" class="relative">
									<div id="mvp-nav-soc" class="left relative">
																					<a href="https://www.facebook.com/NuestraTele/" target="_blank"><span class="mvp-nav-soc-but fa fa-facebook fa-2"></span></a>
																															<a href="https://twitter.com/nuestratele" target="_blank"><span class="mvp-nav-soc-but fa fa-twitter fa-2"></span></a>
																															<a href="https://www.instagram.com/nuestratele/" target="_blank"><span class="mvp-nav-soc-but fa fa-instagram fa-2"></span></a>
																															<a href="https://www.youtube.com/user/nuestratele" target="_blank"><span class="mvp-nav-soc-but fa fa-youtube fa-2"></span></a>
																			</div><!--mvp-nav-soc-->
									<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>

								</div><!--mvp-nav-right-->
							</div><!--mvp-nav-right-out-->
						</div><!--mvp-nav-right-wrap-->
					</div><!--mvp-nav-left-in-->
				</div><!--mvp-nav-left-out-->
							</div><!--mvp-main-nav-cont-->
						</div><!--mvp-main-in-->
					</div><!--mvp-main-out-->
				</div><!--mvp-main-boxed-wrap-->
			</div><!--mvp-nav-wrap-->
											<div id="mvp-nav-soc-bar">
					<div class="mvp-main-out relative">
						<div class="mvp-main-in">
							<div id="mvp-nav-soc-cont" class="left relative">
								<div id="mvp-nav-soc-title" class="left">
									<h4>&#8220;No más pornografía auditiva&#8221;: el polémico video de Sebastián Martínez sobre el reguetón</h4>
								</div><!--mvp-nav-soc-title-->
								<div id="mvp-nav-soc-list" class="left">
<ul class="mvp-post-soc-list left relative">
												<a href="#" onclick="window.open('https://www.facebook.com/sharer.php?u=https://www.canalnuestratele.com/entretenimiento/sebastian-martinez-le-declara-la-guerra-al-regueton/&amp;t=&#8220;No más pornografía auditiva&#8221;: el polémico video de Sebastián Martínez sobre el reguetón', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
												<li class="mvp-post-soc-fb">
													<i class="fa fa-facebook-square fa-2" aria-hidden="true"></i><span class="mvp-post-soc-text">Share</span>
												</li>
												</a>
												<a href="#" onclick="window.open('https://twitter.com/share?text=&#8220;No más pornografía auditiva&#8221;: el polémico video de Sebastián Martínez sobre el reguetón -&amp;url=https://www.canalnuestratele.com/entretenimiento/sebastian-martinez-le-declara-la-guerra-al-regueton/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
												<li class="mvp-post-soc-twit">
													<i class="fa fa-twitter fa-2" aria-hidden="true"></i><span class="mvp-post-soc-text">Tweet</span>
												</li>
												</a>
												<a href="whatsapp://send?text=&#8220;No más pornografía auditiva&#8221;: el polémico video de Sebastián Martínez sobre el reguetón https://www.canalnuestratele.com/entretenimiento/sebastian-martinez-le-declara-la-guerra-al-regueton/">
												<li class="mvp-post-soc-what">
													<i class="fa fa-whatsapp fa-2" aria-hidden="true"></i>
												</li>
												</a>
												<a href="#" onclick="window.open('https://pinterest.com/pin/create/button/?url=https://www.canalnuestratele.com/entretenimiento/sebastian-martinez-le-declara-la-guerra-al-regueton/&amp;media=https://www.canalnuestratele.com/wp-content/uploads/2017/07/Sebastián-Martínez.png&amp;description=&#8220;No más pornografía auditiva&#8221;: el polémico video de Sebastián Martínez sobre el reguetón', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
												<li class="mvp-post-soc-pin">
													<i class="fa fa-pinterest-p fa-2" aria-hidden="true"></i>
												</li>
												</a>
												<a href="mailto:?subject=&#8220;No más pornografía auditiva&#8221;: el polémico video de Sebastián Martínez sobre el reguetón&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: https://www.canalnuestratele.com/entretenimiento/sebastian-martinez-le-declara-la-guerra-al-regueton/">
												<li class="mvp-post-soc-email">
													<i class="fa fa-envelope-o fa-2" aria-hidden="true"></i>
												</li>
												</a>
											</ul>
								</div><!--mvp-nav-soc-list-->
							</div><!--mvp-nav-soc-cont-->
						</div><!--mvp-main-in-->
					</div><!--mvp-main-out-->
				</div><!--mvp-nav-soc-bar-->
									</header><!--mvp-head-wrap-->
		<div id="mvp-main-wrap" class="left relative">
			<div class="mvp-main-boxed-wrap">
				<div class="mvp-main-out relative">
					<div class="mvp-main-in">
						<div id="mvp-main-content-wrap" class="left relative">
<div id="mvp-post-area" class="post-16465 post type-post status-publish format-video has-post-thumbnail hentry category-entretenimiento tag-nomaspornografiaauditiva tag-regueton tag-sebastian-martinez post_format-post-format-video programas-trendiando">
	<div class="mvp-content-side-out relative">
		<div class="mvp-content-side-in">
			<div id="mvp-content-left-wrap" class="left relative">
						<article id="mvp-post-content-wrap" class="left relative" itemscope itemtype="http://schema.org/NewsArticle">
				<meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://www.canalnuestratele.com/entretenimiento/sebastian-martinez-le-declara-la-guerra-al-regueton/"/>
																						<!--<div id="mvp-video-embed" class="left relative">
								<iframe src='//mdstrm.com/embed/596d39f845cd124eb9243937' width='640' height='360' frameborder='0' allowfullscreen allowscriptaccess='always'></iframe>							</div><!--mvp-video-embed-->
																			<div id="mvp-post-content" class="left relative">
					<div class="mvp-post-content-out relative">
													<div id="mvp-post-info-col" class="left relative">
								            <div id="mvp-related-posts" class="left relative">
			<ul class="mvp-related-posts-list left related">
            		            			<li>
                		<div class="mvp-related-img left relative">
										<a href="https://www.canalnuestratele.com/entretenimiento/como-dios-los-trajo-al-mundo-la-foto-de-sebastian-martinez-y-kathy-saenz-que-encendio-las-redes-sociales/" rel="bookmark" title="‘Como Dios los trajo al mundo’: la foto de Sebastián Martínez y Kathy Sáenz que encendió las redes sociales">
						<img width="400" height="240" src="https://www.canalnuestratele.com/wp-content/uploads/2017/07/Sebastián-Martínez-y-Kathy-Sáenz-400x240.png" class="mvp-reg-img wp-post-image" alt="Sebastián Martínez y Kathy Sáenz" srcset="https://www.canalnuestratele.com/wp-content/uploads/2017/07/Sebastián-Martínez-y-Kathy-Sáenz-400x240.png 400w, https://www.canalnuestratele.com/wp-content/uploads/2017/07/Sebastián-Martínez-y-Kathy-Sáenz-300x180.png 300w, https://www.canalnuestratele.com/wp-content/uploads/2017/07/Sebastián-Martínez-y-Kathy-Sáenz-768x461.png 768w, https://www.canalnuestratele.com/wp-content/uploads/2017/07/Sebastián-Martínez-y-Kathy-Sáenz.png 1000w" sizes="(max-width: 400px) 100vw, 400px" />						<img width="100" height="100" src="https://www.canalnuestratele.com/wp-content/uploads/2017/07/Sebastián-Martínez-y-Kathy-Sáenz-100x100.png" class="mvp-mob-img wp-post-image" alt="Sebastián Martínez y Kathy Sáenz" srcset="https://www.canalnuestratele.com/wp-content/uploads/2017/07/Sebastián-Martínez-y-Kathy-Sáenz-100x100.png 100w, https://www.canalnuestratele.com/wp-content/uploads/2017/07/Sebastián-Martínez-y-Kathy-Sáenz-150x150.png 150w" sizes="(max-width: 100px) 100vw, 100px" />					</a>
											<div class="mvp-feat-vid-but">
							<i class="fa fa-play fa-3"></i>
						</div><!--mvpfeat-vid-but-->
														</div><!--related-img-->
				<div class="mvp-related-text left relative">
					<a href="https://www.canalnuestratele.com/entretenimiento/como-dios-los-trajo-al-mundo-la-foto-de-sebastian-martinez-y-kathy-saenz-que-encendio-las-redes-sociales/">‘Como Dios los trajo al mundo’: la foto de Sebastián Martínez y Kathy Sáenz que encendió las redes sociales</a>
				</div><!--related-text-->
            			</li>
            		            			<li>
                		<div class="mvp-related-img left relative">
										<a href="https://www.canalnuestratele.com/entretenimiento/que-cuerpo-la-imagen-de-sebastian-martinez-que-desperto-suspiros-en-redes-sociales/" rel="bookmark" title="¡Qué cuerpo! La imagen de Sebastián Martínez que despertó suspiros en redes sociales">
						<img width="400" height="240" src="https://www.canalnuestratele.com/wp-content/uploads/2017/03/sebastianredes2-1000-400x240.jpg" class="mvp-reg-img wp-post-image" alt="sebastianredes2-1000" srcset="https://www.canalnuestratele.com/wp-content/uploads/2017/03/sebastianredes2-1000-400x240.jpg 400w, https://www.canalnuestratele.com/wp-content/uploads/2017/03/sebastianredes2-1000-300x180.jpg 300w, https://www.canalnuestratele.com/wp-content/uploads/2017/03/sebastianredes2-1000-768x461.jpg 768w, https://www.canalnuestratele.com/wp-content/uploads/2017/03/sebastianredes2-1000.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />						<img width="100" height="100" src="https://www.canalnuestratele.com/wp-content/uploads/2017/03/sebastianredes2-1000-100x100.jpg" class="mvp-mob-img wp-post-image" alt="sebastianredes2-1000" srcset="https://www.canalnuestratele.com/wp-content/uploads/2017/03/sebastianredes2-1000-100x100.jpg 100w, https://www.canalnuestratele.com/wp-content/uploads/2017/03/sebastianredes2-1000-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />					</a>
														</div><!--related-img-->
				<div class="mvp-related-text left relative">
					<a href="https://www.canalnuestratele.com/entretenimiento/que-cuerpo-la-imagen-de-sebastian-martinez-que-desperto-suspiros-en-redes-sociales/">¡Qué cuerpo! La imagen de Sebastián Martínez que despertó suspiros en redes sociales</a>
				</div><!--related-text-->
            			</li>
            		</ul></div>							</div><!--mvp-post-info-col-->
												<div class="mvp-post-content-in">
							<div id="mvp-post-content-mid" class="left relative pformat-video">
																								<header id="mvp-post-head" class="left relative">


																	<div id="mvp-video-embed" class="left relative">
								<iframe src='//mdstrm.com/embed/596d39f845cd124eb9243937' width='640' height='360' frameborder='0' allowfullscreen allowscriptaccess='always'></iframe>							</div><!--mvp-video-embed-->
						


																									<a class="mvp-post-cat-link" href="https://www.canalnuestratele.com/category/entretenimiento/"><h3 class="mvp-post-cat left"><span class="mvp-post-cat left">ENTRETENIMIENTO</span></h3></a>
										<h1 class="mvp-post-title entry-title" itemprop="headline">&#8220;No más pornografía auditiva&#8221;: el polémico video de Sebastián Martínez sobre el reguetón</h1>
																											<div id="mvp-post-info-wrap" class="left relative">
																														<div id="mvp-post-info-bot" class="right relative">
											<ul class="mvp-post-soc-list left relative">
												<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.canalnuestratele.com/entretenimiento/sebastian-martinez-le-declara-la-guerra-al-regueton/&amp;t=&#8220;No más pornografía auditiva&#8221;: el polémico video de Sebastián Martínez sobre el reguetón', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
												<li class="mvp-post-soc-fb">
													<i class="fa fa-facebook-square fa-2" aria-hidden="true"></i><span class="mvp-post-soc-text">Share</span>
												</li>
												</a>
												<a href="#" onclick="window.open('http://twitter.com/share?text=&#8220;No más pornografía auditiva&#8221;: el polémico video de Sebastián Martínez sobre el reguetón -&amp;url=https://www.canalnuestratele.com/entretenimiento/sebastian-martinez-le-declara-la-guerra-al-regueton/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
												<li class="mvp-post-soc-twit">
													<i class="fa fa-twitter fa-2" aria-hidden="true"></i><span class="mvp-post-soc-text">Tweet</span>
												</li>
												</a>
												<a href="whatsapp://send?text=&#8220;No más pornografía auditiva&#8221;: el polémico video de Sebastián Martínez sobre el reguetón https://www.canalnuestratele.com/entretenimiento/sebastian-martinez-le-declara-la-guerra-al-regueton/">
												<li class="mvp-post-soc-what">
													<i class="fa fa-whatsapp fa-2" aria-hidden="true"></i>
												</li>
												</a>
												<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.canalnuestratele.com/entretenimiento/sebastian-martinez-le-declara-la-guerra-al-regueton/&amp;media=https://www.canalnuestratele.com/wp-content/uploads/2017/07/Sebastián-Martínez.png&amp;description=&#8220;No más pornografía auditiva&#8221;: el polémico video de Sebastián Martínez sobre el reguetón', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
												<li class="mvp-post-soc-pin">
													<i class="fa fa-pinterest-p fa-2" aria-hidden="true"></i>
												</li>
												</a>
												<a href="mailto:?subject=&#8220;No más pornografía auditiva&#8221;: el polémico video de Sebastián Martínez sobre el reguetón&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: https://www.canalnuestratele.com/entretenimiento/sebastian-martinez-le-declara-la-guerra-al-regueton/">
												<li class="mvp-post-soc-email">
													<i class="fa fa-envelope-o fa-2" aria-hidden="true"></i>
												</li>
												</a>
																							</ul>
										</div><!--mvp-post-info-bot-->
																			</div><!--mvp-post-info-wrap-->
								</header>
								<section id="mvp-content-main" itemprop="articleBody" class="post-16465 post type-post status-publish format-video has-post-thumbnail hentry category-entretenimiento tag-nomaspornografiaauditiva tag-regueton tag-sebastian-martinez post_format-post-format-video programas-trendiando">
									<p>El actor colombiano Sebastián Martínez ha generado un revuelo total en las redes sociales, al hacer un llamado bastante serio respecto a las letras del reguetón y los mensajes que este transmite.</p>
<p>Por eso, el artista pidió hacer tendencia en redes con el hashtag <strong>#nomáspornografíaauditiva</strong>.</p>
<p><strong>¿Estás de acuerdo con Sebastián?</strong> Haznos saber tu opinión en la caja de comentarios de <a href="https://www.facebook.com/NuestraTele">Facebook</a>.</p>
<p><em><strong>Vea también: <a href="https://www.canalnuestratele.com/entretenimiento/ahora-si-a-jugar-de-lo-lindo-mi-hermano-el-mensaje-de-sebastian-martinez-a-james/">Mensaje de Sebastián Martínez a James</a></strong></em></p>
																										</section><!--mvp-content-main-->
								<div id="mvp-ad-rel-wrap">
									<div id="mvp-ad-rel-top" class="left relative">
										<span class="mvp-ad-rel-but mvp-ad-rel-click">Continue Reading</span>
									</div><!--mvp-ad-rel-top-->
									<div id="mvp-ad-rel-bot" class="left relative">
										<div class="mvp-ad-rel-out right relative">
																						<div class="mvp-ad-rel-in">
																									<div id="mvp-post-bot-rel" class="left relative">
														<span class="mvp-related-head left relative">Te puede interesar</span>
														            <div id="mvp-related-posts" class="left relative">
			<ul class="mvp-related-posts-list left related">
            		            			<li>
                		<div class="mvp-related-img left relative">
										<a href="https://www.canalnuestratele.com/entretenimiento/como-dios-los-trajo-al-mundo-la-foto-de-sebastian-martinez-y-kathy-saenz-que-encendio-las-redes-sociales/" rel="bookmark" title="‘Como Dios los trajo al mundo’: la foto de Sebastián Martínez y Kathy Sáenz que encendió las redes sociales">
						<img width="400" height="240" src="https://www.canalnuestratele.com/wp-content/uploads/2017/07/Sebastián-Martínez-y-Kathy-Sáenz-400x240.png" class="mvp-reg-img wp-post-image" alt="Sebastián Martínez y Kathy Sáenz" srcset="https://www.canalnuestratele.com/wp-content/uploads/2017/07/Sebastián-Martínez-y-Kathy-Sáenz-400x240.png 400w, https://www.canalnuestratele.com/wp-content/uploads/2017/07/Sebastián-Martínez-y-Kathy-Sáenz-300x180.png 300w, https://www.canalnuestratele.com/wp-content/uploads/2017/07/Sebastián-Martínez-y-Kathy-Sáenz-768x461.png 768w, https://www.canalnuestratele.com/wp-content/uploads/2017/07/Sebastián-Martínez-y-Kathy-Sáenz.png 1000w" sizes="(max-width: 400px) 100vw, 400px" />						<img width="100" height="100" src="https://www.canalnuestratele.com/wp-content/uploads/2017/07/Sebastián-Martínez-y-Kathy-Sáenz-100x100.png" class="mvp-mob-img wp-post-image" alt="Sebastián Martínez y Kathy Sáenz" srcset="https://www.canalnuestratele.com/wp-content/uploads/2017/07/Sebastián-Martínez-y-Kathy-Sáenz-100x100.png 100w, https://www.canalnuestratele.com/wp-content/uploads/2017/07/Sebastián-Martínez-y-Kathy-Sáenz-150x150.png 150w" sizes="(max-width: 100px) 100vw, 100px" />					</a>
											<div class="mvp-feat-vid-but">
							<i class="fa fa-play fa-3"></i>
						</div><!--mvpfeat-vid-but-->
														</div><!--related-img-->
				<div class="mvp-related-text left relative">
					<a href="https://www.canalnuestratele.com/entretenimiento/como-dios-los-trajo-al-mundo-la-foto-de-sebastian-martinez-y-kathy-saenz-que-encendio-las-redes-sociales/">‘Como Dios los trajo al mundo’: la foto de Sebastián Martínez y Kathy Sáenz que encendió las redes sociales</a>
				</div><!--related-text-->
            			</li>
            		            			<li>
                		<div class="mvp-related-img left relative">
										<a href="https://www.canalnuestratele.com/entretenimiento/que-cuerpo-la-imagen-de-sebastian-martinez-que-desperto-suspiros-en-redes-sociales/" rel="bookmark" title="¡Qué cuerpo! La imagen de Sebastián Martínez que despertó suspiros en redes sociales">
						<img width="400" height="240" src="https://www.canalnuestratele.com/wp-content/uploads/2017/03/sebastianredes2-1000-400x240.jpg" class="mvp-reg-img wp-post-image" alt="sebastianredes2-1000" srcset="https://www.canalnuestratele.com/wp-content/uploads/2017/03/sebastianredes2-1000-400x240.jpg 400w, https://www.canalnuestratele.com/wp-content/uploads/2017/03/sebastianredes2-1000-300x180.jpg 300w, https://www.canalnuestratele.com/wp-content/uploads/2017/03/sebastianredes2-1000-768x461.jpg 768w, https://www.canalnuestratele.com/wp-content/uploads/2017/03/sebastianredes2-1000.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />						<img width="100" height="100" src="https://www.canalnuestratele.com/wp-content/uploads/2017/03/sebastianredes2-1000-100x100.jpg" class="mvp-mob-img wp-post-image" alt="sebastianredes2-1000" srcset="https://www.canalnuestratele.com/wp-content/uploads/2017/03/sebastianredes2-1000-100x100.jpg 100w, https://www.canalnuestratele.com/wp-content/uploads/2017/03/sebastianredes2-1000-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />					</a>
														</div><!--related-img-->
				<div class="mvp-related-text left relative">
					<a href="https://www.canalnuestratele.com/entretenimiento/que-cuerpo-la-imagen-de-sebastian-martinez-que-desperto-suspiros-en-redes-sociales/">¡Qué cuerpo! La imagen de Sebastián Martínez que despertó suspiros en redes sociales</a>
				</div><!--related-text-->
            			</li>
            		</ul></div>													</div><!--mvp-post-bot-rel-->
																							</div><!--mvp-ad-rel-in-->
										</div><!--mvp-ad-rel-out-->
									</div><!--mvp-ad-rel-bot-->
								</div><!--mvp-ad-rel-wrap-->
																<div class="posts-nav-link">
																	</div><!--posts-nav-link-->
																<div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
									<div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
																					<img src="https://www.canalnuestratele.com/wp-content/themes/click-mag/images/logos/logo.png" alt="CANAL NUESTRATELE" />
											<meta itemprop="url" content="https://www.canalnuestratele.com/wp-content/themes/click-mag/images/logos/logo.png">
																			</div><!--mvp-org-logo-->
									<meta itemprop="name" content="CANAL NUESTRATELE">
								</div><!--mvp-org-wrap-->
															</div><!--mvp-post-content-mid-->
						</div><!--mvp-post-content-in-->
					</div><!--mvp-post-content-out-->
				</div><!--mvp-post-content-->
			</article><!--mvp-post-content-wrap-->
									<div id="mvp-post-bot-wrap" class="left relative">
				<h4 class="mvp-post-bot-head left">Más de ENTRETENIMIENTO</h4>
				<section class="mvp-main-blog-wrap left relative">
					<ul class="mvp-main-blog-story left relative">
											<li>
						<div class="mvp-main-blog-out relative">
							<a href="https://www.canalnuestratele.com/entretenimiento/jessica-cediel-baila-al-ritmo-de-imitadora-el-proximo-sencillo-de-romeo-santos/" rel="bookmark">
							<div class="mvp-main-blog-img left relative">
																	<img width="400" height="240" src="https://www.canalnuestratele.com/wp-content/uploads/2016/12/Jessica-Cediel-400x240.jpg" class="mvp-reg-img wp-post-image" alt="jessica-cediel" srcset="https://www.canalnuestratele.com/wp-content/uploads/2016/12/Jessica-Cediel-400x240.jpg 400w, https://www.canalnuestratele.com/wp-content/uploads/2016/12/Jessica-Cediel-300x180.jpg 300w, https://www.canalnuestratele.com/wp-content/uploads/2016/12/Jessica-Cediel-768x461.jpg 768w, https://www.canalnuestratele.com/wp-content/uploads/2016/12/Jessica-Cediel.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="100" height="100" src="https://www.canalnuestratele.com/wp-content/uploads/2016/12/Jessica-Cediel-100x100.jpg" class="mvp-mob-img wp-post-image" alt="jessica-cediel" srcset="https://www.canalnuestratele.com/wp-content/uploads/2016/12/Jessica-Cediel-100x100.jpg 100w, https://www.canalnuestratele.com/wp-content/uploads/2016/12/Jessica-Cediel-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />																							</div><!--mvp-main-blog-img-->
							</a>
							<div class="mvp-main-blog-in">
								<div class="mvp-main-blog-text left relative">
									<h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">ENTRETENIMIENTO</span></h3>
									<a href="https://www.canalnuestratele.com/entretenimiento/jessica-cediel-baila-al-ritmo-de-imitadora-el-proximo-sencillo-de-romeo-santos/" rel="bookmark"><h2>Jessica Cediel baila al ritmo de &#8216;Imitadora&#8217;, el próximo sencillo de Romeo Santos</h2></a>
																		<p>La actriz y modelo sigue cautivando la atención de sus seguidores con sus sensuales bailes en las redes sociales. En esta...</p>
									<div class="mvp-story-share-wrap">
										<span class="mvp-story-share-but fa fa-share fa-2"></span>
										<div class="mvp-story-share-cont">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.canalnuestratele.com/entretenimiento/jessica-cediel-baila-al-ritmo-de-imitadora-el-proximo-sencillo-de-romeo-santos/&t=Jessica Cediel baila al ritmo de &#8216;Imitadora&#8217;, el próximo sencillo de Romeo Santos', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
											<a href="#" onclick="window.open('http://twitter.com/share?text=Jessica Cediel baila al ritmo de &#8216;Imitadora&#8217;, el próximo sencillo de Romeo Santos -&url=https://www.canalnuestratele.com/entretenimiento/jessica-cediel-baila-al-ritmo-de-imitadora-el-proximo-sencillo-de-romeo-santos/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
											<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.canalnuestratele.com/entretenimiento/jessica-cediel-baila-al-ritmo-de-imitadora-el-proximo-sencillo-de-romeo-santos/&amp;media=https://www.canalnuestratele.com/wp-content/uploads/2016/12/Jessica-Cediel.jpg&amp;description=Jessica Cediel baila al ritmo de &#8216;Imitadora&#8217;, el próximo sencillo de Romeo Santos', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
										</div><!--mvp-story-share-cont-->
									</div><!--mvp-story-share-wrap-->
								</div><!--mvp-main-blog-text-->
							</div><!--mvp-main-blog-in-->
						</div><!--mvp-main-blog-out-->
					</li>
											<li>
						<div class="mvp-main-blog-out relative">
							<a href="https://www.canalnuestratele.com/entretenimiento/en-trendiando-tips-para-liberarnos-de-los-traumas/" rel="bookmark">
							<div class="mvp-main-blog-img left relative">
																	<img width="400" height="240" src="https://www.canalnuestratele.com/wp-content/uploads/2017/07/Psicóloga-400x240.png" class="mvp-reg-img wp-post-image" alt="Psicóloga" srcset="https://www.canalnuestratele.com/wp-content/uploads/2017/07/Psicóloga-400x240.png 400w, https://www.canalnuestratele.com/wp-content/uploads/2017/07/Psicóloga-300x180.png 300w, https://www.canalnuestratele.com/wp-content/uploads/2017/07/Psicóloga-768x461.png 768w, https://www.canalnuestratele.com/wp-content/uploads/2017/07/Psicóloga.png 1000w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="100" height="100" src="https://www.canalnuestratele.com/wp-content/uploads/2017/07/Psicóloga-100x100.png" class="mvp-mob-img wp-post-image" alt="Psicóloga" srcset="https://www.canalnuestratele.com/wp-content/uploads/2017/07/Psicóloga-100x100.png 100w, https://www.canalnuestratele.com/wp-content/uploads/2017/07/Psicóloga-150x150.png 150w" sizes="(max-width: 100px) 100vw, 100px" />																									<div class="mvp-feat-vid-but">
										<i class="fa fa-play fa-3"></i>
									</div><!--mvpfeat-vid-but-->
															</div><!--mvp-main-blog-img-->
							</a>
							<div class="mvp-main-blog-in">
								<div class="mvp-main-blog-text left relative">
									<h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">ENTRETENIMIENTO</span></h3>
									<a href="https://www.canalnuestratele.com/entretenimiento/en-trendiando-tips-para-liberarnos-de-los-traumas/" rel="bookmark"><h2>En Trendiando te traemos algunos &#8216;tips&#8217; para liberarnos de los traumas</h2></a>
																		<p>La psicóloga clínica Livia Rincón, estuvo este lunes en Trendiando para explicarnos los tipos de traumas;...</p>
									<div class="mvp-story-share-wrap">
										<span class="mvp-story-share-but fa fa-share fa-2"></span>
										<div class="mvp-story-share-cont">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.canalnuestratele.com/entretenimiento/en-trendiando-tips-para-liberarnos-de-los-traumas/&t=En Trendiando te traemos algunos &#8216;tips&#8217; para liberarnos de los traumas', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
											<a href="#" onclick="window.open('http://twitter.com/share?text=En Trendiando te traemos algunos &#8216;tips&#8217; para liberarnos de los traumas -&url=https://www.canalnuestratele.com/entretenimiento/en-trendiando-tips-para-liberarnos-de-los-traumas/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
											<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.canalnuestratele.com/entretenimiento/en-trendiando-tips-para-liberarnos-de-los-traumas/&amp;media=https://www.canalnuestratele.com/wp-content/uploads/2017/07/Psicóloga.png&amp;description=En Trendiando te traemos algunos &#8216;tips&#8217; para liberarnos de los traumas', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
										</div><!--mvp-story-share-cont-->
									</div><!--mvp-story-share-wrap-->
								</div><!--mvp-main-blog-text-->
							</div><!--mvp-main-blog-in-->
						</div><!--mvp-main-blog-out-->
					</li>
											<li>
						<div class="mvp-main-blog-out relative">
							<a href="https://www.canalnuestratele.com/entretenimiento/el-carnaval-de-barranquilla-ya-tiene-reina/" rel="bookmark">
							<div class="mvp-main-blog-img left relative">
																	<img width="400" height="240" src="https://www.canalnuestratele.com/wp-content/uploads/2017/07/Reina-Carnaval-de-Barranquilla-400x240.png" class="mvp-reg-img wp-post-image" alt="Reina Carnaval de Barranquilla" srcset="https://www.canalnuestratele.com/wp-content/uploads/2017/07/Reina-Carnaval-de-Barranquilla-400x240.png 400w, https://www.canalnuestratele.com/wp-content/uploads/2017/07/Reina-Carnaval-de-Barranquilla-300x180.png 300w, https://www.canalnuestratele.com/wp-content/uploads/2017/07/Reina-Carnaval-de-Barranquilla-768x461.png 768w, https://www.canalnuestratele.com/wp-content/uploads/2017/07/Reina-Carnaval-de-Barranquilla.png 1000w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="100" height="100" src="https://www.canalnuestratele.com/wp-content/uploads/2017/07/Reina-Carnaval-de-Barranquilla-100x100.png" class="mvp-mob-img wp-post-image" alt="Reina Carnaval de Barranquilla" srcset="https://www.canalnuestratele.com/wp-content/uploads/2017/07/Reina-Carnaval-de-Barranquilla-100x100.png 100w, https://www.canalnuestratele.com/wp-content/uploads/2017/07/Reina-Carnaval-de-Barranquilla-150x150.png 150w" sizes="(max-width: 100px) 100vw, 100px" />																									<div class="mvp-feat-vid-but">
										<i class="fa fa-play fa-3"></i>
									</div><!--mvpfeat-vid-but-->
															</div><!--mvp-main-blog-img-->
							</a>
							<div class="mvp-main-blog-in">
								<div class="mvp-main-blog-text left relative">
									<h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">ENTRETENIMIENTO</span></h3>
									<a href="https://www.canalnuestratele.com/entretenimiento/el-carnaval-de-barranquilla-ya-tiene-reina/" rel="bookmark"><h2>El carnaval de Barranquilla ya tiene reina para el 2018</h2></a>
																		<p>Se trata de Valeria Abuchaibe, quien fue elegida como reina del carnaval de Barranquilla para el...</p>
									<div class="mvp-story-share-wrap">
										<span class="mvp-story-share-but fa fa-share fa-2"></span>
										<div class="mvp-story-share-cont">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.canalnuestratele.com/entretenimiento/el-carnaval-de-barranquilla-ya-tiene-reina/&t=El carnaval de Barranquilla ya tiene reina para el 2018', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
											<a href="#" onclick="window.open('http://twitter.com/share?text=El carnaval de Barranquilla ya tiene reina para el 2018 -&url=https://www.canalnuestratele.com/entretenimiento/el-carnaval-de-barranquilla-ya-tiene-reina/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
											<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.canalnuestratele.com/entretenimiento/el-carnaval-de-barranquilla-ya-tiene-reina/&amp;media=https://www.canalnuestratele.com/wp-content/uploads/2017/07/Reina-Carnaval-de-Barranquilla.png&amp;description=El carnaval de Barranquilla ya tiene reina para el 2018', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
										</div><!--mvp-story-share-cont-->
									</div><!--mvp-story-share-wrap-->
								</div><!--mvp-main-blog-text-->
							</div><!--mvp-main-blog-in-->
						</div><!--mvp-main-blog-out-->
					</li>
											<li>
						<div class="mvp-main-blog-out relative">
							<a href="https://www.canalnuestratele.com/entretenimiento/asi-se-celebro-el-dia-de-la-virgen-del-carmen/" rel="bookmark">
							<div class="mvp-main-blog-img left relative">
																	<img width="400" height="240" src="https://www.canalnuestratele.com/wp-content/uploads/2017/07/Virgen-del-Carmen-400x240.png" class="mvp-reg-img wp-post-image" alt="Virgen del Carmen" srcset="https://www.canalnuestratele.com/wp-content/uploads/2017/07/Virgen-del-Carmen-400x240.png 400w, https://www.canalnuestratele.com/wp-content/uploads/2017/07/Virgen-del-Carmen-300x180.png 300w, https://www.canalnuestratele.com/wp-content/uploads/2017/07/Virgen-del-Carmen-768x461.png 768w, https://www.canalnuestratele.com/wp-content/uploads/2017/07/Virgen-del-Carmen.png 1000w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="100" height="100" src="https://www.canalnuestratele.com/wp-content/uploads/2017/07/Virgen-del-Carmen-100x100.png" class="mvp-mob-img wp-post-image" alt="Virgen del Carmen" srcset="https://www.canalnuestratele.com/wp-content/uploads/2017/07/Virgen-del-Carmen-100x100.png 100w, https://www.canalnuestratele.com/wp-content/uploads/2017/07/Virgen-del-Carmen-150x150.png 150w" sizes="(max-width: 100px) 100vw, 100px" />																									<div class="mvp-feat-vid-but">
										<i class="fa fa-play fa-3"></i>
									</div><!--mvpfeat-vid-but-->
															</div><!--mvp-main-blog-img-->
							</a>
							<div class="mvp-main-blog-in">
								<div class="mvp-main-blog-text left relative">
									<h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">ENTRETENIMIENTO</span></h3>
									<a href="https://www.canalnuestratele.com/entretenimiento/asi-se-celebro-el-dia-de-la-virgen-del-carmen/" rel="bookmark"><h2>Así se celebró el día de la Virgen del Carmen en Colombia</h2></a>
																		<p>El pasado domingo se llevó a cabo la celebración católica del día de la virgen del...</p>
									<div class="mvp-story-share-wrap">
										<span class="mvp-story-share-but fa fa-share fa-2"></span>
										<div class="mvp-story-share-cont">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.canalnuestratele.com/entretenimiento/asi-se-celebro-el-dia-de-la-virgen-del-carmen/&t=Así se celebró el día de la Virgen del Carmen en Colombia', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
											<a href="#" onclick="window.open('http://twitter.com/share?text=Así se celebró el día de la Virgen del Carmen en Colombia -&url=https://www.canalnuestratele.com/entretenimiento/asi-se-celebro-el-dia-de-la-virgen-del-carmen/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
											<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.canalnuestratele.com/entretenimiento/asi-se-celebro-el-dia-de-la-virgen-del-carmen/&amp;media=https://www.canalnuestratele.com/wp-content/uploads/2017/07/Virgen-del-Carmen.png&amp;description=Así se celebró el día de la Virgen del Carmen en Colombia', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
										</div><!--mvp-story-share-cont-->
									</div><!--mvp-story-share-wrap-->
								</div><!--mvp-main-blog-text-->
							</div><!--mvp-main-blog-in-->
						</div><!--mvp-main-blog-out-->
					</li>
											<li>
						<div class="mvp-main-blog-out relative">
							<a href="https://www.canalnuestratele.com/entretenimiento/youtuber-causo-sensacion-al-ser-confundido-con-maluma-en-las-calles-de-la-ciudad-de-mexico/" rel="bookmark">
							<div class="mvp-main-blog-img left relative">
																	<img width="400" height="240" src="https://www.canalnuestratele.com/wp-content/uploads/2017/07/maluma-falso-400x240.jpg" class="mvp-reg-img wp-post-image" alt="maluma falso" />									<img width="100" height="100" src="https://www.canalnuestratele.com/wp-content/uploads/2017/07/maluma-falso-100x100.jpg" class="mvp-mob-img wp-post-image" alt="maluma falso" srcset="https://www.canalnuestratele.com/wp-content/uploads/2017/07/maluma-falso-100x100.jpg 100w, https://www.canalnuestratele.com/wp-content/uploads/2017/07/maluma-falso-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />																									<div class="mvp-feat-vid-but">
										<i class="fa fa-play fa-3"></i>
									</div><!--mvpfeat-vid-but-->
															</div><!--mvp-main-blog-img-->
							</a>
							<div class="mvp-main-blog-in">
								<div class="mvp-main-blog-text left relative">
									<h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">ENTRETENIMIENTO</span></h3>
									<a href="https://www.canalnuestratele.com/entretenimiento/youtuber-causo-sensacion-al-ser-confundido-con-maluma-en-las-calles-de-la-ciudad-de-mexico/" rel="bookmark"><h2>Youtuber causó sensación al ser confundido con Maluma en las calles de la Ciudad de México</h2></a>
																		<p>El joven les jugó una broma que subió a sus redes sociales. Durante su trayecto en...</p>
									<div class="mvp-story-share-wrap">
										<span class="mvp-story-share-but fa fa-share fa-2"></span>
										<div class="mvp-story-share-cont">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.canalnuestratele.com/entretenimiento/youtuber-causo-sensacion-al-ser-confundido-con-maluma-en-las-calles-de-la-ciudad-de-mexico/&t=Youtuber causó sensación al ser confundido con Maluma en las calles de la Ciudad de México', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
											<a href="#" onclick="window.open('http://twitter.com/share?text=Youtuber causó sensación al ser confundido con Maluma en las calles de la Ciudad de México -&url=https://www.canalnuestratele.com/entretenimiento/youtuber-causo-sensacion-al-ser-confundido-con-maluma-en-las-calles-de-la-ciudad-de-mexico/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
											<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.canalnuestratele.com/entretenimiento/youtuber-causo-sensacion-al-ser-confundido-con-maluma-en-las-calles-de-la-ciudad-de-mexico/&amp;media=https://www.canalnuestratele.com/wp-content/uploads/2017/07/maluma-falso.jpg&amp;description=Youtuber causó sensación al ser confundido con Maluma en las calles de la Ciudad de México', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
										</div><!--mvp-story-share-cont-->
									</div><!--mvp-story-share-wrap-->
								</div><!--mvp-main-blog-text-->
							</div><!--mvp-main-blog-in-->
						</div><!--mvp-main-blog-out-->
					</li>
											<li>
						<div class="mvp-main-blog-out relative">
							<a href="https://www.canalnuestratele.com/entretenimiento/joey-king-de-wish-upon-estuvo-en-nuestros-estudios-en-la-gran-mazana-y-esto-nos-conto/" rel="bookmark">
							<div class="mvp-main-blog-img left relative">
																	<img width="400" height="240" src="https://www.canalnuestratele.com/wp-content/uploads/2017/07/wish-upon-400x240.jpg" class="mvp-reg-img wp-post-image" alt="wish upon" srcset="https://www.canalnuestratele.com/wp-content/uploads/2017/07/wish-upon-400x240.jpg 400w, https://www.canalnuestratele.com/wp-content/uploads/2017/07/wish-upon-300x180.jpg 300w, https://www.canalnuestratele.com/wp-content/uploads/2017/07/wish-upon-768x461.jpg 768w, https://www.canalnuestratele.com/wp-content/uploads/2017/07/wish-upon.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="100" height="100" src="https://www.canalnuestratele.com/wp-content/uploads/2017/07/wish-upon-100x100.jpg" class="mvp-mob-img wp-post-image" alt="wish upon" srcset="https://www.canalnuestratele.com/wp-content/uploads/2017/07/wish-upon-100x100.jpg 100w, https://www.canalnuestratele.com/wp-content/uploads/2017/07/wish-upon-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />																									<div class="mvp-feat-vid-but">
										<i class="fa fa-play fa-3"></i>
									</div><!--mvpfeat-vid-but-->
															</div><!--mvp-main-blog-img-->
							</a>
							<div class="mvp-main-blog-in">
								<div class="mvp-main-blog-text left relative">
									<h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">ENTRETENIMIENTO</span></h3>
									<a href="https://www.canalnuestratele.com/entretenimiento/joey-king-de-wish-upon-estuvo-en-nuestros-estudios-en-la-gran-mazana-y-esto-nos-conto/" rel="bookmark"><h2>Joey King de &#8216;Wish Upon&#8217; estuvo en nuestros estudios en &#8216;La Gran Mazana&#8217; y esto nos contó</h2></a>
																		<p>&#8216;Wish Upon&#8217; se estrena en salas de cine de los Estados Unidos este fin de semana....</p>
									<div class="mvp-story-share-wrap">
										<span class="mvp-story-share-but fa fa-share fa-2"></span>
										<div class="mvp-story-share-cont">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.canalnuestratele.com/entretenimiento/joey-king-de-wish-upon-estuvo-en-nuestros-estudios-en-la-gran-mazana-y-esto-nos-conto/&t=Joey King de &#8216;Wish Upon&#8217; estuvo en nuestros estudios en &#8216;La Gran Mazana&#8217; y esto nos contó', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
											<a href="#" onclick="window.open('http://twitter.com/share?text=Joey King de &#8216;Wish Upon&#8217; estuvo en nuestros estudios en &#8216;La Gran Mazana&#8217; y esto nos contó -&url=https://www.canalnuestratele.com/entretenimiento/joey-king-de-wish-upon-estuvo-en-nuestros-estudios-en-la-gran-mazana-y-esto-nos-conto/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
											<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.canalnuestratele.com/entretenimiento/joey-king-de-wish-upon-estuvo-en-nuestros-estudios-en-la-gran-mazana-y-esto-nos-conto/&amp;media=https://www.canalnuestratele.com/wp-content/uploads/2017/07/wish-upon.jpg&amp;description=Joey King de &#8216;Wish Upon&#8217; estuvo en nuestros estudios en &#8216;La Gran Mazana&#8217; y esto nos contó', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
										</div><!--mvp-story-share-cont-->
									</div><!--mvp-story-share-wrap-->
								</div><!--mvp-main-blog-text-->
							</div><!--mvp-main-blog-in-->
						</div><!--mvp-main-blog-out-->
					</li>
											<li>
						<div class="mvp-main-blog-out relative">
							<a href="https://www.canalnuestratele.com/entretenimiento/en-los-angeles-miguel-sagaz-hablo-de-su-participacion-en-cherry-pop/" rel="bookmark">
							<div class="mvp-main-blog-img left relative">
																	<img width="400" height="240" src="https://www.canalnuestratele.com/wp-content/uploads/2017/07/cherry-pop-400x240.jpg" class="mvp-reg-img wp-post-image" alt="cherry pop" srcset="https://www.canalnuestratele.com/wp-content/uploads/2017/07/cherry-pop-400x240.jpg 400w, https://www.canalnuestratele.com/wp-content/uploads/2017/07/cherry-pop-300x180.jpg 300w, https://www.canalnuestratele.com/wp-content/uploads/2017/07/cherry-pop-768x461.jpg 768w, https://www.canalnuestratele.com/wp-content/uploads/2017/07/cherry-pop.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="100" height="100" src="https://www.canalnuestratele.com/wp-content/uploads/2017/07/cherry-pop-100x100.jpg" class="mvp-mob-img wp-post-image" alt="cherry pop" srcset="https://www.canalnuestratele.com/wp-content/uploads/2017/07/cherry-pop-100x100.jpg 100w, https://www.canalnuestratele.com/wp-content/uploads/2017/07/cherry-pop-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />																									<div class="mvp-feat-vid-but">
										<i class="fa fa-play fa-3"></i>
									</div><!--mvpfeat-vid-but-->
															</div><!--mvp-main-blog-img-->
							</a>
							<div class="mvp-main-blog-in">
								<div class="mvp-main-blog-text left relative">
									<h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">ENTRETENIMIENTO</span></h3>
									<a href="https://www.canalnuestratele.com/entretenimiento/en-los-angeles-miguel-sagaz-hablo-de-su-participacion-en-cherry-pop/" rel="bookmark"><h2>En Los Ángeles Miguel Sagaz habló de su participación en &#8216;¡Cherry Pop!&#8217;</h2></a>
																		<p>&#8216;¡Cherry Pop!&#8217; Es una película basada en una noche loca en la vida de una Drag...</p>
									<div class="mvp-story-share-wrap">
										<span class="mvp-story-share-but fa fa-share fa-2"></span>
										<div class="mvp-story-share-cont">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.canalnuestratele.com/entretenimiento/en-los-angeles-miguel-sagaz-hablo-de-su-participacion-en-cherry-pop/&t=En Los Ángeles Miguel Sagaz habló de su participación en &#8216;¡Cherry Pop!&#8217;', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
											<a href="#" onclick="window.open('http://twitter.com/share?text=En Los Ángeles Miguel Sagaz habló de su participación en &#8216;¡Cherry Pop!&#8217; -&url=https://www.canalnuestratele.com/entretenimiento/en-los-angeles-miguel-sagaz-hablo-de-su-participacion-en-cherry-pop/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
											<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.canalnuestratele.com/entretenimiento/en-los-angeles-miguel-sagaz-hablo-de-su-participacion-en-cherry-pop/&amp;media=https://www.canalnuestratele.com/wp-content/uploads/2017/07/cherry-pop.jpg&amp;description=En Los Ángeles Miguel Sagaz habló de su participación en &#8216;¡Cherry Pop!&#8217;', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
										</div><!--mvp-story-share-cont-->
									</div><!--mvp-story-share-wrap-->
								</div><!--mvp-main-blog-text-->
							</div><!--mvp-main-blog-in-->
						</div><!--mvp-main-blog-out-->
					</li>
											<li>
						<div class="mvp-main-blog-out relative">
							<a href="https://www.canalnuestratele.com/entretenimiento/ana-torroja-pondra-a-vibrar-a-miami-con-la-banda-sonora-de-la-vida-de-muchas-personas/" rel="bookmark">
							<div class="mvp-main-blog-img left relative">
																	<img width="400" height="240" src="https://www.canalnuestratele.com/wp-content/uploads/2017/07/ana-400x240.jpg" class="mvp-reg-img wp-post-image" alt="ana" srcset="https://www.canalnuestratele.com/wp-content/uploads/2017/07/ana-400x240.jpg 400w, https://www.canalnuestratele.com/wp-content/uploads/2017/07/ana-300x180.jpg 300w, https://www.canalnuestratele.com/wp-content/uploads/2017/07/ana-768x461.jpg 768w, https://www.canalnuestratele.com/wp-content/uploads/2017/07/ana.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="100" height="100" src="https://www.canalnuestratele.com/wp-content/uploads/2017/07/ana-100x100.jpg" class="mvp-mob-img wp-post-image" alt="ana" srcset="https://www.canalnuestratele.com/wp-content/uploads/2017/07/ana-100x100.jpg 100w, https://www.canalnuestratele.com/wp-content/uploads/2017/07/ana-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />																									<div class="mvp-feat-vid-but">
										<i class="fa fa-play fa-3"></i>
									</div><!--mvpfeat-vid-but-->
															</div><!--mvp-main-blog-img-->
							</a>
							<div class="mvp-main-blog-in">
								<div class="mvp-main-blog-text left relative">
									<h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">ENTRETENIMIENTO</span></h3>
									<a href="https://www.canalnuestratele.com/entretenimiento/ana-torroja-pondra-a-vibrar-a-miami-con-la-banda-sonora-de-la-vida-de-muchas-personas/" rel="bookmark"><h2>Ana Torroja pondrá a vibrar a Miami con &#8220;la banda sonora de la vida&#8221; de muchas personas</h2></a>
																		<p>La reconocida cantante Española visitó los estudios de Trendiando para darnos los detalles de su presentación...</p>
									<div class="mvp-story-share-wrap">
										<span class="mvp-story-share-but fa fa-share fa-2"></span>
										<div class="mvp-story-share-cont">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.canalnuestratele.com/entretenimiento/ana-torroja-pondra-a-vibrar-a-miami-con-la-banda-sonora-de-la-vida-de-muchas-personas/&t=Ana Torroja pondrá a vibrar a Miami con &#8220;la banda sonora de la vida&#8221; de muchas personas', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
											<a href="#" onclick="window.open('http://twitter.com/share?text=Ana Torroja pondrá a vibrar a Miami con &#8220;la banda sonora de la vida&#8221; de muchas personas -&url=https://www.canalnuestratele.com/entretenimiento/ana-torroja-pondra-a-vibrar-a-miami-con-la-banda-sonora-de-la-vida-de-muchas-personas/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
											<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.canalnuestratele.com/entretenimiento/ana-torroja-pondra-a-vibrar-a-miami-con-la-banda-sonora-de-la-vida-de-muchas-personas/&amp;media=https://www.canalnuestratele.com/wp-content/uploads/2017/07/ana.jpg&amp;description=Ana Torroja pondrá a vibrar a Miami con &#8220;la banda sonora de la vida&#8221; de muchas personas', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
										</div><!--mvp-story-share-cont-->
									</div><!--mvp-story-share-wrap-->
								</div><!--mvp-main-blog-text-->
							</div><!--mvp-main-blog-in-->
						</div><!--mvp-main-blog-out-->
					</li>
											<li>
						<div class="mvp-main-blog-out relative">
							<a href="https://www.canalnuestratele.com/entretenimiento/tenemos-que-hablar-te-invita-a-una-funcion-especial-de-valerian-una-pelicula-que-nos-transporta-siete-siglos-al-futuro/" rel="bookmark">
							<div class="mvp-main-blog-img left relative">
																	<img width="400" height="240" src="https://www.canalnuestratele.com/wp-content/uploads/2017/06/Valerian-and-the-City-of-a-Thousand-Planets-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Valerian and the City of a Thousand Planets" srcset="https://www.canalnuestratele.com/wp-content/uploads/2017/06/Valerian-and-the-City-of-a-Thousand-Planets-400x240.jpg 400w, https://www.canalnuestratele.com/wp-content/uploads/2017/06/Valerian-and-the-City-of-a-Thousand-Planets-300x180.jpg 300w, https://www.canalnuestratele.com/wp-content/uploads/2017/06/Valerian-and-the-City-of-a-Thousand-Planets-768x461.jpg 768w, https://www.canalnuestratele.com/wp-content/uploads/2017/06/Valerian-and-the-City-of-a-Thousand-Planets.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="100" height="100" src="https://www.canalnuestratele.com/wp-content/uploads/2017/06/Valerian-and-the-City-of-a-Thousand-Planets-100x100.jpg" class="mvp-mob-img wp-post-image" alt="Valerian and the City of a Thousand Planets" srcset="https://www.canalnuestratele.com/wp-content/uploads/2017/06/Valerian-and-the-City-of-a-Thousand-Planets-100x100.jpg 100w, https://www.canalnuestratele.com/wp-content/uploads/2017/06/Valerian-and-the-City-of-a-Thousand-Planets-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />																									<div class="mvp-feat-vid-but">
										<i class="fa fa-play fa-3"></i>
									</div><!--mvpfeat-vid-but-->
															</div><!--mvp-main-blog-img-->
							</a>
							<div class="mvp-main-blog-in">
								<div class="mvp-main-blog-text left relative">
									<h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">ENTRETENIMIENTO</span></h3>
									<a href="https://www.canalnuestratele.com/entretenimiento/tenemos-que-hablar-te-invita-a-una-funcion-especial-de-valerian-una-pelicula-que-nos-transporta-siete-siglos-al-futuro/" rel="bookmark"><h2>¡Tenemos Que Hablar! Te invita a una función especial de &#8216;Valerian&#8217;, una película que nos transporta siete siglos al futuro</h2></a>
																		<p>&#8216;Valerian y la ciudad de los mil planetas&#8217; es el film que llega a las salas...</p>
									<div class="mvp-story-share-wrap">
										<span class="mvp-story-share-but fa fa-share fa-2"></span>
										<div class="mvp-story-share-cont">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.canalnuestratele.com/entretenimiento/tenemos-que-hablar-te-invita-a-una-funcion-especial-de-valerian-una-pelicula-que-nos-transporta-siete-siglos-al-futuro/&t=¡Tenemos Que Hablar! Te invita a una función especial de &#8216;Valerian&#8217;, una película que nos transporta siete siglos al futuro', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
											<a href="#" onclick="window.open('http://twitter.com/share?text=¡Tenemos Que Hablar! Te invita a una función especial de &#8216;Valerian&#8217;, una película que nos transporta siete siglos al futuro -&url=https://www.canalnuestratele.com/entretenimiento/tenemos-que-hablar-te-invita-a-una-funcion-especial-de-valerian-una-pelicula-que-nos-transporta-siete-siglos-al-futuro/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
											<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.canalnuestratele.com/entretenimiento/tenemos-que-hablar-te-invita-a-una-funcion-especial-de-valerian-una-pelicula-que-nos-transporta-siete-siglos-al-futuro/&amp;media=https://www.canalnuestratele.com/wp-content/uploads/2017/06/Valerian-and-the-City-of-a-Thousand-Planets.jpg&amp;description=¡Tenemos Que Hablar! Te invita a una función especial de &#8216;Valerian&#8217;, una película que nos transporta siete siglos al futuro', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
										</div><!--mvp-story-share-cont-->
									</div><!--mvp-story-share-wrap-->
								</div><!--mvp-main-blog-text-->
							</div><!--mvp-main-blog-in-->
						</div><!--mvp-main-blog-out-->
					</li>
											<li>
						<div class="mvp-main-blog-out relative">
							<a href="https://www.canalnuestratele.com/entretenimiento/huecco-regresa-a-colombia-con-su-nuevo-sencillo-deprisa/" rel="bookmark">
							<div class="mvp-main-blog-img left relative">
																	<img width="400" height="240" src="https://www.canalnuestratele.com/wp-content/uploads/2017/07/huecco-400x240.jpg" class="mvp-reg-img wp-post-image" alt="huecco" srcset="https://www.canalnuestratele.com/wp-content/uploads/2017/07/huecco-400x240.jpg 400w, https://www.canalnuestratele.com/wp-content/uploads/2017/07/huecco-300x180.jpg 300w, https://www.canalnuestratele.com/wp-content/uploads/2017/07/huecco-768x461.jpg 768w, https://www.canalnuestratele.com/wp-content/uploads/2017/07/huecco.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="100" height="100" src="https://www.canalnuestratele.com/wp-content/uploads/2017/07/huecco-100x100.jpg" class="mvp-mob-img wp-post-image" alt="huecco" srcset="https://www.canalnuestratele.com/wp-content/uploads/2017/07/huecco-100x100.jpg 100w, https://www.canalnuestratele.com/wp-content/uploads/2017/07/huecco-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />																									<div class="mvp-feat-vid-but">
										<i class="fa fa-play fa-3"></i>
									</div><!--mvpfeat-vid-but-->
															</div><!--mvp-main-blog-img-->
							</a>
							<div class="mvp-main-blog-in">
								<div class="mvp-main-blog-text left relative">
									<h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">ENTRETENIMIENTO</span></h3>
									<a href="https://www.canalnuestratele.com/entretenimiento/huecco-regresa-a-colombia-con-su-nuevo-sencillo-deprisa/" rel="bookmark"><h2>Huecco regresa a Colombia con su nuevo sencillo &#8216;Deprisa&#8217;</h2></a>
																		<p>El artista español Huecco regresa a Colombia con su &#8216;Rumbaton&#8217; y para presentar el sencillo &#8216;Deprisa&#8217;....</p>
									<div class="mvp-story-share-wrap">
										<span class="mvp-story-share-but fa fa-share fa-2"></span>
										<div class="mvp-story-share-cont">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.canalnuestratele.com/entretenimiento/huecco-regresa-a-colombia-con-su-nuevo-sencillo-deprisa/&t=Huecco regresa a Colombia con su nuevo sencillo &#8216;Deprisa&#8217;', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
											<a href="#" onclick="window.open('http://twitter.com/share?text=Huecco regresa a Colombia con su nuevo sencillo &#8216;Deprisa&#8217; -&url=https://www.canalnuestratele.com/entretenimiento/huecco-regresa-a-colombia-con-su-nuevo-sencillo-deprisa/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
											<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.canalnuestratele.com/entretenimiento/huecco-regresa-a-colombia-con-su-nuevo-sencillo-deprisa/&amp;media=https://www.canalnuestratele.com/wp-content/uploads/2017/07/huecco.jpg&amp;description=Huecco regresa a Colombia con su nuevo sencillo &#8216;Deprisa&#8217;', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
										</div><!--mvp-story-share-cont-->
									</div><!--mvp-story-share-wrap-->
								</div><!--mvp-main-blog-text-->
							</div><!--mvp-main-blog-in-->
						</div><!--mvp-main-blog-out-->
					</li>
										</ul><!--mvp-main-blog-story-->
				</section><!--mvp-main-blog-wrap-->
			</div><!--mvp-post-bot-wrap-->
							<div id="mvp-prev-next-wrap">
											<div id="mvp-prev-post-wrap">
							<div id="mvp-prev-post-arrow" class="relative">
								<i class="fa fa-angle-left fa-4"></i>
							</div><!--mvp-prev-post-arrow-->
							<div class="mvp-prev-next-text">
								<a href="https://www.canalnuestratele.com/entretenimiento/asi-se-celebro-el-dia-de-la-virgen-del-carmen/" rel="prev">Así se celebró el día de la Virgen del Carmen en Colombia</a>							</div><!--mvp-prev-post-text-->
						</div><!--mvp-prev-post-wrap-->
																<div id="mvp-next-post-wrap">
							<div id="mvp-next-post-arrow" class="relative">
								<i class="fa fa-angle-right fa-4"></i>
							</div><!--mvp-prev-post-arrow-->
							<div class="mvp-prev-next-text">
								<a href="https://www.canalnuestratele.com/entretenimiento/el-carnaval-de-barranquilla-ya-tiene-reina/" rel="next">El carnaval de Barranquilla ya tiene reina para el 2018</a>							</div><!--mvp-prev-next-text-->
						</div><!--mvp-next-post-wrap-->
									</div><!--mvp-prev-next-wrap-->
						</div><!--mvp-content-left-wrap-->
		</div><!--mvp-content-side-in-->
		<div id="mvp-side-wrap" class="relative">
						<section id="mvp_ad_widget-6" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<!-- /205320464/NUESTRATELE/NUESTRATELE_Segmentado/NUESTRATELE_Robapagina1_DM -->
<div id='div-gpt-ad-1494602166384-3' style='height:250px; width:300px;'>
<script>
cX.callQueue.push(['invoke', function() {googletag.cmd.push(function() { googletag.display('div-gpt-ad-1494602166384-3'); });}]);
</script>
</div>
			</div><!--mvp-widget-ad-->
		</section><section id="text-6" class="mvp-side-widget widget_text">			<div class="textwidget"><iframe frameborder="0" height="550" scrolling="no" src="https://www.canalnuestratele.com/social-widget/index.html?v=1" width="100%" class="ads_desktop"></iframe></div>
		</section><section id="mvp_ad_widget-7" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<!-- /205320464/NUESTRATELE/NUESTRATELE_Segmentado/NUESTRATELE_Boton1_D -->
<div id='div-gpt-ad-1494602166384-0'>
<script>
cX.callQueue.push(['invoke', function() {googletag.cmd.push(function() { googletag.display('div-gpt-ad-1494602166384-0'); });}]);
</script>
</div>

</div>			</div><!--mvp-widget-ad-->
		</section><section id="mvp_ad_widget-9" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<!-- /205320464/NUESTRATELE/NUESTRATELE_Segmentado/NUESTRATELE_RichMedia_D -->
<div id='div-gpt-ad-1494602166384-4' style='height:1px; width:1px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1494602166384-4'); });
</script>
</div>
			</div><!--mvp-widget-ad-->
		</section><section id="mvp_ad_widget-12" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<!-- /205320464/NUESTRATELE/NUESTRATELE_Segmentado/NUESTRATELE_Fueradepagina_DM -->
<div id='div-gpt-ad-1494602166384-8'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1494602166384-8'); });
</script>
</div>
			</div><!--mvp-widget-ad-->
		</section><section id="text-7" class="mvp-side-widget widget_text"><h4 class="mvp-side-widget-head left">RECOMENDADOS</h4>			<div class="textwidget"><div id="bddc25ac0b5c0c9a73d7b3dbe916d94d" class="cimacast"></div>
<script type="text/javascript" src="https://www.cimahub.com/dist/js/cimacastWidget.js"></script></div>
		</section>			</div><!--mvp-side-wrap-->	</div><!--mvp-content-side-out-->
</div><!--mvp-post-area-->
											</div><!--mvp-main-content-wrap-->
				</div><!--mvp-main-in-->
			</div><!--mvp-main-out-->
		</div><!--mvp-main-boxed-wrap-->
	</div><!--mvp-main-wrap-->
	<footer id="mvp-foot-wrap" class="left relative">
		<div id="mvp-foot-top-wrap" class="left relative">
			<div class="mvp-main-out relative">
				<div class="mvp-main-in">
					<div class="mvp-foot-in-wrap left relative">
						<ul class="mvp-foot-soc-list left relative">
															<li><a href="https://www.facebook.com/NuestraTele/" target="_blank" class="fa fa-facebook-official fa-2"></a></li>
																						<li><a href="https://twitter.com/nuestratele" target="_blank" class="fa fa-twitter fa-2"></a></li>
																													<li><a href="https://www.instagram.com/nuestratele/" target="_blank" class="fa fa-instagram fa-2"></a></li>
																													<li><a href="https://www.youtube.com/user/nuestratele" target="_blank" class="fa fa-youtube-play fa-2"></a></li>
																											</ul>
						<div id="mvp-foot-nav" class="left relative">
							<div class="menu-footer-container"><ul id="menu-footer" class="menu"><li id="menu-item-816" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-816"><a href="https://www.canalnuestratele.com/proteccion-de-datos-personales/">PROTECCIÓN DE DATOS PERSONALES</a></li>
<li id="menu-item-817" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-817"><a href="https://www.canalnuestratele.com/aviso-de-privacidad/">AVISO DE PRIVACIDAD</a></li>
<li id="menu-item-818" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-818"><a href="https://www.canalnuestratele.com/terminos-y-condiciones-de-uso/">TÉRMINOS Y CONDICIONES DE USO</a></li>
<li id="menu-item-3723" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3723"><a href="https://www.canalnuestratele.com/programacion/">NUESTRA PROGRAMACIÓN</a></li>
</ul></div>						</div><!--mvp-foot-nav-->
					</div><!--mvp-foot-in-wrap-->
				</div><!--mvp-main-in-->
			</div><!--mvp-main-out-->
		</div><!--mvp-foot-top-wrap-->
		<div id="mvp-foot-bot-wrap" class="left relative">
			<div class="mvp-main-out relative">
				<div class="mvp-main-in">
					<div class="mvp-foot-in-wrap left relative">
						<div id="mvp-foot-copy" class="left relative">
							<p>RCN International Channels Copyright © 2016 - Todos los derechos reservados</p>
						</div><!--mvp-foot-copy-->
					</div><!--mvp-foot-in-wrap-->
				</div><!--mvp-main-in-->
			</div><!--mvp-main-out-->
		</div><!--mvp-foot-bot-wrap-->
	</footer>
</div><!--mvp-site-->
<div class="mvp-fly-top back-to-top">
	<i class="fa fa-angle-up fa-3"></i>
	<span class="mvp-fly-top-text">To Top</span>
</div><!--mvp-fly-top-->
<div class="mvp-fly-fade mvp-fly-but-click">
</div><!--mvp-fly-fade-->
<script type='text/javascript' src='https://www.canalnuestratele.com/wp-content/themes/click-mag/js/mvpcustom.js?ver=4.6.4'></script>
<script type='text/javascript'>
	jQuery(document).ready(function($) {
  	$(window).load(function(){
	var aboveHeight = $("#mvp-head-top").outerHeight();
	var previousScroll = 0;
	    $(window).scroll(function(event){
			var scroll = $(this).scrollTop();
			var elementOffset = $("#mvp-post-content-mid").offset().top;
			var distance = (elementOffset - scroll);
	    	if ($(window).scrollTop() > aboveHeight){
	    		$("#mvp-nav-wrap").addClass("mvp-fixed").css("top","0");
	    		$("#mvp-main-wrap").addClass("mvp-fixed-next");
	    		if(scroll < previousScroll) {
					$(".mvp-fly-top").addClass("mvp-to-top");
				} else {
					$(".mvp-fly-top").removeClass("mvp-to-top");
				}
	    	} else {
	    		$("#mvp-nav-wrap").removeClass("mvp-fixed");
	    		$("#mvp-main-wrap").removeClass("mvp-fixed-next");
	    		$(".mvp-fly-top").removeClass("mvp-to-top");
	    	}
	    	if (distance < 60){
	    		if(scroll > previousScroll) {
					$("#mvp-nav-soc-bar").addClass("mvp-nav-soc-down");
				} else {
					$("#mvp-nav-soc-bar").removeClass("mvp-nav-soc-down");
				}
			}
			previousScroll = scroll;
		});
	});
	});
	

	jQuery(document).ready(function($) {
	// Main Menu Dropdown Toggle
	$(".menu-item-has-children a").click(function(event){
	  event.stopPropagation();
	  location.href = this.href;
  	});

	$(".menu-item-has-children").click(function(){
    	  $(this).addClass("toggled");
    	  if($(".menu-item-has-children").hasClass("toggled"))
    	  {
    	  $(this).children("ul").toggle();
	  $(".mvp-fly-nav-menu").getNiceScroll().resize();
	  }
	  $(this).toggleClass("tog-minus");
    	  return false;
  	});

	// Main Menu Scroll
	$(window).load(function(){
	  $(".mvp-fly-nav-menu").niceScroll({cursorcolor:"#888",cursorwidth: 7,cursorborder: 0,zindex:999999});
	});
	});
	

	jQuery(document).ready(function($) {
	$(".infinite-content").infinitescroll({
	  navSelector: ".mvp-nav-links",
	  nextSelector: ".mvp-nav-links a:first",
	  itemSelector: ".infinite-post",
	  errorCallback: function(){ $(".mvp-inf-more-but").css("display", "none") }
	});
	$(window).unbind(".infscr");
	$(".mvp-inf-more-but").click(function(){
   		$(".infinite-content").infinitescroll("retrieve");
        	return false;
	});
	$(window).load(function(){
		if ($(".mvp-nav-links a").length) {
			$(".mvp-inf-more-but").css("display","inline-block");
		} else {
			$(".mvp-inf-more-but").css("display","none");
		}
	});
	});
	
</script>
<script type='text/javascript' src='https://www.canalnuestratele.com/wp-content/themes/click-mag/js/scripts.js?ver=4.6.4'></script>
<script type='text/javascript' src='https://www.canalnuestratele.com/wp-content/themes/click-mag/js/retina.min.js?ver=4.6.4'></script>
<script type='text/javascript' src='https://www.canalnuestratele.com/wp-content/themes/click-mag/js/flexslider.js?ver=4.6.4'></script>
<script type='text/javascript' src='https://www.canalnuestratele.com/wp-content/themes/click-mag/js/jquery.infinitescroll.min.js?ver=4.6.4'></script>
<script type='text/javascript' src='https://www.canalnuestratele.com/wp-includes/js/comment-reply.min.js?ver=4.6.4'></script>
<script type='text/javascript' src='https://www.canalnuestratele.com/wp-includes/js/wp-embed.min.js?ver=4.6.4'></script>
</body>
</html>
<!-- Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Object Caching 3166/3385 objects using memcached
Page Caching using memcached
Database Caching 14/94 queries in 0.017 seconds using memcached

 Served from: www.canalnuestratele.com @ 2017-07-18 06:41:05 by W3 Total Cache -->