<!DOCTYPE html>
<html lang="es-ES">
<head>
<meta charset="UTF-8" >
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
<link rel="pingback" href="https://www.canalnuestratele.com/xmlrpc.php" />
<meta property="og:image" content="https://www.canalnuestratele.com/wp-content/uploads/2018/07/niños-neymar.jpg" />
<meta name="twitter:image" content="https://www.canalnuestratele.com/wp-content/uploads/2018/07/niños-neymar.jpg" />
<meta property="og:type" content="article" />
<meta property="og:description" content="Luego de que la selección brasileña pasara a octavos de final de la Copa Mundo frente a la selección mexicana en un partido caracterizado por varias &#8216;faltas&#8217; cometidas a la figura de los cariocas, Neymar, fueron varios los memes compartidos en redes sociales que opacaron el paso a la siguiente ronda de los brasileños. JAJAJAAJJAA [&hellip;]" />
<meta name="twitter:card" content="summary">
<meta name="twitter:url" content="https://www.canalnuestratele.com/entretenimiento/ninos-homenajean-a-neymar-con-este-video/">
<meta name="twitter:title" content="Niños homenajean a Neymar con este video">
<meta name="twitter:description" content="Luego de que la selección brasileña pasara a octavos de final de la Copa Mundo frente a la selección mexicana en un partido caracterizado por varias &#8216;faltas&#8217; cometidas a la figura de los cariocas, Neymar, fueron varios los memes compartidos en redes sociales que opacaron el paso a la siguiente ronda de los brasileños. JAJAJAAJJAA [&hellip;]">
<title>Niños homenajean a Neymar con este video &#8211; CANAL NUESTRATELE</title>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="CANAL NUESTRATELE &raquo; Feed" href="https://www.canalnuestratele.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="CANAL NUESTRATELE &raquo; RSS de los comentarios" href="https://www.canalnuestratele.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.canalnuestratele.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.4"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='mvp-custom-style-css'  href='https://www.canalnuestratele.com/wp-content/themes/click-mag/style.css?ver=4.6.4' type='text/css' media='all' />
<style id='mvp-custom-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='mvp-reset-css'  href='https://www.canalnuestratele.com/wp-content/themes/click-mag/css/reset.css?ver=4.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://www.canalnuestratele.com/wp-content/themes/click-mag/font-awesome/css/font-awesome.css?ver=4.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-fonts-css'  href='//fonts.googleapis.com/css?family=Oswald%3A300%2C400%2C700%7CMerriweather%3A300%2C400%2C700%2C900%7CQuicksand%3A400%7CLato%3A400%2C700%7CPassion+One%3A400%2C700%7CWork+Sans%3A200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CMontserrat%3A400%2C700%7COpen+Sans+Condensed%3A300%2C700%7COpen+Sans%3A400%2C700%2C800%7CWork+Sans%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CWork+Sans%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CWork+Sans%3A100%2C200%2C300%2C400%2C400italic%2C500%2C600%2C700%2C700italic%2C800%2C900%7CMerriweather%3A100%2C200%2C300%2C400%2C400italic%2C500%2C600%2C700%2C700italic%2C800%2C900%7CWork+Sans%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese&#038;ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-media-queries-css'  href='https://www.canalnuestratele.com/wp-content/themes/click-mag/css/media-queries.css?ver=4.6.4' type='text/css' media='all' />
<script type='text/javascript' src='https://www.canalnuestratele.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.canalnuestratele.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://www.canalnuestratele.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.canalnuestratele.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.canalnuestratele.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Inmigrante guatemalteca vuelve a ver a sus hijos luego de un mes separados' href='https://www.canalnuestratele.com/noticias/inmigrante-guatemalteca-vuelve-a-ver-a-sus-hijos-luego-de-un-mes-separados/' />
<link rel='next' title='Imperdible celebración de un inglés en un bar lleno de colombianos' href='https://www.canalnuestratele.com/entretenimiento/imperdible-reaccion-de-un-ingles-en-un-bar-lleno-de-colombianos/' />
<meta name="generator" content="WordPress 4.6.4" />
<link rel="canonical" href="https://www.canalnuestratele.com/entretenimiento/ninos-homenajean-a-neymar-con-este-video/" />
<link rel='shortlink' href='https://www.canalnuestratele.com/?p=30885' />
<link rel="alternate" type="application/json+oembed" href="https://www.canalnuestratele.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.canalnuestratele.com%2Fentretenimiento%2Fninos-homenajean-a-neymar-con-este-video%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.canalnuestratele.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.canalnuestratele.com%2Fentretenimiento%2Fninos-homenajean-a-neymar-con-este-video%2F&#038;format=xml" />
<!-- Cxense script begin -->
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1146324860938903924']);
cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>

<!-- Cxense script end -->
 


<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  var cX = cX || {}; cX.callQueue = cX.callQueue || [];
  cX.callQueue.push(['invoke', function() {
  googletag.cmd.push(function() {
       googletag.defineSlot('/205320464/NUESTRATELE/NUESTRATELE_Segmentado/NUESTRATELE_Boton1_D', [[300, 100], [300, 250]], 'div-gpt-ad-1494602166384-0').addService(googletag.pubads());
    googletag.defineSlot('/205320464/NUESTRATELE/NUESTRATELE_Segmentado/NUESTRATELE_FooterBanner_DM', [[970, 90], [320, 50], [320, 100], [990, 90], [728, 90]], 'div-gpt-ad-1494602166384-1').addService(googletag.pubads());
 googletag.defineSlot('/205320464/NUESTRATELE/NUESTRATELE_Segmentado/NUESTRATELE_Robapagina2_DM', [300, 250], 'div-gpt-ad-1494602166384-2').addService(googletag.pubads());
    googletag.defineSlot('/205320464/NUESTRATELE/NUESTRATELE_Segmentado/NUESTRATELE_Robapagina1_DM', [300, 250], 'div-gpt-ad-1494602166384-3').addService(googletag.pubads());

    googletag.defineSlot('/205320464/NUESTRATELE/NUESTRATELE_Segmentado/NUESTRATELE_RichMedia_D', [1, 1], 'div-gpt-ad-1494602166384-4').addService(googletag.pubads());
    googletag.defineSlot('/205320464/NUESTRATELE/NUESTRATELE_Segmentado/NUESTRATELE_Rascacielos_Izquierdo_D', [[190, 600], [120, 600], [160, 600]], 'div-gpt-ad-1494602166384-5').addService(googletag.pubads());
    googletag.defineSlot('/205320464/NUESTRATELE/NUESTRATELE_Segmentado/NUESTRATELE_Rascacielos_Derecho_D', [[161, 600], [191, 600], [121, 600]], 'div-gpt-ad-1494602166384-6').addService(googletag.pubads());
    googletag.defineSlot('/205320464/NUESTRATELE/NUESTRATELE_Segmentado/NUESTRATELE_MegaBannerTop_DM', [[320, 50], [320, 100], [728, 90]], 'div-gpt-ad-1494602166384-7').addService(googletag.pubads());
    googletag.defineOutOfPageSlot('/205320464/NUESTRATELE/NUESTRATELE_Segmentado/NUESTRATELE_Fueradepagina_DM', 'div-gpt-ad-1494602166384-8').addService(googletag.pubads());


    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.pubads().setTargeting("CxSegments", cX.getUserSegmentIds({persistedQueryId:'8cc43efd880a7e7e81673c58c29a25ca2c7ec304'}));   
    googletag.enableServices();
  });
}]);
</script>


<script src="http://aklc.img.e-planning.net/layers/hbdfp.js" id="hbepl" async data-isv="us.img.e-planning.net" data-sv="ads.us.e-planning.net" data-ci="1a87d"></script><link rel="amphtml" href="https://www.canalnuestratele.com/entretenimiento/ninos-homenajean-a-neymar-con-este-video/amp/" /><link rel="icon" href="https://www.canalnuestratele.com/wp-content/uploads/2017/05/cropped-ico-rcn-int-1-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.canalnuestratele.com/wp-content/uploads/2017/05/cropped-ico-rcn-int-1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.canalnuestratele.com/wp-content/uploads/2017/05/cropped-ico-rcn-int-1-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.canalnuestratele.com/wp-content/uploads/2017/05/cropped-ico-rcn-int-1-270x270.png" />
<script src="http://aklc.img.e-planning.net/layers/hbdfp.js" id="hbepl" async data-isv="us.img.e-planning.net" data-sv="ads.us.e-planning.net" data-ci="1a87d"></script>

<!-- Global site tag (gtag.js) - Google Analytics -->


 <!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-THD8F87');</script>
<!-- End Google Tag Manager -->





</head>
<body class="single single-post postid-30885 single-format-standard">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-THD8F87"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '183642838764909',
      xfbml      : true,
      version    : 'v2.9'
    });
    FB.AppEvents.logPageView();
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>
	<!--mvp-sidebar-ad-mobile-top-->
					<div class="ads_p">			<div class="textwidget"><!-- /62207337/NUESTRATELE/NuestraTele/MegaBanner_mobil -->
<div id='div-gpt-ad-1480022297849-5'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1480022297849-5'); });
</script>
</div></div>
		</div><div class="ads_p">			<div class="mvp-widget-ad left relative">
				<!-- /205320464/NUESTRATELE/NUESTRATELE_Segmentado/NUESTRATELE_Fueradepagina_DM -->
<div id='div-gpt-ad-1494602166384-8'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1494602166384-8'); });
</script>
</div>
			</div><!--mvp-widget-ad-->
		</div>			<!--mvp-sidebar-ad-mobile-top-->
	<div id="mvp-fly-wrap">
	<div id="mvp-fly-menu-top" class="left relative">
		<div class="mvp-fly-top-out left relative">
			<div class="mvp-fly-top-in">
				<div id="mvp-fly-logo" class="left relative">
											<a href="https://www.canalnuestratele.com/"><img src="https://www.canalnuestratele.com/wp-content/themes/click-mag/images/logos/logo-nav.png" alt="CANAL NUESTRATELE" data-rjs="2" /></a>
									</div><!--mvp-fly-logo-->
			</div><!--mvp-fly-top-in-->
			<div class="mvp-fly-but-wrap mvp-fly-but-menu mvp-fly-but-click">
				<span></span>
				<span></span>
				<span></span>
				<span></span>
			</div><!--mvp-fly-but-wrap-->
		</div><!--mvp-fly-top-out-->
	</div><!--mvp-fly-menu-top-->
	<div id="mvp-fly-menu-wrap">
		<nav class="mvp-fly-nav-menu left relative">
			<div class="menu-principal-container"><ul id="menu-principal" class="menu"><li id="menu-item-750" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-750"><a href="https://www.canalnuestratele.com">Home</a></li>
<li id="menu-item-812" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-812"><a href="https://www.canalnuestratele.com/programas/">PROGRAMACIÓN</a>
<ul class="sub-menu">
	<li id="menu-item-17465" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17465"><a href="https://www.canalnuestratele.com/programas/">PROGRAMAS</a></li>
	<li id="menu-item-3662" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3662"><a href="https://www.canalnuestratele.com/programacion/">HORARIOS</a></li>
</ul>
</li>
<li id="menu-item-752" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-752"><a href="https://www.canalnuestratele.com/category/noticias/">NOTICIAS</a></li>
<li id="menu-item-751" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-751"><a href="https://www.canalnuestratele.com/category/entretenimiento/">ENTRETENIMIENTO</a></li>
<li id="menu-item-753" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-753"><a href="https://www.canalnuestratele.com/category/deportes/">DEPORTES</a></li>
<li id="menu-item-754" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-754"><a href="https://www.canalnuestratele.com/type/video/">VIDEOS</a></li>
<li id="menu-item-1471" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1471"><a href="https://www.canalnuestratele.com/donde-estamos/">¿DÓNDE ESTAMOS?</a></li>
</ul></div>		</nav>
	</div><!--mvp-fly-menu-wrap-->
	<div id="mvp-fly-soc-wrap">
		<span class="mvp-fly-soc-head">Connect with us</span>
		<ul class="mvp-fly-soc-list left relative">
							<li><a href="https://www.facebook.com/NuestraTele/" target="_blank" class="fa fa-facebook-official fa-2"></a></li>
										<li><a href="https://twitter.com/nuestratele" target="_blank" class="fa fa-twitter fa-2"></a></li>
													<li><a href="https://www.instagram.com/nuestratele/" target="_blank" class="fa fa-instagram fa-2"></a></li>
													<li><a href="https://www.youtube.com/user/nuestratele" target="_blank" class="fa fa-youtube-play fa-2"></a></li>
											</ul>
	</div><!--mvp-fly-soc-wrap-->
</div><!--mvp-fly-wrap-->		<div id="mvp-site" class="left relative">
		<header id="mvp-head-wrap" class="left relative">
			<div id="mvp-head-top" class="left relative">
												<div id="mvp-search-wrap">
					<div id="mvp-search-box">
						<form method="get" id="searchform" action="https://www.canalnuestratele.com/">
	<input type="text" name="s" id="s" value="Buscar" onfocus='if (this.value == "Search") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Search"; }' />
	<input type="hidden" id="searchsubmit" value="Search" />
</form>					</div><!--mvp-search-box-->
					<div class="mvp-search-but-wrap mvp-search-click">
						<span></span>
						<span></span>
					</div><!--mvp-search-but-wrap-->
				</div><!--mvp-search-wrap-->
			</div><!--mvp-head-top-->
			<div id="mvp-nav-wrap" class="left relative">
				<div class="mvp-main-boxed-wrap">
					<div class="mvp-main-out relative">
						<div class="mvp-main-in">
							<div class="mvp-main-nav-cont left relative">
				<div class="mvp-nav-left-out">
					<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
						<span></span>
						<span></span>
						<span></span>
						<span></span>
					</div><!--mvp-fly-but-wrap-->
					<div id="mvp-logo-nav" class="left relative" itemscope itemtype="http://schema.org/Organization">
													<a itemprop="url" href="https://www.canalnuestratele.com/"><img itemprop="logo" src="https://www.canalnuestratele.com/wp-content/themes/click-mag/images/logos/logo-nav.png" alt="CANAL NUESTRATELE" data-rjs="2" /></a>
																			<h2 class="mvp-logo-title">CANAL NUESTRATELE</h2>
											</div><!--mvp-logo-nav-->
					<div class="mvp-nav-left-in">
						<div id="mvp-nav-right-wrap" class="left">
							<div class="mvp-nav-right-out">
								<div class="mvp-nav-right-in">
									<div id="mvp-nav-main" class="left">
										<nav id="mvp-nav-menu">
											<div class="menu-principal-container"><ul id="menu-principal-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-750"><a href="https://www.canalnuestratele.com">Home</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-812"><a href="https://www.canalnuestratele.com/programas/">PROGRAMACIÓN</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17465"><a href="https://www.canalnuestratele.com/programas/">PROGRAMAS</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3662"><a href="https://www.canalnuestratele.com/programacion/">HORARIOS</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-752"><a href="https://www.canalnuestratele.com/category/noticias/">NOTICIAS</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-751"><a href="https://www.canalnuestratele.com/category/entretenimiento/">ENTRETENIMIENTO</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-753"><a href="https://www.canalnuestratele.com/category/deportes/">DEPORTES</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-754"><a href="https://www.canalnuestratele.com/type/video/">VIDEOS</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1471"><a href="https://www.canalnuestratele.com/donde-estamos/">¿DÓNDE ESTAMOS?</a></li>
</ul></div>										</nav><!--mvp-nav-menu-->
									</div><!--mvp-nav-main-->
								</div><!--mvp-nav-right-in-->
								<div id="mvp-nav-right" class="relative">
									<div id="mvp-nav-soc" class="left relative">
																					<a href="https://www.facebook.com/NuestraTele/" target="_blank"><span class="mvp-nav-soc-but fa fa-facebook fa-2"></span></a>
																															<a href="https://twitter.com/nuestratele" target="_blank"><span class="mvp-nav-soc-but fa fa-twitter fa-2"></span></a>
																															<a href="https://www.instagram.com/nuestratele/" target="_blank"><span class="mvp-nav-soc-but fa fa-instagram fa-2"></span></a>
																															<a href="https://www.youtube.com/user/nuestratele" target="_blank"><span class="mvp-nav-soc-but fa fa-youtube fa-2"></span></a>
																			</div><!--mvp-nav-soc-->
									<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>

								</div><!--mvp-nav-right-->
							</div><!--mvp-nav-right-out-->
						</div><!--mvp-nav-right-wrap-->
					</div><!--mvp-nav-left-in-->
				</div><!--mvp-nav-left-out-->
							</div><!--mvp-main-nav-cont-->
						</div><!--mvp-main-in-->
					</div><!--mvp-main-out-->
				</div><!--mvp-main-boxed-wrap-->
			</div><!--mvp-nav-wrap-->
											<div id="mvp-nav-soc-bar">
					<div class="mvp-main-out relative">
						<div class="mvp-main-in">
							<div id="mvp-nav-soc-cont" class="left relative">
								<div id="mvp-nav-soc-title" class="left">
									<h4>Niños homenajean a Neymar con este video</h4>
								</div><!--mvp-nav-soc-title-->
								<div id="mvp-nav-soc-list" class="left">
<ul class="mvp-post-soc-list left relative">
												<a href="#" onclick="window.open('https://www.facebook.com/sharer.php?u=https://www.canalnuestratele.com/entretenimiento/ninos-homenajean-a-neymar-con-este-video/&amp;t=Niños homenajean a Neymar con este video', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
												<li class="mvp-post-soc-fb">
													<i class="fa fa-facebook-square fa-2" aria-hidden="true"></i><span class="mvp-post-soc-text">Share</span>
												</li>
												</a>
												<a href="#" onclick="window.open('https://twitter.com/share?text=Niños homenajean a Neymar con este video -&amp;url=https://www.canalnuestratele.com/entretenimiento/ninos-homenajean-a-neymar-con-este-video/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
												<li class="mvp-post-soc-twit">
													<i class="fa fa-twitter fa-2" aria-hidden="true"></i><span class="mvp-post-soc-text">Tweet</span>
												</li>
												</a>
												<a href="whatsapp://send?text=Niños homenajean a Neymar con este video https://www.canalnuestratele.com/entretenimiento/ninos-homenajean-a-neymar-con-este-video/">
												<li class="mvp-post-soc-what">
													<i class="fa fa-whatsapp fa-2" aria-hidden="true"></i>
												</li>
												</a>
												<a href="#" onclick="window.open('https://pinterest.com/pin/create/button/?url=https://www.canalnuestratele.com/entretenimiento/ninos-homenajean-a-neymar-con-este-video/&amp;media=https://www.canalnuestratele.com/wp-content/uploads/2018/07/niños-neymar.jpg&amp;description=Niños homenajean a Neymar con este video', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
												<li class="mvp-post-soc-pin">
													<i class="fa fa-pinterest-p fa-2" aria-hidden="true"></i>
												</li>
												</a>
												<a href="mailto:?subject=Niños homenajean a Neymar con este video&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: https://www.canalnuestratele.com/entretenimiento/ninos-homenajean-a-neymar-con-este-video/">
												<li class="mvp-post-soc-email">
													<i class="fa fa-envelope-o fa-2" aria-hidden="true"></i>
												</li>
												</a>
											</ul>
								</div><!--mvp-nav-soc-list-->
							</div><!--mvp-nav-soc-cont-->
						</div><!--mvp-main-in-->
					</div><!--mvp-main-out-->
				</div><!--mvp-nav-soc-bar-->
									</header><!--mvp-head-wrap-->
		<div id="mvp-main-wrap" class="left relative">
			<div class="mvp-main-boxed-wrap">
				<div class="mvp-main-out relative">
					<div class="mvp-main-in">
						<div id="mvp-main-content-wrap" class="left relative">
<div id="mvp-post-area" class="post-30885 post type-post status-publish format-standard has-post-thumbnail hentry category-entretenimiento tag-mundial tag-neymar tag-psicinazos tag-rusia-2018 tag-video-viral">
	<div class="mvp-content-side-out relative">
		<div class="mvp-content-side-in">
			<div id="mvp-content-left-wrap" class="left relative">
						<article id="mvp-post-content-wrap" class="left relative" itemscope itemtype="http://schema.org/NewsArticle">
				<meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://www.canalnuestratele.com/entretenimiento/ninos-homenajean-a-neymar-con-este-video/"/>
																																							<div id="mvp-post-feat-img" class="left relative" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
										<img width="1000" height="600" src="https://www.canalnuestratele.com/wp-content/uploads/2018/07/niños-neymar.jpg" class="attachment- size- wp-post-image" alt="niños neymar" srcset="https://www.canalnuestratele.com/wp-content/uploads/2018/07/niños-neymar.jpg 1000w, https://www.canalnuestratele.com/wp-content/uploads/2018/07/niños-neymar-300x180.jpg 300w, https://www.canalnuestratele.com/wp-content/uploads/2018/07/niños-neymar-768x461.jpg 768w, https://www.canalnuestratele.com/wp-content/uploads/2018/07/niños-neymar-400x240.jpg 400w" sizes="(max-width: 1000px) 100vw, 1000px" />																				<meta itemprop="url" content="https://www.canalnuestratele.com/wp-content/uploads/2018/07/niños-neymar.jpg">
										<meta itemprop="width" content="1000">
										<meta itemprop="height" content="600">
									</div><!--mvp-post-feat-img-->
																																		<div id="mvp-post-content" class="left relative">
					<div class="mvp-post-content-out relative">
													<div id="mvp-post-info-col" class="left relative">
								            <div id="mvp-related-posts" class="left relative">
			<ul class="mvp-related-posts-list left related">
            		            			<li>
                		<div class="mvp-related-img left relative">
										<a href="https://www.canalnuestratele.com/deportes/se-calienta-la-previa-con-un-video-de-los-spurs-sobre-davinson-y-kane/" rel="bookmark" title="Se calienta la previa con un video de los &#8216;Spurs&#8217; sobre Davinson y Kane">
						<img width="400" height="240" src="https://www.canalnuestratele.com/wp-content/uploads/2018/07/davinson-y-Kane-400x240.jpg" class="mvp-reg-img wp-post-image" alt="davinson y Kane" srcset="https://www.canalnuestratele.com/wp-content/uploads/2018/07/davinson-y-Kane-400x240.jpg 400w, https://www.canalnuestratele.com/wp-content/uploads/2018/07/davinson-y-Kane-300x180.jpg 300w, https://www.canalnuestratele.com/wp-content/uploads/2018/07/davinson-y-Kane-768x461.jpg 768w, https://www.canalnuestratele.com/wp-content/uploads/2018/07/davinson-y-Kane.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />						<img width="100" height="100" src="https://www.canalnuestratele.com/wp-content/uploads/2018/07/davinson-y-Kane-100x100.jpg" class="mvp-mob-img wp-post-image" alt="davinson y Kane" srcset="https://www.canalnuestratele.com/wp-content/uploads/2018/07/davinson-y-Kane-100x100.jpg 100w, https://www.canalnuestratele.com/wp-content/uploads/2018/07/davinson-y-Kane-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />					</a>
														</div><!--related-img-->
				<div class="mvp-related-text left relative">
					<a href="https://www.canalnuestratele.com/deportes/se-calienta-la-previa-con-un-video-de-los-spurs-sobre-davinson-y-kane/">Se calienta la previa con un video de los &#8216;Spurs&#8217; sobre Davinson y Kane</a>
				</div><!--related-text-->
            			</li>
            		            			<li>
                		<div class="mvp-related-img left relative">
										<a href="https://www.canalnuestratele.com/entretenimiento/dybala-se-confunde-y-causa-sensacion-en-redes-sociales/" rel="bookmark" title="Dybala se confunde y causa sensación en redes sociales">
						<img width="400" height="240" src="https://www.canalnuestratele.com/wp-content/uploads/2018/06/dybala-400x240.jpg" class="mvp-reg-img wp-post-image" alt="dybala" srcset="https://www.canalnuestratele.com/wp-content/uploads/2018/06/dybala-400x240.jpg 400w, https://www.canalnuestratele.com/wp-content/uploads/2018/06/dybala-300x180.jpg 300w, https://www.canalnuestratele.com/wp-content/uploads/2018/06/dybala-768x461.jpg 768w, https://www.canalnuestratele.com/wp-content/uploads/2018/06/dybala.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />						<img width="100" height="100" src="https://www.canalnuestratele.com/wp-content/uploads/2018/06/dybala-100x100.jpg" class="mvp-mob-img wp-post-image" alt="dybala" srcset="https://www.canalnuestratele.com/wp-content/uploads/2018/06/dybala-100x100.jpg 100w, https://www.canalnuestratele.com/wp-content/uploads/2018/06/dybala-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />					</a>
														</div><!--related-img-->
				<div class="mvp-related-text left relative">
					<a href="https://www.canalnuestratele.com/entretenimiento/dybala-se-confunde-y-causa-sensacion-en-redes-sociales/">Dybala se confunde y causa sensación en redes sociales</a>
				</div><!--related-text-->
            			</li>
            		            			<li>
                		<div class="mvp-related-img left relative">
										<a href="https://www.canalnuestratele.com/entretenimiento/bar-en-brasil-ofrece-bebidas-gratis-por-cada-piscinazo-de-neymar/" rel="bookmark" title="Bar en Brasil ofrece bebidas gratis por cada piscinazo de Neymar">
						<img width="400" height="240" src="https://www.canalnuestratele.com/wp-content/uploads/2018/06/neymar-caida-400x240.jpg" class="mvp-reg-img wp-post-image" alt="neymar caida" srcset="https://www.canalnuestratele.com/wp-content/uploads/2018/06/neymar-caida-400x240.jpg 400w, https://www.canalnuestratele.com/wp-content/uploads/2018/06/neymar-caida-300x180.jpg 300w, https://www.canalnuestratele.com/wp-content/uploads/2018/06/neymar-caida-768x461.jpg 768w, https://www.canalnuestratele.com/wp-content/uploads/2018/06/neymar-caida.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />						<img width="100" height="100" src="https://www.canalnuestratele.com/wp-content/uploads/2018/06/neymar-caida-100x100.jpg" class="mvp-mob-img wp-post-image" alt="neymar caida" srcset="https://www.canalnuestratele.com/wp-content/uploads/2018/06/neymar-caida-100x100.jpg 100w, https://www.canalnuestratele.com/wp-content/uploads/2018/06/neymar-caida-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />					</a>
														</div><!--related-img-->
				<div class="mvp-related-text left relative">
					<a href="https://www.canalnuestratele.com/entretenimiento/bar-en-brasil-ofrece-bebidas-gratis-por-cada-piscinazo-de-neymar/">Bar en Brasil ofrece bebidas gratis por cada piscinazo de Neymar</a>
				</div><!--related-text-->
            			</li>
            		            			<li>
                		<div class="mvp-related-img left relative">
										<a href="https://www.canalnuestratele.com/deportes/colombia-se-impone-ante-senegal-y-clasifica-a-octavos-de-final-de-rusia-2018/" rel="bookmark" title="Colombia se impone ante Senegal y clasifica a octavos de final de Rusia 2018">
						<img width="400" height="240" src="https://www.canalnuestratele.com/wp-content/uploads/2018/06/colombiaMundial2806-400x240.jpg" class="mvp-reg-img wp-post-image" alt="colombiaMundial2806" srcset="https://www.canalnuestratele.com/wp-content/uploads/2018/06/colombiaMundial2806-400x240.jpg 400w, https://www.canalnuestratele.com/wp-content/uploads/2018/06/colombiaMundial2806-300x180.jpg 300w, https://www.canalnuestratele.com/wp-content/uploads/2018/06/colombiaMundial2806-768x461.jpg 768w, https://www.canalnuestratele.com/wp-content/uploads/2018/06/colombiaMundial2806.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />						<img width="100" height="100" src="https://www.canalnuestratele.com/wp-content/uploads/2018/06/colombiaMundial2806-100x100.jpg" class="mvp-mob-img wp-post-image" alt="colombiaMundial2806" srcset="https://www.canalnuestratele.com/wp-content/uploads/2018/06/colombiaMundial2806-100x100.jpg 100w, https://www.canalnuestratele.com/wp-content/uploads/2018/06/colombiaMundial2806-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />					</a>
														</div><!--related-img-->
				<div class="mvp-related-text left relative">
					<a href="https://www.canalnuestratele.com/deportes/colombia-se-impone-ante-senegal-y-clasifica-a-octavos-de-final-de-rusia-2018/">Colombia se impone ante Senegal y clasifica a octavos de final de Rusia 2018</a>
				</div><!--related-text-->
            			</li>
            		</ul></div>							</div><!--mvp-post-info-col-->
												<div class="mvp-post-content-in">
							<div id="mvp-post-content-mid" class="left relative pformat-">
																								<header id="mvp-post-head" class="left relative">


																								
													


																									<a class="mvp-post-cat-link" href="https://www.canalnuestratele.com/category/entretenimiento/"><h3 class="mvp-post-cat left"><span class="mvp-post-cat left">ENTRETENIMIENTO</span></h3></a>
										<h1 class="mvp-post-title entry-title" itemprop="headline">Niños homenajean a Neymar con este video</h1>
																											<div id="mvp-post-info-wrap" class="left relative">
																														<div id="mvp-post-info-bot" class="right relative">
											<ul class="mvp-post-soc-list left relative">
												<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.canalnuestratele.com/entretenimiento/ninos-homenajean-a-neymar-con-este-video/&amp;t=Niños homenajean a Neymar con este video', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
												<li class="mvp-post-soc-fb">
													<i class="fa fa-facebook-square fa-2" aria-hidden="true"></i><span class="mvp-post-soc-text">Share</span>
												</li>
												</a>
												<a href="#" onclick="window.open('http://twitter.com/share?text=Niños homenajean a Neymar con este video -&amp;url=https://www.canalnuestratele.com/entretenimiento/ninos-homenajean-a-neymar-con-este-video/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
												<li class="mvp-post-soc-twit">
													<i class="fa fa-twitter fa-2" aria-hidden="true"></i><span class="mvp-post-soc-text">Tweet</span>
												</li>
												</a>
												<a href="whatsapp://send?text=Niños homenajean a Neymar con este video https://www.canalnuestratele.com/entretenimiento/ninos-homenajean-a-neymar-con-este-video/">
												<li class="mvp-post-soc-what">
													<i class="fa fa-whatsapp fa-2" aria-hidden="true"></i>
												</li>
												</a>
												<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.canalnuestratele.com/entretenimiento/ninos-homenajean-a-neymar-con-este-video/&amp;media=https://www.canalnuestratele.com/wp-content/uploads/2018/07/niños-neymar.jpg&amp;description=Niños homenajean a Neymar con este video', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
												<li class="mvp-post-soc-pin">
													<i class="fa fa-pinterest-p fa-2" aria-hidden="true"></i>
												</li>
												</a>
												<a href="mailto:?subject=Niños homenajean a Neymar con este video&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: https://www.canalnuestratele.com/entretenimiento/ninos-homenajean-a-neymar-con-este-video/">
												<li class="mvp-post-soc-email">
													<i class="fa fa-envelope-o fa-2" aria-hidden="true"></i>
												</li>
												</a>
																							</ul>
										</div><!--mvp-post-info-bot-->
																			</div><!--mvp-post-info-wrap-->
								</header>
								<section id="mvp-content-main" itemprop="articleBody" class="post-30885 post type-post status-publish format-standard has-post-thumbnail hentry category-entretenimiento tag-mundial tag-neymar tag-psicinazos tag-rusia-2018 tag-video-viral">
									<p>Luego de que la selección brasileña pasara a octavos de final de la Copa Mundo frente a la selección mexicana en un partido caracterizado por varias &#8216;faltas&#8217; cometidas a la figura de los cariocas, Neymar, fueron varios los memes compartidos en redes sociales que<strong> opacaron el paso a la siguiente ronda de los brasileños.</strong></p>
<blockquote class="twitter-tweet" data-lang="es">
<p dir="ltr" lang="es">JAJAJAAJJAA NEYMAR ERES UN GRAN ACTOR PORQUE JUGADOR NO <a href="https://t.co/53WLXAKeVb">pic.twitter.com/53WLXAKeVb</a></p>
<p>— yos 🇲🇽🌹 (@ashtonpendejo) <a href="https://twitter.com/ashtonpendejo/status/1013876712499707904?ref_src=twsrc%5Etfw">2 de julio de 2018</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<blockquote class="twitter-tweet" data-lang="es">
<p dir="ltr" lang="es">Lo mejor del partido de Brasil vs México<br />
Es ver a Layun como levanta a Neymar. <a href="https://t.co/EVKqosjvkx">pic.twitter.com/EVKqosjvkx</a></p>
<p>— katty🇦🇷 (@kattiavelasquez) <a href="https://twitter.com/kattiavelasquez/status/1013868093255421952?ref_src=twsrc%5Etfw">2 de julio de 2018</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<blockquote class="twitter-tweet" data-lang="es">
<p dir="ltr" lang="es">Y el Globo de Oro es para <a href="https://twitter.com/neymarjr?ref_src=twsrc%5Etfw">@neymarjr</a> <a href="https://t.co/BICW7ThhXO">pic.twitter.com/BICW7ThhXO</a></p>
<p>— Juan Camilo Caicedo (@JUANCAELBROKY) <a href="https://twitter.com/JUANCAELBROKY/status/1013854886734254083?ref_src=twsrc%5Etfw">2 de julio de 2018</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<p>En esta oportunidad han sido unos pequeños niños amantes del fútbol que <strong>han decidido homenajear al jugador del Paris Saint Germain con un video que se ha vuelto viral en redes sociales.</strong><br />
<iframe style="border: none; overflow: hidden;" src="https://www.facebook.com/plugins/video.php?href=https%3A%2F%2Fwww.facebook.com%2Fhenryibarraoficial%2Fvideos%2F2167245470231739%2F&amp;show_text=0&amp;width=476" width="476" height="476" frameborder="0" scrolling="no" allowfullscreen="allowfullscreen"></iframe></p>
<p><strong>¿Crees qué Brasil puede llegar a la final del Mundial?</strong></p>
																										</section><!--mvp-content-main-->
								<div id="mvp-ad-rel-wrap">
									<div id="mvp-ad-rel-top" class="left relative">
										<span class="mvp-ad-rel-but mvp-ad-rel-click">Continue Reading</span>
									</div><!--mvp-ad-rel-top-->
									<div id="mvp-ad-rel-bot" class="left relative">
										<div class="mvp-ad-rel-out right relative">
																						<div class="mvp-ad-rel-in">
																									<div id="mvp-post-bot-rel" class="left relative">
														<span class="mvp-related-head left relative">Te puede interesar</span>
														            <div id="mvp-related-posts" class="left relative">
			<ul class="mvp-related-posts-list left related">
            		            			<li>
                		<div class="mvp-related-img left relative">
										<a href="https://www.canalnuestratele.com/deportes/se-calienta-la-previa-con-un-video-de-los-spurs-sobre-davinson-y-kane/" rel="bookmark" title="Se calienta la previa con un video de los &#8216;Spurs&#8217; sobre Davinson y Kane">
						<img width="400" height="240" src="https://www.canalnuestratele.com/wp-content/uploads/2018/07/davinson-y-Kane-400x240.jpg" class="mvp-reg-img wp-post-image" alt="davinson y Kane" srcset="https://www.canalnuestratele.com/wp-content/uploads/2018/07/davinson-y-Kane-400x240.jpg 400w, https://www.canalnuestratele.com/wp-content/uploads/2018/07/davinson-y-Kane-300x180.jpg 300w, https://www.canalnuestratele.com/wp-content/uploads/2018/07/davinson-y-Kane-768x461.jpg 768w, https://www.canalnuestratele.com/wp-content/uploads/2018/07/davinson-y-Kane.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />						<img width="100" height="100" src="https://www.canalnuestratele.com/wp-content/uploads/2018/07/davinson-y-Kane-100x100.jpg" class="mvp-mob-img wp-post-image" alt="davinson y Kane" srcset="https://www.canalnuestratele.com/wp-content/uploads/2018/07/davinson-y-Kane-100x100.jpg 100w, https://www.canalnuestratele.com/wp-content/uploads/2018/07/davinson-y-Kane-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />					</a>
														</div><!--related-img-->
				<div class="mvp-related-text left relative">
					<a href="https://www.canalnuestratele.com/deportes/se-calienta-la-previa-con-un-video-de-los-spurs-sobre-davinson-y-kane/">Se calienta la previa con un video de los &#8216;Spurs&#8217; sobre Davinson y Kane</a>
				</div><!--related-text-->
            			</li>
            		            			<li>
                		<div class="mvp-related-img left relative">
										<a href="https://www.canalnuestratele.com/entretenimiento/dybala-se-confunde-y-causa-sensacion-en-redes-sociales/" rel="bookmark" title="Dybala se confunde y causa sensación en redes sociales">
						<img width="400" height="240" src="https://www.canalnuestratele.com/wp-content/uploads/2018/06/dybala-400x240.jpg" class="mvp-reg-img wp-post-image" alt="dybala" srcset="https://www.canalnuestratele.com/wp-content/uploads/2018/06/dybala-400x240.jpg 400w, https://www.canalnuestratele.com/wp-content/uploads/2018/06/dybala-300x180.jpg 300w, https://www.canalnuestratele.com/wp-content/uploads/2018/06/dybala-768x461.jpg 768w, https://www.canalnuestratele.com/wp-content/uploads/2018/06/dybala.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />						<img width="100" height="100" src="https://www.canalnuestratele.com/wp-content/uploads/2018/06/dybala-100x100.jpg" class="mvp-mob-img wp-post-image" alt="dybala" srcset="https://www.canalnuestratele.com/wp-content/uploads/2018/06/dybala-100x100.jpg 100w, https://www.canalnuestratele.com/wp-content/uploads/2018/06/dybala-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />					</a>
														</div><!--related-img-->
				<div class="mvp-related-text left relative">
					<a href="https://www.canalnuestratele.com/entretenimiento/dybala-se-confunde-y-causa-sensacion-en-redes-sociales/">Dybala se confunde y causa sensación en redes sociales</a>
				</div><!--related-text-->
            			</li>
            		            			<li>
                		<div class="mvp-related-img left relative">
										<a href="https://www.canalnuestratele.com/entretenimiento/bar-en-brasil-ofrece-bebidas-gratis-por-cada-piscinazo-de-neymar/" rel="bookmark" title="Bar en Brasil ofrece bebidas gratis por cada piscinazo de Neymar">
						<img width="400" height="240" src="https://www.canalnuestratele.com/wp-content/uploads/2018/06/neymar-caida-400x240.jpg" class="mvp-reg-img wp-post-image" alt="neymar caida" srcset="https://www.canalnuestratele.com/wp-content/uploads/2018/06/neymar-caida-400x240.jpg 400w, https://www.canalnuestratele.com/wp-content/uploads/2018/06/neymar-caida-300x180.jpg 300w, https://www.canalnuestratele.com/wp-content/uploads/2018/06/neymar-caida-768x461.jpg 768w, https://www.canalnuestratele.com/wp-content/uploads/2018/06/neymar-caida.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />						<img width="100" height="100" src="https://www.canalnuestratele.com/wp-content/uploads/2018/06/neymar-caida-100x100.jpg" class="mvp-mob-img wp-post-image" alt="neymar caida" srcset="https://www.canalnuestratele.com/wp-content/uploads/2018/06/neymar-caida-100x100.jpg 100w, https://www.canalnuestratele.com/wp-content/uploads/2018/06/neymar-caida-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />					</a>
														</div><!--related-img-->
				<div class="mvp-related-text left relative">
					<a href="https://www.canalnuestratele.com/entretenimiento/bar-en-brasil-ofrece-bebidas-gratis-por-cada-piscinazo-de-neymar/">Bar en Brasil ofrece bebidas gratis por cada piscinazo de Neymar</a>
				</div><!--related-text-->
            			</li>
            		            			<li>
                		<div class="mvp-related-img left relative">
										<a href="https://www.canalnuestratele.com/deportes/colombia-se-impone-ante-senegal-y-clasifica-a-octavos-de-final-de-rusia-2018/" rel="bookmark" title="Colombia se impone ante Senegal y clasifica a octavos de final de Rusia 2018">
						<img width="400" height="240" src="https://www.canalnuestratele.com/wp-content/uploads/2018/06/colombiaMundial2806-400x240.jpg" class="mvp-reg-img wp-post-image" alt="colombiaMundial2806" srcset="https://www.canalnuestratele.com/wp-content/uploads/2018/06/colombiaMundial2806-400x240.jpg 400w, https://www.canalnuestratele.com/wp-content/uploads/2018/06/colombiaMundial2806-300x180.jpg 300w, https://www.canalnuestratele.com/wp-content/uploads/2018/06/colombiaMundial2806-768x461.jpg 768w, https://www.canalnuestratele.com/wp-content/uploads/2018/06/colombiaMundial2806.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />						<img width="100" height="100" src="https://www.canalnuestratele.com/wp-content/uploads/2018/06/colombiaMundial2806-100x100.jpg" class="mvp-mob-img wp-post-image" alt="colombiaMundial2806" srcset="https://www.canalnuestratele.com/wp-content/uploads/2018/06/colombiaMundial2806-100x100.jpg 100w, https://www.canalnuestratele.com/wp-content/uploads/2018/06/colombiaMundial2806-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />					</a>
														</div><!--related-img-->
				<div class="mvp-related-text left relative">
					<a href="https://www.canalnuestratele.com/deportes/colombia-se-impone-ante-senegal-y-clasifica-a-octavos-de-final-de-rusia-2018/">Colombia se impone ante Senegal y clasifica a octavos de final de Rusia 2018</a>
				</div><!--related-text-->
            			</li>
            		</ul></div>													</div><!--mvp-post-bot-rel-->
																							</div><!--mvp-ad-rel-in-->
										</div><!--mvp-ad-rel-out-->
									</div><!--mvp-ad-rel-bot-->
								</div><!--mvp-ad-rel-wrap-->
																<div class="posts-nav-link">
																	</div><!--posts-nav-link-->
																<div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
									<div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
																					<img src="https://www.canalnuestratele.com/wp-content/themes/click-mag/images/logos/logo.png" alt="CANAL NUESTRATELE" />
											<meta itemprop="url" content="https://www.canalnuestratele.com/wp-content/themes/click-mag/images/logos/logo.png">
																			</div><!--mvp-org-logo-->
									<meta itemprop="name" content="CANAL NUESTRATELE">
								</div><!--mvp-org-wrap-->
															</div><!--mvp-post-content-mid-->
						</div><!--mvp-post-content-in-->
					</div><!--mvp-post-content-out-->
				</div><!--mvp-post-content-->
			</article><!--mvp-post-content-wrap-->
									<div id="mvp-post-bot-wrap" class="left relative">
				<h4 class="mvp-post-bot-head left">Más de ENTRETENIMIENTO</h4>
				<section class="mvp-main-blog-wrap left relative">
					<ul class="mvp-main-blog-story left relative">
											<li>
						<div class="mvp-main-blog-out relative">
							<a href="https://www.canalnuestratele.com/entretenimiento/imperdible-reaccion-de-un-ingles-en-un-bar-lleno-de-colombianos/" rel="bookmark">
							<div class="mvp-main-blog-img left relative">
																	<img width="400" height="240" src="https://www.canalnuestratele.com/wp-content/uploads/2018/07/ingles-400x240.jpg" class="mvp-reg-img wp-post-image" alt="ingles" srcset="https://www.canalnuestratele.com/wp-content/uploads/2018/07/ingles-400x240.jpg 400w, https://www.canalnuestratele.com/wp-content/uploads/2018/07/ingles-300x180.jpg 300w, https://www.canalnuestratele.com/wp-content/uploads/2018/07/ingles-768x461.jpg 768w, https://www.canalnuestratele.com/wp-content/uploads/2018/07/ingles.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="100" height="100" src="https://www.canalnuestratele.com/wp-content/uploads/2018/07/ingles-100x100.jpg" class="mvp-mob-img wp-post-image" alt="ingles" srcset="https://www.canalnuestratele.com/wp-content/uploads/2018/07/ingles-100x100.jpg 100w, https://www.canalnuestratele.com/wp-content/uploads/2018/07/ingles-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />																							</div><!--mvp-main-blog-img-->
							</a>
							<div class="mvp-main-blog-in">
								<div class="mvp-main-blog-text left relative">
									<h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">ENTRETENIMIENTO</span></h3>
									<a href="https://www.canalnuestratele.com/entretenimiento/imperdible-reaccion-de-un-ingles-en-un-bar-lleno-de-colombianos/" rel="bookmark"><h2>Imperdible celebración de un inglés en un bar lleno de colombianos</h2></a>
																		<p>Luego de la dramática eliminación por los octavos de final de la Copa del Mundo de...</p>
									<div class="mvp-story-share-wrap">
										<span class="mvp-story-share-but fa fa-share fa-2"></span>
										<div class="mvp-story-share-cont">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.canalnuestratele.com/entretenimiento/imperdible-reaccion-de-un-ingles-en-un-bar-lleno-de-colombianos/&t=Imperdible celebración de un inglés en un bar lleno de colombianos', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
											<a href="#" onclick="window.open('http://twitter.com/share?text=Imperdible celebración de un inglés en un bar lleno de colombianos -&url=https://www.canalnuestratele.com/entretenimiento/imperdible-reaccion-de-un-ingles-en-un-bar-lleno-de-colombianos/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
											<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.canalnuestratele.com/entretenimiento/imperdible-reaccion-de-un-ingles-en-un-bar-lleno-de-colombianos/&amp;media=https://www.canalnuestratele.com/wp-content/uploads/2018/07/ingles.jpg&amp;description=Imperdible celebración de un inglés en un bar lleno de colombianos', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
										</div><!--mvp-story-share-cont-->
									</div><!--mvp-story-share-wrap-->
								</div><!--mvp-main-blog-text-->
							</div><!--mvp-main-blog-in-->
						</div><!--mvp-main-blog-out-->
					</li>
											<li>
						<div class="mvp-main-blog-out relative">
							<a href="https://www.canalnuestratele.com/entretenimiento/historico-angela-ponce-es-la-primera-mujer-transgenero-en-coronarse-senorita-espana/" rel="bookmark">
							<div class="mvp-main-blog-img left relative">
																	<img width="400" height="240" src="https://www.canalnuestratele.com/wp-content/uploads/2018/07/transgenerio-400x240.jpg" class="mvp-reg-img wp-post-image" alt="transgenerio" srcset="https://www.canalnuestratele.com/wp-content/uploads/2018/07/transgenerio-400x240.jpg 400w, https://www.canalnuestratele.com/wp-content/uploads/2018/07/transgenerio-300x180.jpg 300w, https://www.canalnuestratele.com/wp-content/uploads/2018/07/transgenerio-768x461.jpg 768w, https://www.canalnuestratele.com/wp-content/uploads/2018/07/transgenerio.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="100" height="100" src="https://www.canalnuestratele.com/wp-content/uploads/2018/07/transgenerio-100x100.jpg" class="mvp-mob-img wp-post-image" alt="transgenerio" srcset="https://www.canalnuestratele.com/wp-content/uploads/2018/07/transgenerio-100x100.jpg 100w, https://www.canalnuestratele.com/wp-content/uploads/2018/07/transgenerio-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />																							</div><!--mvp-main-blog-img-->
							</a>
							<div class="mvp-main-blog-in">
								<div class="mvp-main-blog-text left relative">
									<h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">ENTRETENIMIENTO</span></h3>
									<a href="https://www.canalnuestratele.com/entretenimiento/historico-angela-ponce-es-la-primera-mujer-transgenero-en-coronarse-senorita-espana/" rel="bookmark"><h2>Histórico | Angela Ponce es la primera mujer transgénero en coronarse Señorita España</h2></a>
																		<p>En España ha ocurrido algo histórico, pues para esta edición de Miss Universo, la nueva señorita...</p>
									<div class="mvp-story-share-wrap">
										<span class="mvp-story-share-but fa fa-share fa-2"></span>
										<div class="mvp-story-share-cont">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.canalnuestratele.com/entretenimiento/historico-angela-ponce-es-la-primera-mujer-transgenero-en-coronarse-senorita-espana/&t=Histórico | Angela Ponce es la primera mujer transgénero en coronarse Señorita España', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
											<a href="#" onclick="window.open('http://twitter.com/share?text=Histórico | Angela Ponce es la primera mujer transgénero en coronarse Señorita España -&url=https://www.canalnuestratele.com/entretenimiento/historico-angela-ponce-es-la-primera-mujer-transgenero-en-coronarse-senorita-espana/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
											<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.canalnuestratele.com/entretenimiento/historico-angela-ponce-es-la-primera-mujer-transgenero-en-coronarse-senorita-espana/&amp;media=https://www.canalnuestratele.com/wp-content/uploads/2018/07/transgenerio.jpg&amp;description=Histórico | Angela Ponce es la primera mujer transgénero en coronarse Señorita España', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
										</div><!--mvp-story-share-cont-->
									</div><!--mvp-story-share-wrap-->
								</div><!--mvp-main-blog-text-->
							</div><!--mvp-main-blog-in-->
						</div><!--mvp-main-blog-out-->
					</li>
											<li>
						<div class="mvp-main-blog-out relative">
							<a href="https://www.canalnuestratele.com/entretenimiento/maluma-revela-quien-fue-su-amor-platonico/" rel="bookmark">
							<div class="mvp-main-blog-img left relative">
																	<img width="400" height="240" src="https://www.canalnuestratele.com/wp-content/uploads/2017/02/Maluma-2-400x240.png" class="mvp-reg-img wp-post-image" alt="Maluma" srcset="https://www.canalnuestratele.com/wp-content/uploads/2017/02/Maluma-2-400x240.png 400w, https://www.canalnuestratele.com/wp-content/uploads/2017/02/Maluma-2-300x180.png 300w, https://www.canalnuestratele.com/wp-content/uploads/2017/02/Maluma-2-768x461.png 768w, https://www.canalnuestratele.com/wp-content/uploads/2017/02/Maluma-2.png 1000w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="100" height="100" src="https://www.canalnuestratele.com/wp-content/uploads/2017/02/Maluma-2-100x100.png" class="mvp-mob-img wp-post-image" alt="Maluma" srcset="https://www.canalnuestratele.com/wp-content/uploads/2017/02/Maluma-2-100x100.png 100w, https://www.canalnuestratele.com/wp-content/uploads/2017/02/Maluma-2-150x150.png 150w" sizes="(max-width: 100px) 100vw, 100px" />																							</div><!--mvp-main-blog-img-->
							</a>
							<div class="mvp-main-blog-in">
								<div class="mvp-main-blog-text left relative">
									<h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">ENTRETENIMIENTO</span></h3>
									<a href="https://www.canalnuestratele.com/entretenimiento/maluma-revela-quien-fue-su-amor-platonico/" rel="bookmark"><h2>¡Maluma revela quien fue su amor platónico!</h2></a>
																		<p>El artista colombiano confesó ante la sorpresa de muchos de sus seguidores quién era su amor...</p>
									<div class="mvp-story-share-wrap">
										<span class="mvp-story-share-but fa fa-share fa-2"></span>
										<div class="mvp-story-share-cont">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.canalnuestratele.com/entretenimiento/maluma-revela-quien-fue-su-amor-platonico/&t=¡Maluma revela quien fue su amor platónico!', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
											<a href="#" onclick="window.open('http://twitter.com/share?text=¡Maluma revela quien fue su amor platónico! -&url=https://www.canalnuestratele.com/entretenimiento/maluma-revela-quien-fue-su-amor-platonico/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
											<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.canalnuestratele.com/entretenimiento/maluma-revela-quien-fue-su-amor-platonico/&amp;media=https://www.canalnuestratele.com/wp-content/uploads/2017/02/Maluma-2.png&amp;description=¡Maluma revela quien fue su amor platónico!', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
										</div><!--mvp-story-share-cont-->
									</div><!--mvp-story-share-wrap-->
								</div><!--mvp-main-blog-text-->
							</div><!--mvp-main-blog-in-->
						</div><!--mvp-main-blog-out-->
					</li>
											<li>
						<div class="mvp-main-blog-out relative">
							<a href="https://www.canalnuestratele.com/entretenimiento/el-adorable-reencuentro-entre-un-chimpance-y-sus-cuidadores/" rel="bookmark">
							<div class="mvp-main-blog-img left relative">
																	<img width="400" height="240" src="https://www.canalnuestratele.com/wp-content/uploads/2018/07/chimpance-400x240.jpg" class="mvp-reg-img wp-post-image" alt="chimpance" srcset="https://www.canalnuestratele.com/wp-content/uploads/2018/07/chimpance-400x240.jpg 400w, https://www.canalnuestratele.com/wp-content/uploads/2018/07/chimpance-300x180.jpg 300w, https://www.canalnuestratele.com/wp-content/uploads/2018/07/chimpance-768x461.jpg 768w, https://www.canalnuestratele.com/wp-content/uploads/2018/07/chimpance.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="100" height="100" src="https://www.canalnuestratele.com/wp-content/uploads/2018/07/chimpance-100x100.jpg" class="mvp-mob-img wp-post-image" alt="chimpance" srcset="https://www.canalnuestratele.com/wp-content/uploads/2018/07/chimpance-100x100.jpg 100w, https://www.canalnuestratele.com/wp-content/uploads/2018/07/chimpance-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />																							</div><!--mvp-main-blog-img-->
							</a>
							<div class="mvp-main-blog-in">
								<div class="mvp-main-blog-text left relative">
									<h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">ENTRETENIMIENTO</span></h3>
									<a href="https://www.canalnuestratele.com/entretenimiento/el-adorable-reencuentro-entre-un-chimpance-y-sus-cuidadores/" rel="bookmark"><h2>El adorable reencuentro entre un chimpancé y sus cuidadores</h2></a>
																		<p>En video quedó captado el  adorable momento en que un pequeño chimpancé demuestra todo su afecto...</p>
									<div class="mvp-story-share-wrap">
										<span class="mvp-story-share-but fa fa-share fa-2"></span>
										<div class="mvp-story-share-cont">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.canalnuestratele.com/entretenimiento/el-adorable-reencuentro-entre-un-chimpance-y-sus-cuidadores/&t=El adorable reencuentro entre un chimpancé y sus cuidadores', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
											<a href="#" onclick="window.open('http://twitter.com/share?text=El adorable reencuentro entre un chimpancé y sus cuidadores -&url=https://www.canalnuestratele.com/entretenimiento/el-adorable-reencuentro-entre-un-chimpance-y-sus-cuidadores/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
											<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.canalnuestratele.com/entretenimiento/el-adorable-reencuentro-entre-un-chimpance-y-sus-cuidadores/&amp;media=https://www.canalnuestratele.com/wp-content/uploads/2018/07/chimpance.jpg&amp;description=El adorable reencuentro entre un chimpancé y sus cuidadores', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
										</div><!--mvp-story-share-cont-->
									</div><!--mvp-story-share-wrap-->
								</div><!--mvp-main-blog-text-->
							</div><!--mvp-main-blog-in-->
						</div><!--mvp-main-blog-out-->
					</li>
											<li>
						<div class="mvp-main-blog-out relative">
							<a href="https://www.canalnuestratele.com/entretenimiento/la-caida-de-un-torpe-leon-que-se-volvio-viral-en-redes-sociales/" rel="bookmark">
							<div class="mvp-main-blog-img left relative">
																	<img width="400" height="240" src="https://www.canalnuestratele.com/wp-content/uploads/2018/07/leon-400x240.jpg" class="mvp-reg-img wp-post-image" alt="leon}" srcset="https://www.canalnuestratele.com/wp-content/uploads/2018/07/leon-400x240.jpg 400w, https://www.canalnuestratele.com/wp-content/uploads/2018/07/leon-300x180.jpg 300w, https://www.canalnuestratele.com/wp-content/uploads/2018/07/leon-768x461.jpg 768w, https://www.canalnuestratele.com/wp-content/uploads/2018/07/leon.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="100" height="100" src="https://www.canalnuestratele.com/wp-content/uploads/2018/07/leon-100x100.jpg" class="mvp-mob-img wp-post-image" alt="leon}" srcset="https://www.canalnuestratele.com/wp-content/uploads/2018/07/leon-100x100.jpg 100w, https://www.canalnuestratele.com/wp-content/uploads/2018/07/leon-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />																							</div><!--mvp-main-blog-img-->
							</a>
							<div class="mvp-main-blog-in">
								<div class="mvp-main-blog-text left relative">
									<h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">ENTRETENIMIENTO</span></h3>
									<a href="https://www.canalnuestratele.com/entretenimiento/la-caida-de-un-torpe-leon-que-se-volvio-viral-en-redes-sociales/" rel="bookmark"><h2>La caída de un torpe león que se volvió viral en redes sociales</h2></a>
																		<p>En un video que se ha popularizado en redes sociales se ve el momento en el...</p>
									<div class="mvp-story-share-wrap">
										<span class="mvp-story-share-but fa fa-share fa-2"></span>
										<div class="mvp-story-share-cont">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.canalnuestratele.com/entretenimiento/la-caida-de-un-torpe-leon-que-se-volvio-viral-en-redes-sociales/&t=La caída de un torpe león que se volvió viral en redes sociales', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
											<a href="#" onclick="window.open('http://twitter.com/share?text=La caída de un torpe león que se volvió viral en redes sociales -&url=https://www.canalnuestratele.com/entretenimiento/la-caida-de-un-torpe-leon-que-se-volvio-viral-en-redes-sociales/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
											<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.canalnuestratele.com/entretenimiento/la-caida-de-un-torpe-leon-que-se-volvio-viral-en-redes-sociales/&amp;media=https://www.canalnuestratele.com/wp-content/uploads/2018/07/leon.jpg&amp;description=La caída de un torpe león que se volvió viral en redes sociales', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
										</div><!--mvp-story-share-cont-->
									</div><!--mvp-story-share-wrap-->
								</div><!--mvp-main-blog-text-->
							</div><!--mvp-main-blog-in-->
						</div><!--mvp-main-blog-out-->
					</li>
											<li>
						<div class="mvp-main-blog-out relative">
							<a href="https://www.canalnuestratele.com/entretenimiento/la-humanidad-unida-por-una-causa-la-moraleja-de-una-protagonista-de-pacific-rim/" rel="bookmark">
							<div class="mvp-main-blog-img left relative">
																	<img width="400" height="240" src="https://www.canalnuestratele.com/wp-content/uploads/2018/03/pacificRim2303-400x240.jpg" class="mvp-reg-img wp-post-image" alt="pacificRim2303" srcset="https://www.canalnuestratele.com/wp-content/uploads/2018/03/pacificRim2303-400x240.jpg 400w, https://www.canalnuestratele.com/wp-content/uploads/2018/03/pacificRim2303-300x180.jpg 300w, https://www.canalnuestratele.com/wp-content/uploads/2018/03/pacificRim2303-768x461.jpg 768w, https://www.canalnuestratele.com/wp-content/uploads/2018/03/pacificRim2303.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="100" height="100" src="https://www.canalnuestratele.com/wp-content/uploads/2018/03/pacificRim2303-100x100.jpg" class="mvp-mob-img wp-post-image" alt="pacificRim2303" srcset="https://www.canalnuestratele.com/wp-content/uploads/2018/03/pacificRim2303-100x100.jpg 100w, https://www.canalnuestratele.com/wp-content/uploads/2018/03/pacificRim2303-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />																									<div class="mvp-feat-vid-but">
										<i class="fa fa-play fa-3"></i>
									</div><!--mvpfeat-vid-but-->
															</div><!--mvp-main-blog-img-->
							</a>
							<div class="mvp-main-blog-in">
								<div class="mvp-main-blog-text left relative">
									<h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">ENTRETENIMIENTO</span></h3>
									<a href="https://www.canalnuestratele.com/entretenimiento/la-humanidad-unida-por-una-causa-la-moraleja-de-una-protagonista-de-pacific-rim/" rel="bookmark"><h2>La humanidad unida por una causa: la moraleja de una protagonista de Pacific Rim</h2></a>
																		<p>Pacific Rim: Uprising es una película de ciencia ficción, secuela de la producción del 2013. Esta...</p>
									<div class="mvp-story-share-wrap">
										<span class="mvp-story-share-but fa fa-share fa-2"></span>
										<div class="mvp-story-share-cont">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.canalnuestratele.com/entretenimiento/la-humanidad-unida-por-una-causa-la-moraleja-de-una-protagonista-de-pacific-rim/&t=La humanidad unida por una causa: la moraleja de una protagonista de Pacific Rim', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
											<a href="#" onclick="window.open('http://twitter.com/share?text=La humanidad unida por una causa: la moraleja de una protagonista de Pacific Rim -&url=https://www.canalnuestratele.com/entretenimiento/la-humanidad-unida-por-una-causa-la-moraleja-de-una-protagonista-de-pacific-rim/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
											<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.canalnuestratele.com/entretenimiento/la-humanidad-unida-por-una-causa-la-moraleja-de-una-protagonista-de-pacific-rim/&amp;media=https://www.canalnuestratele.com/wp-content/uploads/2018/03/pacificRim2303.jpg&amp;description=La humanidad unida por una causa: la moraleja de una protagonista de Pacific Rim', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
										</div><!--mvp-story-share-cont-->
									</div><!--mvp-story-share-wrap-->
								</div><!--mvp-main-blog-text-->
							</div><!--mvp-main-blog-in-->
						</div><!--mvp-main-blog-out-->
					</li>
											<li>
						<div class="mvp-main-blog-out relative">
							<a href="https://www.canalnuestratele.com/entretenimiento/polemica-portada-de-the-sun-previo-al-partido-de-colombia-e-inglaterra/" rel="bookmark">
							<div class="mvp-main-blog-img left relative">
																	<img width="400" height="240" src="https://www.canalnuestratele.com/wp-content/uploads/2018/07/kane-the-sun-400x240.jpg" class="mvp-reg-img wp-post-image" alt="kane the sun" srcset="https://www.canalnuestratele.com/wp-content/uploads/2018/07/kane-the-sun-400x240.jpg 400w, https://www.canalnuestratele.com/wp-content/uploads/2018/07/kane-the-sun-300x180.jpg 300w, https://www.canalnuestratele.com/wp-content/uploads/2018/07/kane-the-sun-768x461.jpg 768w, https://www.canalnuestratele.com/wp-content/uploads/2018/07/kane-the-sun.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="100" height="100" src="https://www.canalnuestratele.com/wp-content/uploads/2018/07/kane-the-sun-100x100.jpg" class="mvp-mob-img wp-post-image" alt="kane the sun" srcset="https://www.canalnuestratele.com/wp-content/uploads/2018/07/kane-the-sun-100x100.jpg 100w, https://www.canalnuestratele.com/wp-content/uploads/2018/07/kane-the-sun-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />																							</div><!--mvp-main-blog-img-->
							</a>
							<div class="mvp-main-blog-in">
								<div class="mvp-main-blog-text left relative">
									<h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">ENTRETENIMIENTO</span></h3>
									<a href="https://www.canalnuestratele.com/entretenimiento/polemica-portada-de-the-sun-previo-al-partido-de-colombia-e-inglaterra/" rel="bookmark"><h2>Polémica portada de The sun previo al partido de Colombia e Inglaterra</h2></a>
																		<p>A horas antes del partido entre las selecciones Colombia e Inglaterra, uno de los más reconocidos...</p>
									<div class="mvp-story-share-wrap">
										<span class="mvp-story-share-but fa fa-share fa-2"></span>
										<div class="mvp-story-share-cont">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.canalnuestratele.com/entretenimiento/polemica-portada-de-the-sun-previo-al-partido-de-colombia-e-inglaterra/&t=Polémica portada de The sun previo al partido de Colombia e Inglaterra', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
											<a href="#" onclick="window.open('http://twitter.com/share?text=Polémica portada de The sun previo al partido de Colombia e Inglaterra -&url=https://www.canalnuestratele.com/entretenimiento/polemica-portada-de-the-sun-previo-al-partido-de-colombia-e-inglaterra/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
											<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.canalnuestratele.com/entretenimiento/polemica-portada-de-the-sun-previo-al-partido-de-colombia-e-inglaterra/&amp;media=https://www.canalnuestratele.com/wp-content/uploads/2018/07/kane-the-sun.jpg&amp;description=Polémica portada de The sun previo al partido de Colombia e Inglaterra', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
										</div><!--mvp-story-share-cont-->
									</div><!--mvp-story-share-wrap-->
								</div><!--mvp-main-blog-text-->
							</div><!--mvp-main-blog-in-->
						</div><!--mvp-main-blog-out-->
					</li>
											<li>
						<div class="mvp-main-blog-out relative">
							<a href="https://www.canalnuestratele.com/entretenimiento/extrano-video-de-columpio-meciendose-solo-fantasmas/" rel="bookmark">
							<div class="mvp-main-blog-img left relative">
																	<img width="400" height="240" src="https://www.canalnuestratele.com/wp-content/uploads/2018/06/columpio-400x240.jpg" class="mvp-reg-img wp-post-image" alt="columpio" srcset="https://www.canalnuestratele.com/wp-content/uploads/2018/06/columpio-400x240.jpg 400w, https://www.canalnuestratele.com/wp-content/uploads/2018/06/columpio-300x180.jpg 300w, https://www.canalnuestratele.com/wp-content/uploads/2018/06/columpio-768x461.jpg 768w, https://www.canalnuestratele.com/wp-content/uploads/2018/06/columpio.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="100" height="100" src="https://www.canalnuestratele.com/wp-content/uploads/2018/06/columpio-100x100.jpg" class="mvp-mob-img wp-post-image" alt="columpio" srcset="https://www.canalnuestratele.com/wp-content/uploads/2018/06/columpio-100x100.jpg 100w, https://www.canalnuestratele.com/wp-content/uploads/2018/06/columpio-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />																							</div><!--mvp-main-blog-img-->
							</a>
							<div class="mvp-main-blog-in">
								<div class="mvp-main-blog-text left relative">
									<h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">ENTRETENIMIENTO</span></h3>
									<a href="https://www.canalnuestratele.com/entretenimiento/extrano-video-de-columpio-meciendose-solo-fantasmas/" rel="bookmark"><h2>Extraño video de columpio meciéndose solo, ¿fantasmas?</h2></a>
																		<p>En redes sociales se han conocido un video donde al parecer,  algo más que el viento...</p>
									<div class="mvp-story-share-wrap">
										<span class="mvp-story-share-but fa fa-share fa-2"></span>
										<div class="mvp-story-share-cont">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.canalnuestratele.com/entretenimiento/extrano-video-de-columpio-meciendose-solo-fantasmas/&t=Extraño video de columpio meciéndose solo, ¿fantasmas?', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
											<a href="#" onclick="window.open('http://twitter.com/share?text=Extraño video de columpio meciéndose solo, ¿fantasmas? -&url=https://www.canalnuestratele.com/entretenimiento/extrano-video-de-columpio-meciendose-solo-fantasmas/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
											<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.canalnuestratele.com/entretenimiento/extrano-video-de-columpio-meciendose-solo-fantasmas/&amp;media=https://www.canalnuestratele.com/wp-content/uploads/2018/06/columpio.jpg&amp;description=Extraño video de columpio meciéndose solo, ¿fantasmas?', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
										</div><!--mvp-story-share-cont-->
									</div><!--mvp-story-share-wrap-->
								</div><!--mvp-main-blog-text-->
							</div><!--mvp-main-blog-in-->
						</div><!--mvp-main-blog-out-->
					</li>
											<li>
						<div class="mvp-main-blog-out relative">
							<a href="https://www.canalnuestratele.com/entretenimiento/dybala-se-confunde-y-causa-sensacion-en-redes-sociales/" rel="bookmark">
							<div class="mvp-main-blog-img left relative">
																	<img width="400" height="240" src="https://www.canalnuestratele.com/wp-content/uploads/2018/06/dybala-400x240.jpg" class="mvp-reg-img wp-post-image" alt="dybala" srcset="https://www.canalnuestratele.com/wp-content/uploads/2018/06/dybala-400x240.jpg 400w, https://www.canalnuestratele.com/wp-content/uploads/2018/06/dybala-300x180.jpg 300w, https://www.canalnuestratele.com/wp-content/uploads/2018/06/dybala-768x461.jpg 768w, https://www.canalnuestratele.com/wp-content/uploads/2018/06/dybala.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="100" height="100" src="https://www.canalnuestratele.com/wp-content/uploads/2018/06/dybala-100x100.jpg" class="mvp-mob-img wp-post-image" alt="dybala" srcset="https://www.canalnuestratele.com/wp-content/uploads/2018/06/dybala-100x100.jpg 100w, https://www.canalnuestratele.com/wp-content/uploads/2018/06/dybala-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />																							</div><!--mvp-main-blog-img-->
							</a>
							<div class="mvp-main-blog-in">
								<div class="mvp-main-blog-text left relative">
									<h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">ENTRETENIMIENTO</span></h3>
									<a href="https://www.canalnuestratele.com/entretenimiento/dybala-se-confunde-y-causa-sensacion-en-redes-sociales/" rel="bookmark"><h2>Dybala se confunde y causa sensación en redes sociales</h2></a>
																		<p>En las últimas horas se ha vuelto viral un video de la joven promesa de la...</p>
									<div class="mvp-story-share-wrap">
										<span class="mvp-story-share-but fa fa-share fa-2"></span>
										<div class="mvp-story-share-cont">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.canalnuestratele.com/entretenimiento/dybala-se-confunde-y-causa-sensacion-en-redes-sociales/&t=Dybala se confunde y causa sensación en redes sociales', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
											<a href="#" onclick="window.open('http://twitter.com/share?text=Dybala se confunde y causa sensación en redes sociales -&url=https://www.canalnuestratele.com/entretenimiento/dybala-se-confunde-y-causa-sensacion-en-redes-sociales/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
											<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.canalnuestratele.com/entretenimiento/dybala-se-confunde-y-causa-sensacion-en-redes-sociales/&amp;media=https://www.canalnuestratele.com/wp-content/uploads/2018/06/dybala.jpg&amp;description=Dybala se confunde y causa sensación en redes sociales', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
										</div><!--mvp-story-share-cont-->
									</div><!--mvp-story-share-wrap-->
								</div><!--mvp-main-blog-text-->
							</div><!--mvp-main-blog-in-->
						</div><!--mvp-main-blog-out-->
					</li>
											<li>
						<div class="mvp-main-blog-out relative">
							<a href="https://www.canalnuestratele.com/entretenimiento/justicia-racial-en-ee-uu-hablamos-con-los-realizadores-de-say-her-name/" rel="bookmark">
							<div class="mvp-main-blog-img left relative">
																	<img width="400" height="240" src="https://www.canalnuestratele.com/wp-content/uploads/2018/06/say-her-name-400x240.jpg" class="mvp-reg-img wp-post-image" alt="say her name" srcset="https://www.canalnuestratele.com/wp-content/uploads/2018/06/say-her-name-400x240.jpg 400w, https://www.canalnuestratele.com/wp-content/uploads/2018/06/say-her-name-300x180.jpg 300w, https://www.canalnuestratele.com/wp-content/uploads/2018/06/say-her-name-768x461.jpg 768w, https://www.canalnuestratele.com/wp-content/uploads/2018/06/say-her-name.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="100" height="100" src="https://www.canalnuestratele.com/wp-content/uploads/2018/06/say-her-name-100x100.jpg" class="mvp-mob-img wp-post-image" alt="say her name" srcset="https://www.canalnuestratele.com/wp-content/uploads/2018/06/say-her-name-100x100.jpg 100w, https://www.canalnuestratele.com/wp-content/uploads/2018/06/say-her-name-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />																									<div class="mvp-feat-vid-but">
										<i class="fa fa-play fa-3"></i>
									</div><!--mvpfeat-vid-but-->
															</div><!--mvp-main-blog-img-->
							</a>
							<div class="mvp-main-blog-in">
								<div class="mvp-main-blog-text left relative">
									<h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">ENTRETENIMIENTO</span></h3>
									<a href="https://www.canalnuestratele.com/entretenimiento/justicia-racial-en-ee-uu-hablamos-con-los-realizadores-de-say-her-name/" rel="bookmark"><h2>Justicia racial en EE.UU.: hablamos con los realizadores de &#8216;Say Her Name&#8217;</h2></a>
																		<p>El documental ‘Say Her Name: The Life and Death of Sandra Bland&#8217; cuenta la historia de...</p>
									<div class="mvp-story-share-wrap">
										<span class="mvp-story-share-but fa fa-share fa-2"></span>
										<div class="mvp-story-share-cont">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.canalnuestratele.com/entretenimiento/justicia-racial-en-ee-uu-hablamos-con-los-realizadores-de-say-her-name/&t=Justicia racial en EE.UU.: hablamos con los realizadores de &#8216;Say Her Name&#8217;', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
											<a href="#" onclick="window.open('http://twitter.com/share?text=Justicia racial en EE.UU.: hablamos con los realizadores de &#8216;Say Her Name&#8217; -&url=https://www.canalnuestratele.com/entretenimiento/justicia-racial-en-ee-uu-hablamos-con-los-realizadores-de-say-her-name/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
											<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.canalnuestratele.com/entretenimiento/justicia-racial-en-ee-uu-hablamos-con-los-realizadores-de-say-her-name/&amp;media=https://www.canalnuestratele.com/wp-content/uploads/2018/06/say-her-name.jpg&amp;description=Justicia racial en EE.UU.: hablamos con los realizadores de &#8216;Say Her Name&#8217;', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
										</div><!--mvp-story-share-cont-->
									</div><!--mvp-story-share-wrap-->
								</div><!--mvp-main-blog-text-->
							</div><!--mvp-main-blog-in-->
						</div><!--mvp-main-blog-out-->
					</li>
										</ul><!--mvp-main-blog-story-->
				</section><!--mvp-main-blog-wrap-->
			</div><!--mvp-post-bot-wrap-->
							<div id="mvp-prev-next-wrap">
											<div id="mvp-prev-post-wrap">
							<div id="mvp-prev-post-arrow" class="relative">
								<i class="fa fa-angle-left fa-4"></i>
							</div><!--mvp-prev-post-arrow-->
							<div class="mvp-prev-next-text">
								<a href="https://www.canalnuestratele.com/entretenimiento/historico-angela-ponce-es-la-primera-mujer-transgenero-en-coronarse-senorita-espana/" rel="prev">Histórico | Angela Ponce es la primera mujer transgénero en coronarse Señorita España</a>							</div><!--mvp-prev-post-text-->
						</div><!--mvp-prev-post-wrap-->
																<div id="mvp-next-post-wrap">
							<div id="mvp-next-post-arrow" class="relative">
								<i class="fa fa-angle-right fa-4"></i>
							</div><!--mvp-prev-post-arrow-->
							<div class="mvp-prev-next-text">
								<a href="https://www.canalnuestratele.com/entretenimiento/imperdible-reaccion-de-un-ingles-en-un-bar-lleno-de-colombianos/" rel="next">Imperdible celebración de un inglés en un bar lleno de colombianos</a>							</div><!--mvp-prev-next-text-->
						</div><!--mvp-next-post-wrap-->
									</div><!--mvp-prev-next-wrap-->
						</div><!--mvp-content-left-wrap-->
		</div><!--mvp-content-side-in-->
		<div id="mvp-side-wrap" class="relative">
						<section id="mvp_ad_widget-6" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<!-- /205320464/NUESTRATELE/NUESTRATELE_Segmentado/NUESTRATELE_Robapagina1_DM -->
<div id='div-gpt-ad-1494602166384-3' style='height:250px; width:300px;'>
<script>
cX.callQueue.push(['invoke', function() {googletag.cmd.push(function() { googletag.display('div-gpt-ad-1494602166384-3'); });}]);
</script>
</div>
			</div><!--mvp-widget-ad-->
		</section><section id="text-6" class="mvp-side-widget widget_text">			<div class="textwidget"><iframe frameborder="0" height="550" scrolling="no" src="https://www.canalnuestratele.com/social-widget/index.html?v=1" width="100%" class="ads_desktop"></iframe></div>
		</section><section id="mvp_ad_widget-7" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<!-- /205320464/NUESTRATELE/NUESTRATELE_Segmentado/NUESTRATELE_Boton1_D -->
<div id='div-gpt-ad-1494602166384-0'>
<script>
cX.callQueue.push(['invoke', function() {googletag.cmd.push(function() { googletag.display('div-gpt-ad-1494602166384-0'); });}]);
</script>
</div>

</div>			</div><!--mvp-widget-ad-->
		</section><section id="mvp_ad_widget-9" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<!-- /205320464/NUESTRATELE/NUESTRATELE_Segmentado/NUESTRATELE_RichMedia_D -->
<div id='div-gpt-ad-1494602166384-4' style='height:1px; width:1px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1494602166384-4'); });
</script>
</div>
			</div><!--mvp-widget-ad-->
		</section><section id="mvp_ad_widget-12" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<!-- /205320464/NUESTRATELE/NUESTRATELE_Segmentado/NUESTRATELE_Fueradepagina_DM -->
<div id='div-gpt-ad-1494602166384-8'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1494602166384-8'); });
</script>
</div>
			</div><!--mvp-widget-ad-->
		</section>			</div><!--mvp-side-wrap-->	</div><!--mvp-content-side-out-->
</div><!--mvp-post-area-->
											</div><!--mvp-main-content-wrap-->
				</div><!--mvp-main-in-->
			</div><!--mvp-main-out-->
		</div><!--mvp-main-boxed-wrap-->
	</div><!--mvp-main-wrap-->
	<footer id="mvp-foot-wrap" class="left relative">
		<div id="mvp-foot-top-wrap" class="left relative">
			<div class="mvp-main-out relative">
				<div class="mvp-main-in">
					<div class="mvp-foot-in-wrap left relative">
						<ul class="mvp-foot-soc-list left relative">
															<li><a href="https://www.facebook.com/NuestraTele/" target="_blank" class="fa fa-facebook-official fa-2"></a></li>
																						<li><a href="https://twitter.com/nuestratele" target="_blank" class="fa fa-twitter fa-2"></a></li>
																													<li><a href="https://www.instagram.com/nuestratele/" target="_blank" class="fa fa-instagram fa-2"></a></li>
																													<li><a href="https://www.youtube.com/user/nuestratele" target="_blank" class="fa fa-youtube-play fa-2"></a></li>
																											</ul>
						<div id="mvp-foot-nav" class="left relative">
							<div class="menu-footer-container"><ul id="menu-footer" class="menu"><li id="menu-item-816" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-816"><a href="https://www.canalnuestratele.com/proteccion-de-datos-personales/">PROTECCIÓN DE DATOS PERSONALES</a></li>
<li id="menu-item-817" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-817"><a href="https://www.canalnuestratele.com/aviso-de-privacidad/">AVISO DE PRIVACIDAD</a></li>
<li id="menu-item-818" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-818"><a href="https://www.canalnuestratele.com/terminos-y-condiciones-de-uso/">TÉRMINOS Y CONDICIONES DE USO</a></li>
<li id="menu-item-3723" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3723"><a href="https://www.canalnuestratele.com/programacion/">NUESTRA PROGRAMACIÓN</a></li>
</ul></div>						</div><!--mvp-foot-nav-->
					</div><!--mvp-foot-in-wrap-->
				</div><!--mvp-main-in-->
			</div><!--mvp-main-out-->
		</div><!--mvp-foot-top-wrap-->
		<div id="mvp-foot-bot-wrap" class="left relative">
			<div class="mvp-main-out relative">
				<div class="mvp-main-in">
					<div class="mvp-foot-in-wrap left relative">
						<div id="mvp-foot-copy" class="left relative">
							<p><div class="logorcn"><a href="http://www.canalrcn.com/" target="_blank"><img src="https://www.canalnuestratele.com/wp-content/uploads/2018/03/logo-canalrcn-blanco.png"></a> </div><div>Un producto de RCN Televisión Copyright © 2018 - Todos los derechos reservados</div><div>Organización Ardila Lülle <a href="http://www.oal.com.co/" target="_blank">OAL.COM.CO</a></div></p>
						</div><!--mvp-foot-copy-->
					</div><!--mvp-foot-in-wrap-->
				</div><!--mvp-main-in-->
			</div><!--mvp-main-out-->
		</div><!--mvp-foot-bot-wrap-->
	</footer>
</div><!--mvp-site-->
<div class="mvp-fly-top back-to-top">
	<i class="fa fa-angle-up fa-3"></i>
	<span class="mvp-fly-top-text">To Top</span>
</div><!--mvp-fly-top-->
<div class="mvp-fly-fade mvp-fly-but-click">
</div><!--mvp-fly-fade-->
<script type='text/javascript' src='https://www.canalnuestratele.com/wp-content/themes/click-mag/js/mvpcustom.js?ver=4.6.4'></script>
<script type='text/javascript'>
	jQuery(document).ready(function($) {
  	$(window).load(function(){
	var aboveHeight = $("#mvp-head-top").outerHeight();
	var previousScroll = 0;
	    $(window).scroll(function(event){
			var scroll = $(this).scrollTop();
			var elementOffset = $("#mvp-post-content-mid").offset().top;
			var distance = (elementOffset - scroll);
	    	if ($(window).scrollTop() > aboveHeight){
	    		$("#mvp-nav-wrap").addClass("mvp-fixed").css("top","0");
	    		$("#mvp-main-wrap").addClass("mvp-fixed-next");
	    		if(scroll < previousScroll) {
					$(".mvp-fly-top").addClass("mvp-to-top");
				} else {
					$(".mvp-fly-top").removeClass("mvp-to-top");
				}
	    	} else {
	    		$("#mvp-nav-wrap").removeClass("mvp-fixed");
	    		$("#mvp-main-wrap").removeClass("mvp-fixed-next");
	    		$(".mvp-fly-top").removeClass("mvp-to-top");
	    	}
	    	if (distance < 60){
	    		if(scroll > previousScroll) {
					$("#mvp-nav-soc-bar").addClass("mvp-nav-soc-down");
				} else {
					$("#mvp-nav-soc-bar").removeClass("mvp-nav-soc-down");
				}
			}
			previousScroll = scroll;
		});
	});
	});
	

	jQuery(document).ready(function($) {
	// Main Menu Dropdown Toggle
	$(".menu-item-has-children a").click(function(event){
	  event.stopPropagation();
	  location.href = this.href;
  	});

	$(".menu-item-has-children").click(function(){
    	  $(this).addClass("toggled");
    	  if($(".menu-item-has-children").hasClass("toggled"))
    	  {
    	  $(this).children("ul").toggle();
	  $(".mvp-fly-nav-menu").getNiceScroll().resize();
	  }
	  $(this).toggleClass("tog-minus");
    	  return false;
  	});

	// Main Menu Scroll
	$(window).load(function(){
	  $(".mvp-fly-nav-menu").niceScroll({cursorcolor:"#888",cursorwidth: 7,cursorborder: 0,zindex:999999});
	});
	});
	

	jQuery(document).ready(function($) {
	$(".infinite-content").infinitescroll({
	  navSelector: ".mvp-nav-links",
	  nextSelector: ".mvp-nav-links a:first",
	  itemSelector: ".infinite-post",
	  errorCallback: function(){ $(".mvp-inf-more-but").css("display", "none") }
	});
	$(window).unbind(".infscr");
	$(".mvp-inf-more-but").click(function(){
   		$(".infinite-content").infinitescroll("retrieve");
        	return false;
	});
	$(window).load(function(){
		if ($(".mvp-nav-links a").length) {
			$(".mvp-inf-more-but").css("display","inline-block");
		} else {
			$(".mvp-inf-more-but").css("display","none");
		}
	});
	});
	
</script>
<script type='text/javascript' src='https://www.canalnuestratele.com/wp-content/themes/click-mag/js/scripts.js?ver=4.6.4'></script>
<script type='text/javascript' src='https://www.canalnuestratele.com/wp-content/themes/click-mag/js/retina.min.js?ver=4.6.4'></script>
<script type='text/javascript' src='https://www.canalnuestratele.com/wp-content/themes/click-mag/js/flexslider.js?ver=4.6.4'></script>
<script type='text/javascript' src='https://www.canalnuestratele.com/wp-content/themes/click-mag/js/jquery.infinitescroll.min.js?ver=4.6.4'></script>
<script type='text/javascript' src='https://www.canalnuestratele.com/wp-includes/js/comment-reply.min.js?ver=4.6.4'></script>
<script type='text/javascript' src='https://www.canalnuestratele.com/wp-includes/js/wp-embed.min.js?ver=4.6.4'></script>
</body>
</html>
<!-- Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Object Caching 3437/3538 objects using memcached
Page Caching using memcached
Database Caching 16/64 queries in 0.010 seconds using memcached

 Served from: www.canalnuestratele.com @ 2018-07-05 04:45:30 by W3 Total Cache -->