<!DOCTYPE html>
<html lang="es-ES">
<head>
<meta charset="UTF-8" >
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
<link rel="pingback" href="http://www.canalnuestratele.com/xmlrpc.php" />
<meta property="og:image" content="http://www.canalnuestratele.com/wp-content/uploads/2017/04/GettyImages-663555058-1000x600.jpg" />
<meta name="twitter:image" content="http://www.canalnuestratele.com/wp-content/uploads/2017/04/GettyImages-663555058-1000x600.jpg" />
<meta property="og:type" content="article" />
<meta property="og:description" content="Una masiva avalancha sorprendió la noche del viernes a los habitantes de Mocoa, Putumayo. Las imágenes de la tragedia y los testimonios de los sobrevivientes le han dado la vuelta al mundo y muestran la magnitud de lo ocurrido. Calles y casas bajo lodo, policías con víctimas en sus brazos, ciudadanos desesperados en búsqueda de [&hellip;]" />
<meta name="twitter:card" content="summary">
<meta name="twitter:url" content="http://www.canalnuestratele.com/noticias/tragedia-en-colombia-mas-de-200-muertos-y-cientos-de-desaparecidos-tras-avalancha-en-mocoa/">
<meta name="twitter:title" content="Tragedia en Colombia: Más de 200 muertos y cientos de desaparecidos tras avalancha en Mocoa">
<meta name="twitter:description" content="Una masiva avalancha sorprendió la noche del viernes a los habitantes de Mocoa, Putumayo. Las imágenes de la tragedia y los testimonios de los sobrevivientes le han dado la vuelta al mundo y muestran la magnitud de lo ocurrido. Calles y casas bajo lodo, policías con víctimas en sus brazos, ciudadanos desesperados en búsqueda de [&hellip;]">
<title>Tragedia en Colombia: Más de 200 muertos y cientos de desaparecidos tras avalancha en Mocoa &#8211; CANAL NUESTRATELE</title>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="CANAL NUESTRATELE &raquo; Feed" href="http://www.canalnuestratele.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="CANAL NUESTRATELE &raquo; RSS de los comentarios" href="http://www.canalnuestratele.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.canalnuestratele.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.4"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='mvp-custom-style-css'  href='http://www.canalnuestratele.com/wp-content/themes/click-mag/style.css?ver=4.6.4' type='text/css' media='all' />
<style id='mvp-custom-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='mvp-reset-css'  href='http://www.canalnuestratele.com/wp-content/themes/click-mag/css/reset.css?ver=4.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='http://www.canalnuestratele.com/wp-content/themes/click-mag/font-awesome/css/font-awesome.css?ver=4.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-fonts-css'  href='//fonts.googleapis.com/css?family=Oswald%3A300%2C400%2C700%7CMerriweather%3A300%2C400%2C700%2C900%7CQuicksand%3A400%7CLato%3A400%2C700%7CPassion+One%3A400%2C700%7CWork+Sans%3A200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CMontserrat%3A400%2C700%7COpen+Sans+Condensed%3A300%2C700%7COpen+Sans%3A400%2C700%2C800%7CWork+Sans%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CWork+Sans%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CWork+Sans%3A100%2C200%2C300%2C400%2C400italic%2C500%2C600%2C700%2C700italic%2C800%2C900%7CMerriweather%3A100%2C200%2C300%2C400%2C400italic%2C500%2C600%2C700%2C700italic%2C800%2C900%7CWork+Sans%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese&#038;ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-media-queries-css'  href='http://www.canalnuestratele.com/wp-content/themes/click-mag/css/media-queries.css?ver=4.6.4' type='text/css' media='all' />
<script type='text/javascript' src='http://www.canalnuestratele.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.canalnuestratele.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://www.canalnuestratele.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.canalnuestratele.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.canalnuestratele.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Consulta Migratoria: ¿Cómo puedo pedir asilo en Estados Unidos?' href='http://www.canalnuestratele.com/noticias/consulta-migratoria-como-puedo-pedir-asilo-en-estados-unidos/' />
<meta name="generator" content="WordPress 4.6.4" />
<link rel="canonical" href="http://www.canalnuestratele.com/noticias/tragedia-en-colombia-mas-de-200-muertos-y-cientos-de-desaparecidos-tras-avalancha-en-mocoa/" />
<link rel='shortlink' href='http://www.canalnuestratele.com/?p=11252' />
<link rel="alternate" type="application/json+oembed" href="http://www.canalnuestratele.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.canalnuestratele.com%2Fnoticias%2Ftragedia-en-colombia-mas-de-200-muertos-y-cientos-de-desaparecidos-tras-avalancha-en-mocoa%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.canalnuestratele.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.canalnuestratele.com%2Fnoticias%2Ftragedia-en-colombia-mas-de-200-muertos-y-cientos-de-desaparecidos-tras-avalancha-en-mocoa%2F&#038;format=xml" />
			<meta property="fb:pages" content="220556728142691" />
			<script>
  (function() {
    var useSSL = 'https:' == document.location.protocol;
    var src = (useSSL ? 'https:' : 'http:') +
        '//www.googletagservices.com/tag/js/gpt.js';
    document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
  })();
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/62207337/NUESTRATELE/NuestraTele/1x1_tracking_code_desktop', [1, 1], 'div-gpt-ad-1480022297849-0').addService(googletag.pubads());
    googletag.defineSlot('/62207337/NUESTRATELE/NuestraTele/Banner_fijoalscroll_mobile', [320, 50], 'div-gpt-ad-1480022297849-1').addService(googletag.pubads());
    googletag.defineSlot('/62207337/NUESTRATELE/NuestraTele/Boton_1', [[300, 100],[300,250]], 'div-gpt-ad-1480022297849-2').addService(googletag.pubads());
    googletag.defineSlot('/62207337/NUESTRATELE/NuestraTele/Footerbanner', [[728, 90], [970, 90]], 'div-gpt-ad-1480022297849-3').addService(googletag.pubads());
    googletag.defineOutOfPageSlot('/62207337/NUESTRATELE/NuestraTele/Intersticial_fueradepagina', 'div-gpt-ad-1480022297849-4').addService(googletag.pubads());
    googletag.defineSlot('/62207337/NUESTRATELE/NuestraTele/MegaBanner_mobile', [320, 50], 'div-gpt-ad-1480022297849-5').addService(googletag.pubads());
    googletag.defineSlot('/62207337/NUESTRATELE/NuestraTele/Megabanner_top', [728, 90], 'div-gpt-ad-1480022297849-6').addService(googletag.pubads());
    googletag.defineSlot('/62207337/NUESTRATELE/NuestraTele/Rascacielo_derecho', [[191, 600], [161, 600], [121, 600]], 'div-gpt-ad-1480022297849-7').addService(googletag.pubads());
    googletag.defineSlot('/62207337/NUESTRATELE/NuestraTele/Rascacielo_izquierdo', [[160, 600], [120, 600], [190, 600]], 'div-gpt-ad-1480022297849-8').addService(googletag.pubads());
    googletag.defineSlot('/62207337/NUESTRATELE/NuestraTele/Robapagina_1', [300, 250], 'div-gpt-ad-1480022297849-9').addService(googletag.pubads());
    googletag.defineSlot('/62207337/NUESTRATELE/NuestraTele/Robapagina_mobile', [300, 250], 'div-gpt-ad-1480022297849-10').addService(googletag.pubads());
    googletag.defineSlot('/62207337/NUESTRATELE/NuestraTele/Robapagina_2', [300, 250], 'div-gpt-ad-1482359748858-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.pubads().enableSyncRendering();
    googletag.enableServices();
  });
</script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-50699007-1', 'auto');
  ga('send', 'pageview');

</script>

<script src="http://aklc.img.e-planning.net/layers/hbdfp.js" id="hbepl" async data-isv="us.img.e-planning.net" data-sv="ads.us.e-planning.net" data-ci="1a87d"></script><link rel="amphtml" href="http://www.canalnuestratele.com/noticias/tragedia-en-colombia-mas-de-200-muertos-y-cientos-de-desaparecidos-tras-avalancha-en-mocoa/amp/" /><script src="http://aklc.img.e-planning.net/layers/hbdfp.js" id="hbepl" async data-isv="us.img.e-planning.net" data-sv="ads.us.e-planning.net" data-ci="1a87d"></script>
</head>
<body class="single single-post postid-11252 single-format-standard">
	<!--mvp-sidebar-ad-mobile-top-->
					<div class="ads_p">			<div class="textwidget"><!-- /62207337/NUESTRATELE/NuestraTele/MegaBanner_mobil -->
<div id='div-gpt-ad-1480022297849-5'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1480022297849-5'); });
</script>
</div></div>
		</div>			<!--mvp-sidebar-ad-mobile-top-->
	<div id="mvp-fly-wrap">
	<div id="mvp-fly-menu-top" class="left relative">
		<div class="mvp-fly-top-out left relative">
			<div class="mvp-fly-top-in">
				<div id="mvp-fly-logo" class="left relative">
											<a href="http://www.canalnuestratele.com/"><img src="http://www.canalnuestratele.com/wp-content/themes/click-mag/images/logos/logo-nav.png" alt="CANAL NUESTRATELE" data-rjs="2" /></a>
									</div><!--mvp-fly-logo-->
			</div><!--mvp-fly-top-in-->
			<div class="mvp-fly-but-wrap mvp-fly-but-menu mvp-fly-but-click">
				<span></span>
				<span></span>
				<span></span>
				<span></span>
			</div><!--mvp-fly-but-wrap-->
		</div><!--mvp-fly-top-out-->
	</div><!--mvp-fly-menu-top-->
	<div id="mvp-fly-menu-wrap">
		<nav class="mvp-fly-nav-menu left relative">
			<div class="menu-principal-container"><ul id="menu-principal" class="menu"><li id="menu-item-750" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-750"><a href="http://www.canalnuestratele.com">Home</a></li>
<li id="menu-item-812" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-812"><a href="http://www.canalnuestratele.com/programas/">PROGRAMAS</a>
<ul class="sub-menu">
	<li id="menu-item-813" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-813"><a href="http://www.canalnuestratele.com/novelas/">NOVELAS</a></li>
	<li id="menu-item-3662" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3662"><a href="http://www.canalnuestratele.com/programacion/">PROGRAMACIÓN</a></li>
</ul>
</li>
<li id="menu-item-752" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-752"><a href="http://www.canalnuestratele.com/category/noticias/">NOTICIAS</a></li>
<li id="menu-item-751" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-751"><a href="http://www.canalnuestratele.com/category/entretenimiento/">ENTRETENIMIENTO</a></li>
<li id="menu-item-753" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-753"><a href="http://www.canalnuestratele.com/category/deportes/">DEPORTES</a></li>
<li id="menu-item-754" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-754"><a href="http://www.canalnuestratele.com/type/video/">VIDEOS</a></li>
<li id="menu-item-1471" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1471"><a href="http://www.canalnuestratele.com/donde-estamos/">¿DÓNDE ESTAMOS?</a></li>
</ul></div>		</nav>
	</div><!--mvp-fly-menu-wrap-->
	<div id="mvp-fly-soc-wrap">
		<span class="mvp-fly-soc-head">Connect with us</span>
		<ul class="mvp-fly-soc-list left relative">
							<li><a href="https://www.facebook.com/NuestraTele/" target="_blank" class="fa fa-facebook-official fa-2"></a></li>
										<li><a href="https://twitter.com/nuestratele" target="_blank" class="fa fa-twitter fa-2"></a></li>
													<li><a href="https://www.instagram.com/nuestratele/" target="_blank" class="fa fa-instagram fa-2"></a></li>
													<li><a href="https://www.youtube.com/user/nuestratele" target="_blank" class="fa fa-youtube-play fa-2"></a></li>
											</ul>
	</div><!--mvp-fly-soc-wrap-->
</div><!--mvp-fly-wrap-->		<div id="mvp-site" class="left relative">
		<header id="mvp-head-wrap" class="left relative">
			<div id="mvp-head-top" class="left relative">
												<div id="mvp-search-wrap">
					<div id="mvp-search-box">
						<form method="get" id="searchform" action="http://www.canalnuestratele.com/">
	<input type="text" name="s" id="s" value="Buscar" onfocus='if (this.value == "Search") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Search"; }' />
	<input type="hidden" id="searchsubmit" value="Search" />
</form>					</div><!--mvp-search-box-->
					<div class="mvp-search-but-wrap mvp-search-click">
						<span></span>
						<span></span>
					</div><!--mvp-search-but-wrap-->
				</div><!--mvp-search-wrap-->
			</div><!--mvp-head-top-->
			<div id="mvp-nav-wrap" class="left relative">
				<div class="mvp-main-boxed-wrap">
					<div class="mvp-main-out relative">
						<div class="mvp-main-in">
							<div class="mvp-main-nav-cont left relative">
				<div class="mvp-nav-left-out">
					<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
						<span></span>
						<span></span>
						<span></span>
						<span></span>
					</div><!--mvp-fly-but-wrap-->
					<div id="mvp-logo-nav" class="left relative" itemscope itemtype="http://schema.org/Organization">
													<a itemprop="url" href="http://www.canalnuestratele.com/"><img itemprop="logo" src="http://www.canalnuestratele.com/wp-content/themes/click-mag/images/logos/logo-nav.png" alt="CANAL NUESTRATELE" data-rjs="2" /></a>
																			<h2 class="mvp-logo-title">CANAL NUESTRATELE</h2>
											</div><!--mvp-logo-nav-->
					<div class="mvp-nav-left-in">
						<div id="mvp-nav-right-wrap" class="left">
							<div class="mvp-nav-right-out">
								<div class="mvp-nav-right-in">
									<div id="mvp-nav-main" class="left">
										<nav id="mvp-nav-menu">
											<div class="menu-principal-container"><ul id="menu-principal-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-750"><a href="http://www.canalnuestratele.com">Home</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-812"><a href="http://www.canalnuestratele.com/programas/">PROGRAMAS</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-813"><a href="http://www.canalnuestratele.com/novelas/">NOVELAS</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3662"><a href="http://www.canalnuestratele.com/programacion/">PROGRAMACIÓN</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-752"><a href="http://www.canalnuestratele.com/category/noticias/">NOTICIAS</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-751"><a href="http://www.canalnuestratele.com/category/entretenimiento/">ENTRETENIMIENTO</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-753"><a href="http://www.canalnuestratele.com/category/deportes/">DEPORTES</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-754"><a href="http://www.canalnuestratele.com/type/video/">VIDEOS</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1471"><a href="http://www.canalnuestratele.com/donde-estamos/">¿DÓNDE ESTAMOS?</a></li>
</ul></div>										</nav><!--mvp-nav-menu-->
									</div><!--mvp-nav-main-->
								</div><!--mvp-nav-right-in-->
								<div id="mvp-nav-right" class="relative">
									<div id="mvp-nav-soc" class="left relative">
																					<a href="https://www.facebook.com/NuestraTele/" target="_blank"><span class="mvp-nav-soc-but fa fa-facebook fa-2"></span></a>
																															<a href="https://twitter.com/nuestratele" target="_blank"><span class="mvp-nav-soc-but fa fa-twitter fa-2"></span></a>
																															<a href="https://www.instagram.com/nuestratele/" target="_blank"><span class="mvp-nav-soc-but fa fa-instagram fa-2"></span></a>
																															<a href="https://www.youtube.com/user/nuestratele" target="_blank"><span class="mvp-nav-soc-but fa fa-youtube fa-2"></span></a>
																			</div><!--mvp-nav-soc-->
									<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>

								</div><!--mvp-nav-right-->
							</div><!--mvp-nav-right-out-->
						</div><!--mvp-nav-right-wrap-->
					</div><!--mvp-nav-left-in-->
				</div><!--mvp-nav-left-out-->
							</div><!--mvp-main-nav-cont-->
						</div><!--mvp-main-in-->
					</div><!--mvp-main-out-->
				</div><!--mvp-main-boxed-wrap-->
			</div><!--mvp-nav-wrap-->
											<div id="mvp-nav-soc-bar">
					<div class="mvp-main-out relative">
						<div class="mvp-main-in">
							<div id="mvp-nav-soc-cont" class="left relative">
								<div id="mvp-nav-soc-title" class="left">
									<h4>Tragedia en Colombia: Más de 200 muertos y cientos de desaparecidos tras avalancha en Mocoa</h4>
								</div><!--mvp-nav-soc-title-->
								<div id="mvp-nav-soc-list" class="left">
<ul class="mvp-post-soc-list left relative">
												<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.canalnuestratele.com/noticias/tragedia-en-colombia-mas-de-200-muertos-y-cientos-de-desaparecidos-tras-avalancha-en-mocoa/&amp;t=Tragedia en Colombia: Más de 200 muertos y cientos de desaparecidos tras avalancha en Mocoa', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
												<li class="mvp-post-soc-fb">
													<i class="fa fa-facebook-square fa-2" aria-hidden="true"></i><span class="mvp-post-soc-text">Share</span>
												</li>
												</a>
												<a href="#" onclick="window.open('http://twitter.com/share?text=Tragedia en Colombia: Más de 200 muertos y cientos de desaparecidos tras avalancha en Mocoa -&amp;url=http://www.canalnuestratele.com/noticias/tragedia-en-colombia-mas-de-200-muertos-y-cientos-de-desaparecidos-tras-avalancha-en-mocoa/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
												<li class="mvp-post-soc-twit">
													<i class="fa fa-twitter fa-2" aria-hidden="true"></i><span class="mvp-post-soc-text">Tweet</span>
												</li>
												</a>
												<a href="whatsapp://send?text=Tragedia en Colombia: Más de 200 muertos y cientos de desaparecidos tras avalancha en Mocoa http://www.canalnuestratele.com/noticias/tragedia-en-colombia-mas-de-200-muertos-y-cientos-de-desaparecidos-tras-avalancha-en-mocoa/">
												<li class="mvp-post-soc-what">
													<i class="fa fa-whatsapp fa-2" aria-hidden="true"></i>
												</li>
												</a>
												<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.canalnuestratele.com/noticias/tragedia-en-colombia-mas-de-200-muertos-y-cientos-de-desaparecidos-tras-avalancha-en-mocoa/&amp;media=http://www.canalnuestratele.com/wp-content/uploads/2017/04/GettyImages-663555058-1000x600.jpg&amp;description=Tragedia en Colombia: Más de 200 muertos y cientos de desaparecidos tras avalancha en Mocoa', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
												<li class="mvp-post-soc-pin">
													<i class="fa fa-pinterest-p fa-2" aria-hidden="true"></i>
												</li>
												</a>
												<a href="mailto:?subject=Tragedia en Colombia: Más de 200 muertos y cientos de desaparecidos tras avalancha en Mocoa&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: http://www.canalnuestratele.com/noticias/tragedia-en-colombia-mas-de-200-muertos-y-cientos-de-desaparecidos-tras-avalancha-en-mocoa/">
												<li class="mvp-post-soc-email">
													<i class="fa fa-envelope-o fa-2" aria-hidden="true"></i>
												</li>
												</a>
											</ul>
								</div><!--mvp-nav-soc-list-->
							</div><!--mvp-nav-soc-cont-->
						</div><!--mvp-main-in-->
					</div><!--mvp-main-out-->
				</div><!--mvp-nav-soc-bar-->
									</header><!--mvp-head-wrap-->
		<div id="mvp-main-wrap" class="left relative">
			<div class="mvp-main-boxed-wrap">
				<div class="mvp-main-out relative">
					<div class="mvp-main-in">
						<div id="mvp-main-content-wrap" class="left relative"><div id="mvp-post-area" class="post-11252 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias tag-avalancha tag-colombia tag-featured tag-mocoa tag-tragedia">
	<div class="mvp-content-side-out relative">
		<div class="mvp-content-side-in">
			<div id="mvp-content-left-wrap" class="left relative">
						<article id="mvp-post-content-wrap" class="left relative" itemscope itemtype="http://schema.org/NewsArticle">
				<meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="http://www.canalnuestratele.com/noticias/tragedia-en-colombia-mas-de-200-muertos-y-cientos-de-desaparecidos-tras-avalancha-en-mocoa/"/>
																																							<div id="mvp-post-feat-img" class="left relative" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
										<img width="1024" height="682" src="http://www.canalnuestratele.com/wp-content/uploads/2017/04/GettyImages-663555058.jpg" class="attachment- size- wp-post-image" alt="People walk through the rubble left by mudslides following heavy rains in Mocoa, Putumayo department, southern Colombia on April 1, 2017. 
Massive mudslides left more than 200 dead and hundreds of injured and disappeared on Saturday in southern Colombia, after heavy rains that have affected the Andean region, especially Peru and Ecuador. / AFP PHOTO / LUIS ROBAYO        (Photo credit should read LUIS ROBAYO/AFP/Getty Images)" srcset="http://www.canalnuestratele.com/wp-content/uploads/2017/04/GettyImages-663555058.jpg 1024w, http://www.canalnuestratele.com/wp-content/uploads/2017/04/GettyImages-663555058-300x200.jpg 300w, http://www.canalnuestratele.com/wp-content/uploads/2017/04/GettyImages-663555058-768x512.jpg 768w" sizes="(max-width: 1024px) 100vw, 1024px" />																				<meta itemprop="url" content="http://www.canalnuestratele.com/wp-content/uploads/2017/04/GettyImages-663555058.jpg">
										<meta itemprop="width" content="1024">
										<meta itemprop="height" content="682">
									</div><!--mvp-post-feat-img-->
																																		<div id="mvp-post-content" class="left relative">
					<div class="mvp-post-content-out relative">
													<div id="mvp-post-info-col" class="left relative">
								            <div id="mvp-related-posts" class="left relative">
			<ul class="mvp-related-posts-list left related">
            		            			<li>
                		<div class="mvp-related-img left relative">
										<a href="http://www.canalnuestratele.com/noticias/consulta-migratoria-como-puedo-pedir-asilo-en-estados-unidos/" rel="bookmark" title="Consulta Migratoria: ¿Cómo puedo pedir asilo en Estados Unidos?">
						<img width="400" height="240" src="http://www.canalnuestratele.com/wp-content/uploads/2017/03/Consulta-Migratoria-4-400x240.jpg" class="mvp-reg-img wp-post-image" alt="&lt;&gt; on March 4, 2017 in New York City." srcset="http://www.canalnuestratele.com/wp-content/uploads/2017/03/Consulta-Migratoria-4-400x240.jpg 400w, http://www.canalnuestratele.com/wp-content/uploads/2017/03/Consulta-Migratoria-4-300x180.jpg 300w, http://www.canalnuestratele.com/wp-content/uploads/2017/03/Consulta-Migratoria-4-768x461.jpg 768w, http://www.canalnuestratele.com/wp-content/uploads/2017/03/Consulta-Migratoria-4.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />						<img width="100" height="100" src="http://www.canalnuestratele.com/wp-content/uploads/2017/03/Consulta-Migratoria-4-100x100.jpg" class="mvp-mob-img wp-post-image" alt="&lt;&gt; on March 4, 2017 in New York City." srcset="http://www.canalnuestratele.com/wp-content/uploads/2017/03/Consulta-Migratoria-4-100x100.jpg 100w, http://www.canalnuestratele.com/wp-content/uploads/2017/03/Consulta-Migratoria-4-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />					</a>
														</div><!--related-img-->
				<div class="mvp-related-text left relative">
					<a href="http://www.canalnuestratele.com/noticias/consulta-migratoria-como-puedo-pedir-asilo-en-estados-unidos/">Consulta Migratoria: ¿Cómo puedo pedir asilo en Estados Unidos?</a>
				</div><!--related-text-->
            			</li>
            		            			<li>
                		<div class="mvp-related-img left relative">
										<a href="http://www.canalnuestratele.com/entretenimiento/de-no-creer-asi-ha-sido-la-transformacion-del-cuerpo-de-lina-tejeiro/" rel="bookmark" title="¡De no creer! Así ha sido la transformación del cuerpo de Lina Tejeiro">
						<img width="400" height="240" src="http://www.canalnuestratele.com/wp-content/uploads/2017/03/Lina-Tejeiro-400x240.png" class="mvp-reg-img wp-post-image" alt="Lina-Tejeiro" srcset="http://www.canalnuestratele.com/wp-content/uploads/2017/03/Lina-Tejeiro-400x240.png 400w, http://www.canalnuestratele.com/wp-content/uploads/2017/03/Lina-Tejeiro-300x180.png 300w, http://www.canalnuestratele.com/wp-content/uploads/2017/03/Lina-Tejeiro-768x461.png 768w, http://www.canalnuestratele.com/wp-content/uploads/2017/03/Lina-Tejeiro.png 1000w" sizes="(max-width: 400px) 100vw, 400px" />						<img width="100" height="100" src="http://www.canalnuestratele.com/wp-content/uploads/2017/03/Lina-Tejeiro-100x100.png" class="mvp-mob-img wp-post-image" alt="Lina-Tejeiro" srcset="http://www.canalnuestratele.com/wp-content/uploads/2017/03/Lina-Tejeiro-100x100.png 100w, http://www.canalnuestratele.com/wp-content/uploads/2017/03/Lina-Tejeiro-150x150.png 150w" sizes="(max-width: 100px) 100vw, 100px" />					</a>
														</div><!--related-img-->
				<div class="mvp-related-text left relative">
					<a href="http://www.canalnuestratele.com/entretenimiento/de-no-creer-asi-ha-sido-la-transformacion-del-cuerpo-de-lina-tejeiro/">¡De no creer! Así ha sido la transformación del cuerpo de Lina Tejeiro</a>
				</div><!--related-text-->
            			</li>
            		            			<li>
                		<div class="mvp-related-img left relative">
										<a href="http://www.canalnuestratele.com/entretenimiento/en-bogota-se-realizo-la-feria-anato-la-feria-turistica-mas-importante-de-latinoamerica/" rel="bookmark" title="En Bogotá se realizó la feria Anato, la feria turística más importante de latinoamerica">
						<img width="400" height="240" src="http://www.canalnuestratele.com/wp-content/uploads/2017/03/anato-400x240.png" class="mvp-reg-img wp-post-image" alt="anato" srcset="http://www.canalnuestratele.com/wp-content/uploads/2017/03/anato-400x240.png 400w, http://www.canalnuestratele.com/wp-content/uploads/2017/03/anato-300x180.png 300w, http://www.canalnuestratele.com/wp-content/uploads/2017/03/anato-768x461.png 768w, http://www.canalnuestratele.com/wp-content/uploads/2017/03/anato.png 1000w" sizes="(max-width: 400px) 100vw, 400px" />						<img width="100" height="100" src="http://www.canalnuestratele.com/wp-content/uploads/2017/03/anato-100x100.png" class="mvp-mob-img wp-post-image" alt="anato" srcset="http://www.canalnuestratele.com/wp-content/uploads/2017/03/anato-100x100.png 100w, http://www.canalnuestratele.com/wp-content/uploads/2017/03/anato-150x150.png 150w" sizes="(max-width: 100px) 100vw, 100px" />					</a>
											<div class="mvp-feat-vid-but">
							<i class="fa fa-play fa-3"></i>
						</div><!--mvpfeat-vid-but-->
														</div><!--related-img-->
				<div class="mvp-related-text left relative">
					<a href="http://www.canalnuestratele.com/entretenimiento/en-bogota-se-realizo-la-feria-anato-la-feria-turistica-mas-importante-de-latinoamerica/">En Bogotá se realizó la feria Anato, la feria turística más importante de latinoamerica</a>
				</div><!--related-text-->
            			</li>
            		            			<li>
                		<div class="mvp-related-img left relative">
										<a href="http://www.canalnuestratele.com/entretenimiento/gian-marco-cuenta-en-trendiando-los-detalle-del-proyecto-por-ti-peru-hoy/" rel="bookmark" title="Gian Marco cuenta en Trendiando los detalles del proyecto &#8216;Por ti Perú, hoy&#8217;">
						<img width="400" height="240" src="http://www.canalnuestratele.com/wp-content/uploads/2017/03/Gian-marco-400x240.jpg" class="mvp-reg-img wp-post-image" alt="performs during the 14th annual Latin GRAMMY Awards at the Mandalay Bay Events Center on November 21, 2013 in Las Vegas, Nevada." srcset="http://www.canalnuestratele.com/wp-content/uploads/2017/03/Gian-marco-400x240.jpg 400w, http://www.canalnuestratele.com/wp-content/uploads/2017/03/Gian-marco-300x180.jpg 300w, http://www.canalnuestratele.com/wp-content/uploads/2017/03/Gian-marco-768x461.jpg 768w, http://www.canalnuestratele.com/wp-content/uploads/2017/03/Gian-marco.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />						<img width="100" height="100" src="http://www.canalnuestratele.com/wp-content/uploads/2017/03/Gian-marco-100x100.jpg" class="mvp-mob-img wp-post-image" alt="performs during the 14th annual Latin GRAMMY Awards at the Mandalay Bay Events Center on November 21, 2013 in Las Vegas, Nevada." srcset="http://www.canalnuestratele.com/wp-content/uploads/2017/03/Gian-marco-100x100.jpg 100w, http://www.canalnuestratele.com/wp-content/uploads/2017/03/Gian-marco-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />					</a>
											<div class="mvp-feat-vid-but">
							<i class="fa fa-play fa-3"></i>
						</div><!--mvpfeat-vid-but-->
														</div><!--related-img-->
				<div class="mvp-related-text left relative">
					<a href="http://www.canalnuestratele.com/entretenimiento/gian-marco-cuenta-en-trendiando-los-detalle-del-proyecto-por-ti-peru-hoy/">Gian Marco cuenta en Trendiando los detalles del proyecto &#8216;Por ti Perú, hoy&#8217;</a>
				</div><!--related-text-->
            			</li>
            		</ul></div>							</div><!--mvp-post-info-col-->
												<div class="mvp-post-content-in">
							<div id="mvp-post-content-mid" class="left relative pformat-">
																								<header id="mvp-post-head" class="left relative">
																			<a class="mvp-post-cat-link" href="http://www.canalnuestratele.com/category/noticias/"><h3 class="mvp-post-cat left"><span class="mvp-post-cat left">NOTICIAS</span></h3></a>
										<h1 class="mvp-post-title entry-title" itemprop="headline">Tragedia en Colombia: Más de 200 muertos y cientos de desaparecidos tras avalancha en Mocoa</h1>
																											<div id="mvp-post-info-wrap" class="left relative">
																														<div id="mvp-post-info-bot" class="right relative">
											<ul class="mvp-post-soc-list left relative">
												<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.canalnuestratele.com/noticias/tragedia-en-colombia-mas-de-200-muertos-y-cientos-de-desaparecidos-tras-avalancha-en-mocoa/&amp;t=Tragedia en Colombia: Más de 200 muertos y cientos de desaparecidos tras avalancha en Mocoa', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
												<li class="mvp-post-soc-fb">
													<i class="fa fa-facebook-square fa-2" aria-hidden="true"></i><span class="mvp-post-soc-text">Share</span>
												</li>
												</a>
												<a href="#" onclick="window.open('http://twitter.com/share?text=Tragedia en Colombia: Más de 200 muertos y cientos de desaparecidos tras avalancha en Mocoa -&amp;url=http://www.canalnuestratele.com/noticias/tragedia-en-colombia-mas-de-200-muertos-y-cientos-de-desaparecidos-tras-avalancha-en-mocoa/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
												<li class="mvp-post-soc-twit">
													<i class="fa fa-twitter fa-2" aria-hidden="true"></i><span class="mvp-post-soc-text">Tweet</span>
												</li>
												</a>
												<a href="whatsapp://send?text=Tragedia en Colombia: Más de 200 muertos y cientos de desaparecidos tras avalancha en Mocoa http://www.canalnuestratele.com/noticias/tragedia-en-colombia-mas-de-200-muertos-y-cientos-de-desaparecidos-tras-avalancha-en-mocoa/">
												<li class="mvp-post-soc-what">
													<i class="fa fa-whatsapp fa-2" aria-hidden="true"></i>
												</li>
												</a>
												<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.canalnuestratele.com/noticias/tragedia-en-colombia-mas-de-200-muertos-y-cientos-de-desaparecidos-tras-avalancha-en-mocoa/&amp;media=http://www.canalnuestratele.com/wp-content/uploads/2017/04/GettyImages-663555058-1000x600.jpg&amp;description=Tragedia en Colombia: Más de 200 muertos y cientos de desaparecidos tras avalancha en Mocoa', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
												<li class="mvp-post-soc-pin">
													<i class="fa fa-pinterest-p fa-2" aria-hidden="true"></i>
												</li>
												</a>
												<a href="mailto:?subject=Tragedia en Colombia: Más de 200 muertos y cientos de desaparecidos tras avalancha en Mocoa&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: http://www.canalnuestratele.com/noticias/tragedia-en-colombia-mas-de-200-muertos-y-cientos-de-desaparecidos-tras-avalancha-en-mocoa/">
												<li class="mvp-post-soc-email">
													<i class="fa fa-envelope-o fa-2" aria-hidden="true"></i>
												</li>
												</a>
																							</ul>
										</div><!--mvp-post-info-bot-->
																			</div><!--mvp-post-info-wrap-->
								</header>
								<section id="mvp-content-main" itemprop="articleBody" class="post-11252 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias tag-avalancha tag-colombia tag-featured tag-mocoa tag-tragedia">
									<p>Una masiva avalancha sorprendió la noche del viernes a los habitantes de Mocoa, Putumayo. Las imágenes de la tragedia y los testimonios de los sobrevivientes le han dado la vuelta al mundo y muestran la magnitud de lo ocurrido.</p>
<p>Calles y casas bajo lodo, policías con víctimas en sus brazos, ciudadanos desesperados en búsqueda de sus familiares, piedras, árboles caídos, víctimas y afectados con lágrimas en sus ojos, casas caídas y carros volcados. El panorama es desolador.</p>
<p><iframe style="border: none; overflow: hidden;" src="https://www.facebook.com/plugins/video.php?href=https%3A%2F%2Fwww.facebook.com%2FNTN24%2Fvideos%2F1561120283899364%2F&amp;show_text=0&amp;width=400" width="400" height="400" frameborder="0" scrolling="no" allowfullscreen="allowfullscreen"></iframe><br />
&#8220;El último reporte son 206 personas fallecidas, 202 heridos, 220 desaparecidos, 300 familias afectadas, 17 barrios con mayor afectaciones y 25 viviendas totalmente destruidas&#8221;, dijo César Urueña, director de Socorro de la Cruz Roja Colombiana.</p>
<p>Medios locales dan cuenta que la cifra oficial de fallecidos es de 234 personas.<br />
<iframe style="border: none; overflow: hidden;" src="https://www.facebook.com/plugins/video.php?href=https%3A%2F%2Fwww.facebook.com%2FNTN24%2Fvideos%2F1560877073923685%2F&amp;show_text=0&amp;width=400" width="400" height="400" frameborder="0" scrolling="no" allowfullscreen="allowfullscreen"></iframe></p>
<p>&nbsp;</p>
<p>Las historias y testimonios que se han conocidos en medio de lo ocurrido son impactantes:<br />
<iframe style="border: none; overflow: hidden;" src="https://www.facebook.com/plugins/video.php?href=https%3A%2F%2Fwww.facebook.com%2Frcnradio%2Fvideos%2F10158400557595654%2F&amp;show_text=0&amp;width=560" width="560" height="315" frameborder="0" scrolling="no" allowfullscreen="allowfullscreen"></iframe><br />
El Presidente Santos se unió al dolor de las víctimas através de este tuit en sus redes sociales:</p>
<blockquote class="twitter-tweet" data-lang="es">
<p dir="ltr" lang="es">Nuestros corazones están con las familias de víctimas y afectados por esta tragedia. No vamos a desfallecer en su atención <a href="https://twitter.com/hashtag/TodosConMocoa?src=hash">#TodosConMocoa</a> <a href="https://t.co/KXoM8id1uq">pic.twitter.com/KXoM8id1uq</a></p>
<p>— Juan Manuel Santos (@JuanManSantos) <a href="https://twitter.com/JuanManSantos/status/848257044427796482">1 de abril de 2017</a></p></blockquote>
<p><script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<p>Mandatarios de América Latina y  partes de Europa se han solidarizado con la tragedia que enluta a Colombia, luego de las fuertes lluvias que se presentaron en esta región, ubicada al sur del país.</p>
<p>Por su lado, el Papa Francisco también se refirió a los lamentables hechos.</p>
<p>“<b>Estoy profundamente apenado por la tragedia que golpeó Colombia</b>, donde una gigantesca avalancha de barro en la localidad de Mocoa dejó numerosos muertos y heridos”, dijo durante una misa en Carpi (norte de Italia).</p>
<p>La Cruz Roja colombiana ha estado reportando a través de su cuenta de <a href="https://twitter.com/cruzrojacol">Twitter</a>, los avances en las tareas de rescate y ayuda con las víctimas. A su vez ha pedido omitir pedidos de ayuda que no vengan de fuentes oficiales.</p>
<p id="p73822-m285-284-286" class="contenido">Para quienes quieran apoyar a las víctimas de la tragedia,  se habilitó la <b>cuenta de ahorros 021 666 888 del banco Davivienda</b>.</p>
<p>Por otro lado, los ciudadanos que necesiten ubicar familiares en Mocoa, la Cruz Roja Colombiana dispuso los <b>correos electrónicos rcf@cruzrojacolombiana.org carlos.giraldo@cruzrojacolombiana.org y jose.rivera@cruzrojacolombiana.org , y el celular +57 3102252105. </b>Solo lo podrán hacer familiares con<b> </b>primero o segundo grado de consanguinidad y/o primero de afinidad.</p>
<div class="module-ads"></div>
																										</section><!--mvp-content-main-->
								<div id="mvp-ad-rel-wrap">
									<div id="mvp-ad-rel-top" class="left relative">
										<span class="mvp-ad-rel-but mvp-ad-rel-click">Continue Reading</span>
									</div><!--mvp-ad-rel-top-->
									<div id="mvp-ad-rel-bot" class="left relative">
										<div class="mvp-ad-rel-out right relative">
																						<div class="mvp-ad-rel-in">
																									<div id="mvp-post-bot-rel" class="left relative">
														<span class="mvp-related-head left relative">Te puede interesar</span>
														            <div id="mvp-related-posts" class="left relative">
			<ul class="mvp-related-posts-list left related">
            		            			<li>
                		<div class="mvp-related-img left relative">
										<a href="http://www.canalnuestratele.com/noticias/consulta-migratoria-como-puedo-pedir-asilo-en-estados-unidos/" rel="bookmark" title="Consulta Migratoria: ¿Cómo puedo pedir asilo en Estados Unidos?">
						<img width="400" height="240" src="http://www.canalnuestratele.com/wp-content/uploads/2017/03/Consulta-Migratoria-4-400x240.jpg" class="mvp-reg-img wp-post-image" alt="&lt;&gt; on March 4, 2017 in New York City." srcset="http://www.canalnuestratele.com/wp-content/uploads/2017/03/Consulta-Migratoria-4-400x240.jpg 400w, http://www.canalnuestratele.com/wp-content/uploads/2017/03/Consulta-Migratoria-4-300x180.jpg 300w, http://www.canalnuestratele.com/wp-content/uploads/2017/03/Consulta-Migratoria-4-768x461.jpg 768w, http://www.canalnuestratele.com/wp-content/uploads/2017/03/Consulta-Migratoria-4.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />						<img width="100" height="100" src="http://www.canalnuestratele.com/wp-content/uploads/2017/03/Consulta-Migratoria-4-100x100.jpg" class="mvp-mob-img wp-post-image" alt="&lt;&gt; on March 4, 2017 in New York City." srcset="http://www.canalnuestratele.com/wp-content/uploads/2017/03/Consulta-Migratoria-4-100x100.jpg 100w, http://www.canalnuestratele.com/wp-content/uploads/2017/03/Consulta-Migratoria-4-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />					</a>
														</div><!--related-img-->
				<div class="mvp-related-text left relative">
					<a href="http://www.canalnuestratele.com/noticias/consulta-migratoria-como-puedo-pedir-asilo-en-estados-unidos/">Consulta Migratoria: ¿Cómo puedo pedir asilo en Estados Unidos?</a>
				</div><!--related-text-->
            			</li>
            		            			<li>
                		<div class="mvp-related-img left relative">
										<a href="http://www.canalnuestratele.com/entretenimiento/de-no-creer-asi-ha-sido-la-transformacion-del-cuerpo-de-lina-tejeiro/" rel="bookmark" title="¡De no creer! Así ha sido la transformación del cuerpo de Lina Tejeiro">
						<img width="400" height="240" src="http://www.canalnuestratele.com/wp-content/uploads/2017/03/Lina-Tejeiro-400x240.png" class="mvp-reg-img wp-post-image" alt="Lina-Tejeiro" srcset="http://www.canalnuestratele.com/wp-content/uploads/2017/03/Lina-Tejeiro-400x240.png 400w, http://www.canalnuestratele.com/wp-content/uploads/2017/03/Lina-Tejeiro-300x180.png 300w, http://www.canalnuestratele.com/wp-content/uploads/2017/03/Lina-Tejeiro-768x461.png 768w, http://www.canalnuestratele.com/wp-content/uploads/2017/03/Lina-Tejeiro.png 1000w" sizes="(max-width: 400px) 100vw, 400px" />						<img width="100" height="100" src="http://www.canalnuestratele.com/wp-content/uploads/2017/03/Lina-Tejeiro-100x100.png" class="mvp-mob-img wp-post-image" alt="Lina-Tejeiro" srcset="http://www.canalnuestratele.com/wp-content/uploads/2017/03/Lina-Tejeiro-100x100.png 100w, http://www.canalnuestratele.com/wp-content/uploads/2017/03/Lina-Tejeiro-150x150.png 150w" sizes="(max-width: 100px) 100vw, 100px" />					</a>
														</div><!--related-img-->
				<div class="mvp-related-text left relative">
					<a href="http://www.canalnuestratele.com/entretenimiento/de-no-creer-asi-ha-sido-la-transformacion-del-cuerpo-de-lina-tejeiro/">¡De no creer! Así ha sido la transformación del cuerpo de Lina Tejeiro</a>
				</div><!--related-text-->
            			</li>
            		            			<li>
                		<div class="mvp-related-img left relative">
										<a href="http://www.canalnuestratele.com/entretenimiento/en-bogota-se-realizo-la-feria-anato-la-feria-turistica-mas-importante-de-latinoamerica/" rel="bookmark" title="En Bogotá se realizó la feria Anato, la feria turística más importante de latinoamerica">
						<img width="400" height="240" src="http://www.canalnuestratele.com/wp-content/uploads/2017/03/anato-400x240.png" class="mvp-reg-img wp-post-image" alt="anato" srcset="http://www.canalnuestratele.com/wp-content/uploads/2017/03/anato-400x240.png 400w, http://www.canalnuestratele.com/wp-content/uploads/2017/03/anato-300x180.png 300w, http://www.canalnuestratele.com/wp-content/uploads/2017/03/anato-768x461.png 768w, http://www.canalnuestratele.com/wp-content/uploads/2017/03/anato.png 1000w" sizes="(max-width: 400px) 100vw, 400px" />						<img width="100" height="100" src="http://www.canalnuestratele.com/wp-content/uploads/2017/03/anato-100x100.png" class="mvp-mob-img wp-post-image" alt="anato" srcset="http://www.canalnuestratele.com/wp-content/uploads/2017/03/anato-100x100.png 100w, http://www.canalnuestratele.com/wp-content/uploads/2017/03/anato-150x150.png 150w" sizes="(max-width: 100px) 100vw, 100px" />					</a>
											<div class="mvp-feat-vid-but">
							<i class="fa fa-play fa-3"></i>
						</div><!--mvpfeat-vid-but-->
														</div><!--related-img-->
				<div class="mvp-related-text left relative">
					<a href="http://www.canalnuestratele.com/entretenimiento/en-bogota-se-realizo-la-feria-anato-la-feria-turistica-mas-importante-de-latinoamerica/">En Bogotá se realizó la feria Anato, la feria turística más importante de latinoamerica</a>
				</div><!--related-text-->
            			</li>
            		            			<li>
                		<div class="mvp-related-img left relative">
										<a href="http://www.canalnuestratele.com/entretenimiento/gian-marco-cuenta-en-trendiando-los-detalle-del-proyecto-por-ti-peru-hoy/" rel="bookmark" title="Gian Marco cuenta en Trendiando los detalles del proyecto &#8216;Por ti Perú, hoy&#8217;">
						<img width="400" height="240" src="http://www.canalnuestratele.com/wp-content/uploads/2017/03/Gian-marco-400x240.jpg" class="mvp-reg-img wp-post-image" alt="performs during the 14th annual Latin GRAMMY Awards at the Mandalay Bay Events Center on November 21, 2013 in Las Vegas, Nevada." srcset="http://www.canalnuestratele.com/wp-content/uploads/2017/03/Gian-marco-400x240.jpg 400w, http://www.canalnuestratele.com/wp-content/uploads/2017/03/Gian-marco-300x180.jpg 300w, http://www.canalnuestratele.com/wp-content/uploads/2017/03/Gian-marco-768x461.jpg 768w, http://www.canalnuestratele.com/wp-content/uploads/2017/03/Gian-marco.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />						<img width="100" height="100" src="http://www.canalnuestratele.com/wp-content/uploads/2017/03/Gian-marco-100x100.jpg" class="mvp-mob-img wp-post-image" alt="performs during the 14th annual Latin GRAMMY Awards at the Mandalay Bay Events Center on November 21, 2013 in Las Vegas, Nevada." srcset="http://www.canalnuestratele.com/wp-content/uploads/2017/03/Gian-marco-100x100.jpg 100w, http://www.canalnuestratele.com/wp-content/uploads/2017/03/Gian-marco-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />					</a>
											<div class="mvp-feat-vid-but">
							<i class="fa fa-play fa-3"></i>
						</div><!--mvpfeat-vid-but-->
														</div><!--related-img-->
				<div class="mvp-related-text left relative">
					<a href="http://www.canalnuestratele.com/entretenimiento/gian-marco-cuenta-en-trendiando-los-detalle-del-proyecto-por-ti-peru-hoy/">Gian Marco cuenta en Trendiando los detalles del proyecto &#8216;Por ti Perú, hoy&#8217;</a>
				</div><!--related-text-->
            			</li>
            		</ul></div>													</div><!--mvp-post-bot-rel-->
																							</div><!--mvp-ad-rel-in-->
										</div><!--mvp-ad-rel-out-->
									</div><!--mvp-ad-rel-bot-->
								</div><!--mvp-ad-rel-wrap-->
																<div class="posts-nav-link">
																	</div><!--posts-nav-link-->
																<div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
									<div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
																					<img src="http://www.canalnuestratele.com/wp-content/themes/click-mag/images/logos/logo.png" alt="CANAL NUESTRATELE" />
											<meta itemprop="url" content="http://www.canalnuestratele.com/wp-content/themes/click-mag/images/logos/logo.png">
																			</div><!--mvp-org-logo-->
									<meta itemprop="name" content="CANAL NUESTRATELE">
								</div><!--mvp-org-wrap-->
															</div><!--mvp-post-content-mid-->
						</div><!--mvp-post-content-in-->
					</div><!--mvp-post-content-out-->
				</div><!--mvp-post-content-->
			</article><!--mvp-post-content-wrap-->
									<div id="mvp-post-bot-wrap" class="left relative">
				<h4 class="mvp-post-bot-head left">Más de NOTICIAS</h4>
				<section class="mvp-main-blog-wrap left relative">
					<ul class="mvp-main-blog-story left relative">
											<li>
						<div class="mvp-main-blog-out relative">
							<a href="http://www.canalnuestratele.com/noticias/consulta-migratoria-como-puedo-pedir-asilo-en-estados-unidos/" rel="bookmark">
							<div class="mvp-main-blog-img left relative">
																	<img width="400" height="240" src="http://www.canalnuestratele.com/wp-content/uploads/2017/03/Consulta-Migratoria-4-400x240.jpg" class="mvp-reg-img wp-post-image" alt="&lt;&gt; on March 4, 2017 in New York City." srcset="http://www.canalnuestratele.com/wp-content/uploads/2017/03/Consulta-Migratoria-4-400x240.jpg 400w, http://www.canalnuestratele.com/wp-content/uploads/2017/03/Consulta-Migratoria-4-300x180.jpg 300w, http://www.canalnuestratele.com/wp-content/uploads/2017/03/Consulta-Migratoria-4-768x461.jpg 768w, http://www.canalnuestratele.com/wp-content/uploads/2017/03/Consulta-Migratoria-4.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="100" height="100" src="http://www.canalnuestratele.com/wp-content/uploads/2017/03/Consulta-Migratoria-4-100x100.jpg" class="mvp-mob-img wp-post-image" alt="&lt;&gt; on March 4, 2017 in New York City." srcset="http://www.canalnuestratele.com/wp-content/uploads/2017/03/Consulta-Migratoria-4-100x100.jpg 100w, http://www.canalnuestratele.com/wp-content/uploads/2017/03/Consulta-Migratoria-4-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />																							</div><!--mvp-main-blog-img-->
							</a>
							<div class="mvp-main-blog-in">
								<div class="mvp-main-blog-text left relative">
									<h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">NOTICIAS</span></h3>
									<a href="http://www.canalnuestratele.com/noticias/consulta-migratoria-como-puedo-pedir-asilo-en-estados-unidos/" rel="bookmark"><h2>Consulta Migratoria: ¿Cómo puedo pedir asilo en Estados Unidos?</h2></a>
																		<p>De lunes a viernes, América Se Entera tiene un nuevo espacio para usted: #ConsultaMigratoria. Allí, nuestros...</p>
									<div class="mvp-story-share-wrap">
										<span class="mvp-story-share-but fa fa-share fa-2"></span>
										<div class="mvp-story-share-cont">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.canalnuestratele.com/noticias/consulta-migratoria-como-puedo-pedir-asilo-en-estados-unidos/&t=Consulta Migratoria: ¿Cómo puedo pedir asilo en Estados Unidos?', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
											<a href="#" onclick="window.open('http://twitter.com/share?text=Consulta Migratoria: ¿Cómo puedo pedir asilo en Estados Unidos? -&url=http://www.canalnuestratele.com/noticias/consulta-migratoria-como-puedo-pedir-asilo-en-estados-unidos/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
											<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.canalnuestratele.com/noticias/consulta-migratoria-como-puedo-pedir-asilo-en-estados-unidos/&amp;media=http://www.canalnuestratele.com/wp-content/uploads/2017/03/Consulta-Migratoria-4.jpg&amp;description=Consulta Migratoria: ¿Cómo puedo pedir asilo en Estados Unidos?', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
										</div><!--mvp-story-share-cont-->
									</div><!--mvp-story-share-wrap-->
								</div><!--mvp-main-blog-text-->
							</div><!--mvp-main-blog-in-->
						</div><!--mvp-main-blog-out-->
					</li>
											<li>
						<div class="mvp-main-blog-out relative">
							<a href="http://www.canalnuestratele.com/noticias/rechazo-a-las-politicas-de-trump-joven-argentina-radicada-en-ee-uu-luego-de-pagar-sus-impuestos-critico-al-mandatario/" rel="bookmark">
							<div class="mvp-main-blog-img left relative">
																	<img width="400" height="240" src="http://www.canalnuestratele.com/wp-content/uploads/2017/01/GettyImages-trump-twitter-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Trump" srcset="http://www.canalnuestratele.com/wp-content/uploads/2017/01/GettyImages-trump-twitter-400x240.jpg 400w, http://www.canalnuestratele.com/wp-content/uploads/2017/01/GettyImages-trump-twitter-300x180.jpg 300w, http://www.canalnuestratele.com/wp-content/uploads/2017/01/GettyImages-trump-twitter-768x461.jpg 768w, http://www.canalnuestratele.com/wp-content/uploads/2017/01/GettyImages-trump-twitter.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="100" height="100" src="http://www.canalnuestratele.com/wp-content/uploads/2017/01/GettyImages-trump-twitter-100x100.jpg" class="mvp-mob-img wp-post-image" alt="Trump" srcset="http://www.canalnuestratele.com/wp-content/uploads/2017/01/GettyImages-trump-twitter-100x100.jpg 100w, http://www.canalnuestratele.com/wp-content/uploads/2017/01/GettyImages-trump-twitter-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />																									<div class="mvp-feat-vid-but">
										<i class="fa fa-play fa-3"></i>
									</div><!--mvpfeat-vid-but-->
															</div><!--mvp-main-blog-img-->
							</a>
							<div class="mvp-main-blog-in">
								<div class="mvp-main-blog-text left relative">
									<h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">NOTICIAS</span></h3>
									<a href="http://www.canalnuestratele.com/noticias/rechazo-a-las-politicas-de-trump-joven-argentina-radicada-en-ee-uu-luego-de-pagar-sus-impuestos-critico-al-mandatario/" rel="bookmark"><h2>Rechazo a las políticas de Trump: joven argentina radicada en EE.UU. criticó al mandatario después de pagar sus impuestos</h2></a>
																		<p>Belén Sisa, la joven argentina se atrevió a enfrentar al presidente Trump, subiendo una fotografía a...</p>
									<div class="mvp-story-share-wrap">
										<span class="mvp-story-share-but fa fa-share fa-2"></span>
										<div class="mvp-story-share-cont">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.canalnuestratele.com/noticias/rechazo-a-las-politicas-de-trump-joven-argentina-radicada-en-ee-uu-luego-de-pagar-sus-impuestos-critico-al-mandatario/&t=Rechazo a las políticas de Trump: joven argentina radicada en EE.UU. criticó al mandatario después de pagar sus impuestos', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
											<a href="#" onclick="window.open('http://twitter.com/share?text=Rechazo a las políticas de Trump: joven argentina radicada en EE.UU. criticó al mandatario después de pagar sus impuestos -&url=http://www.canalnuestratele.com/noticias/rechazo-a-las-politicas-de-trump-joven-argentina-radicada-en-ee-uu-luego-de-pagar-sus-impuestos-critico-al-mandatario/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
											<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.canalnuestratele.com/noticias/rechazo-a-las-politicas-de-trump-joven-argentina-radicada-en-ee-uu-luego-de-pagar-sus-impuestos-critico-al-mandatario/&amp;media=http://www.canalnuestratele.com/wp-content/uploads/2017/01/GettyImages-trump-twitter.jpg&amp;description=Rechazo a las políticas de Trump: joven argentina radicada en EE.UU. criticó al mandatario después de pagar sus impuestos', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
										</div><!--mvp-story-share-cont-->
									</div><!--mvp-story-share-wrap-->
								</div><!--mvp-main-blog-text-->
							</div><!--mvp-main-blog-in-->
						</div><!--mvp-main-blog-out-->
					</li>
											<li>
						<div class="mvp-main-blog-out relative">
							<a href="http://www.canalnuestratele.com/noticias/la-propuesta-del-presupuesto-federal-presentado-por-el-presidente-trump-beneficiaria-a-los-mas-adinerados-del-pais/" rel="bookmark">
							<div class="mvp-main-blog-img left relative">
																	<img width="400" height="240" src="http://www.canalnuestratele.com/wp-content/uploads/2017/03/Estados-Unidos--400x240.jpg" class="mvp-reg-img wp-post-image" alt="Estados Unidos" srcset="http://www.canalnuestratele.com/wp-content/uploads/2017/03/Estados-Unidos--400x240.jpg 400w, http://www.canalnuestratele.com/wp-content/uploads/2017/03/Estados-Unidos--300x180.jpg 300w, http://www.canalnuestratele.com/wp-content/uploads/2017/03/Estados-Unidos--768x461.jpg 768w, http://www.canalnuestratele.com/wp-content/uploads/2017/03/Estados-Unidos-.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="100" height="100" src="http://www.canalnuestratele.com/wp-content/uploads/2017/03/Estados-Unidos--100x100.jpg" class="mvp-mob-img wp-post-image" alt="Estados Unidos" srcset="http://www.canalnuestratele.com/wp-content/uploads/2017/03/Estados-Unidos--100x100.jpg 100w, http://www.canalnuestratele.com/wp-content/uploads/2017/03/Estados-Unidos--150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />																									<div class="mvp-feat-vid-but">
										<i class="fa fa-play fa-3"></i>
									</div><!--mvpfeat-vid-but-->
															</div><!--mvp-main-blog-img-->
							</a>
							<div class="mvp-main-blog-in">
								<div class="mvp-main-blog-text left relative">
									<h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">NOTICIAS</span></h3>
									<a href="http://www.canalnuestratele.com/noticias/la-propuesta-del-presupuesto-federal-presentado-por-el-presidente-trump-beneficiaria-a-los-mas-adinerados-del-pais/" rel="bookmark"><h2>Propuesta del presupuesto federal del presidente Trump beneficiaría a los más adinerados del país</h2></a>
																		<p>La contraloría de New York realizó un análisis, en el que se dedujo que la clase...</p>
									<div class="mvp-story-share-wrap">
										<span class="mvp-story-share-but fa fa-share fa-2"></span>
										<div class="mvp-story-share-cont">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.canalnuestratele.com/noticias/la-propuesta-del-presupuesto-federal-presentado-por-el-presidente-trump-beneficiaria-a-los-mas-adinerados-del-pais/&t=Propuesta del presupuesto federal del presidente Trump beneficiaría a los más adinerados del país', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
											<a href="#" onclick="window.open('http://twitter.com/share?text=Propuesta del presupuesto federal del presidente Trump beneficiaría a los más adinerados del país -&url=http://www.canalnuestratele.com/noticias/la-propuesta-del-presupuesto-federal-presentado-por-el-presidente-trump-beneficiaria-a-los-mas-adinerados-del-pais/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
											<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.canalnuestratele.com/noticias/la-propuesta-del-presupuesto-federal-presentado-por-el-presidente-trump-beneficiaria-a-los-mas-adinerados-del-pais/&amp;media=http://www.canalnuestratele.com/wp-content/uploads/2017/03/Estados-Unidos-.jpg&amp;description=Propuesta del presupuesto federal del presidente Trump beneficiaría a los más adinerados del país', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
										</div><!--mvp-story-share-cont-->
									</div><!--mvp-story-share-wrap-->
								</div><!--mvp-main-blog-text-->
							</div><!--mvp-main-blog-in-->
						</div><!--mvp-main-blog-out-->
					</li>
											<li>
						<div class="mvp-main-blog-out relative">
							<a href="http://www.canalnuestratele.com/noticias/emergencia-11-casas-antiguas-en-el-centro-de-bucaramanga-estan-a-punto-de-colapsar-por-lluvias/" rel="bookmark">
							<div class="mvp-main-blog-img left relative">
																	<img width="400" height="240" src="http://www.canalnuestratele.com/wp-content/uploads/2017/03/casas-a-punto-de-caer-400x240.png" class="mvp-reg-img wp-post-image" alt="casas a punto de caer" srcset="http://www.canalnuestratele.com/wp-content/uploads/2017/03/casas-a-punto-de-caer-400x240.png 400w, http://www.canalnuestratele.com/wp-content/uploads/2017/03/casas-a-punto-de-caer-300x180.png 300w, http://www.canalnuestratele.com/wp-content/uploads/2017/03/casas-a-punto-de-caer-768x461.png 768w, http://www.canalnuestratele.com/wp-content/uploads/2017/03/casas-a-punto-de-caer.png 1000w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="100" height="100" src="http://www.canalnuestratele.com/wp-content/uploads/2017/03/casas-a-punto-de-caer-100x100.png" class="mvp-mob-img wp-post-image" alt="casas a punto de caer" srcset="http://www.canalnuestratele.com/wp-content/uploads/2017/03/casas-a-punto-de-caer-100x100.png 100w, http://www.canalnuestratele.com/wp-content/uploads/2017/03/casas-a-punto-de-caer-150x150.png 150w" sizes="(max-width: 100px) 100vw, 100px" />																									<div class="mvp-feat-vid-but">
										<i class="fa fa-play fa-3"></i>
									</div><!--mvpfeat-vid-but-->
															</div><!--mvp-main-blog-img-->
							</a>
							<div class="mvp-main-blog-in">
								<div class="mvp-main-blog-text left relative">
									<h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">NOTICIAS</span></h3>
									<a href="http://www.canalnuestratele.com/noticias/emergencia-11-casas-antiguas-en-el-centro-de-bucaramanga-estan-a-punto-de-colapsar-por-lluvias/" rel="bookmark"><h2>Emergencia: 11 casas antiguas en el centro de Bucaramanga están a punto de colapsar por lluvias</h2></a>
																		<p>Debido a las fuertes lluvias, estas reliquias históricas están a punto de caer. La policía ha...</p>
									<div class="mvp-story-share-wrap">
										<span class="mvp-story-share-but fa fa-share fa-2"></span>
										<div class="mvp-story-share-cont">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.canalnuestratele.com/noticias/emergencia-11-casas-antiguas-en-el-centro-de-bucaramanga-estan-a-punto-de-colapsar-por-lluvias/&t=Emergencia: 11 casas antiguas en el centro de Bucaramanga están a punto de colapsar por lluvias', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
											<a href="#" onclick="window.open('http://twitter.com/share?text=Emergencia: 11 casas antiguas en el centro de Bucaramanga están a punto de colapsar por lluvias -&url=http://www.canalnuestratele.com/noticias/emergencia-11-casas-antiguas-en-el-centro-de-bucaramanga-estan-a-punto-de-colapsar-por-lluvias/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
											<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.canalnuestratele.com/noticias/emergencia-11-casas-antiguas-en-el-centro-de-bucaramanga-estan-a-punto-de-colapsar-por-lluvias/&amp;media=http://www.canalnuestratele.com/wp-content/uploads/2017/03/casas-a-punto-de-caer.png&amp;description=Emergencia: 11 casas antiguas en el centro de Bucaramanga están a punto de colapsar por lluvias', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
										</div><!--mvp-story-share-cont-->
									</div><!--mvp-story-share-wrap-->
								</div><!--mvp-main-blog-text-->
							</div><!--mvp-main-blog-in-->
						</div><!--mvp-main-blog-out-->
					</li>
											<li>
						<div class="mvp-main-blog-out relative">
							<a href="http://www.canalnuestratele.com/noticias/analisis-sobre-oposicion-venezolana-y-la-actual-situacion-en-venezuela/" rel="bookmark">
							<div class="mvp-main-blog-img left relative">
																	<img width="400" height="240" src="http://www.canalnuestratele.com/wp-content/uploads/2017/03/Julio-Londoño-400x240.png" class="mvp-reg-img wp-post-image" alt="Julio Londoño" srcset="http://www.canalnuestratele.com/wp-content/uploads/2017/03/Julio-Londoño-400x240.png 400w, http://www.canalnuestratele.com/wp-content/uploads/2017/03/Julio-Londoño-300x180.png 300w, http://www.canalnuestratele.com/wp-content/uploads/2017/03/Julio-Londoño-768x461.png 768w, http://www.canalnuestratele.com/wp-content/uploads/2017/03/Julio-Londoño.png 1000w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="100" height="100" src="http://www.canalnuestratele.com/wp-content/uploads/2017/03/Julio-Londoño-100x100.png" class="mvp-mob-img wp-post-image" alt="Julio Londoño" srcset="http://www.canalnuestratele.com/wp-content/uploads/2017/03/Julio-Londoño-100x100.png 100w, http://www.canalnuestratele.com/wp-content/uploads/2017/03/Julio-Londoño-150x150.png 150w" sizes="(max-width: 100px) 100vw, 100px" />																									<div class="mvp-feat-vid-but">
										<i class="fa fa-play fa-3"></i>
									</div><!--mvpfeat-vid-but-->
															</div><!--mvp-main-blog-img-->
							</a>
							<div class="mvp-main-blog-in">
								<div class="mvp-main-blog-text left relative">
									<h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">NOTICIAS</span></h3>
									<a href="http://www.canalnuestratele.com/noticias/analisis-sobre-oposicion-venezolana-y-la-actual-situacion-en-venezuela/" rel="bookmark"><h2>“La oposición venezolana está en un callejón sin salida”: ex canciller de Colombia sobre situación actual en Venezuela</h2></a>
																		<p>Julio Londoño, ex canciller de Colombia, hace una retroalimentación del estado actual de Venezuela. Vea también...</p>
									<div class="mvp-story-share-wrap">
										<span class="mvp-story-share-but fa fa-share fa-2"></span>
										<div class="mvp-story-share-cont">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.canalnuestratele.com/noticias/analisis-sobre-oposicion-venezolana-y-la-actual-situacion-en-venezuela/&t=“La oposición venezolana está en un callejón sin salida”: ex canciller de Colombia sobre situación actual en Venezuela', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
											<a href="#" onclick="window.open('http://twitter.com/share?text=“La oposición venezolana está en un callejón sin salida”: ex canciller de Colombia sobre situación actual en Venezuela -&url=http://www.canalnuestratele.com/noticias/analisis-sobre-oposicion-venezolana-y-la-actual-situacion-en-venezuela/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
											<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.canalnuestratele.com/noticias/analisis-sobre-oposicion-venezolana-y-la-actual-situacion-en-venezuela/&amp;media=http://www.canalnuestratele.com/wp-content/uploads/2017/03/Julio-Londoño.png&amp;description=“La oposición venezolana está en un callejón sin salida”: ex canciller de Colombia sobre situación actual en Venezuela', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
										</div><!--mvp-story-share-cont-->
									</div><!--mvp-story-share-wrap-->
								</div><!--mvp-main-blog-text-->
							</div><!--mvp-main-blog-in-->
						</div><!--mvp-main-blog-out-->
					</li>
											<li>
						<div class="mvp-main-blog-out relative">
							<a href="http://www.canalnuestratele.com/noticias/impactante-hecho-transmitio-su-muerte-por-facebook-live-mientras-conducia-su-auto/" rel="bookmark">
							<div class="mvp-main-blog-img left relative">
																	<img width="400" height="240" src="http://www.canalnuestratele.com/wp-content/uploads/2017/03/Facebook-3-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Facebook" srcset="http://www.canalnuestratele.com/wp-content/uploads/2017/03/Facebook-3-400x240.jpg 400w, http://www.canalnuestratele.com/wp-content/uploads/2017/03/Facebook-3-300x180.jpg 300w, http://www.canalnuestratele.com/wp-content/uploads/2017/03/Facebook-3-768x461.jpg 768w, http://www.canalnuestratele.com/wp-content/uploads/2017/03/Facebook-3.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="100" height="100" src="http://www.canalnuestratele.com/wp-content/uploads/2017/03/Facebook-3-100x100.jpg" class="mvp-mob-img wp-post-image" alt="Facebook" srcset="http://www.canalnuestratele.com/wp-content/uploads/2017/03/Facebook-3-100x100.jpg 100w, http://www.canalnuestratele.com/wp-content/uploads/2017/03/Facebook-3-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />																							</div><!--mvp-main-blog-img-->
							</a>
							<div class="mvp-main-blog-in">
								<div class="mvp-main-blog-text left relative">
									<h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">NOTICIAS</span></h3>
									<a href="http://www.canalnuestratele.com/noticias/impactante-hecho-transmitio-su-muerte-por-facebook-live-mientras-conducia-su-auto/" rel="bookmark"><h2>Impactante hecho: transmitió su muerte por Facebook Live mientras conducía su auto</h2></a>
																		<p>Una mujer de 23 años de edad transmitía en vivo y directo mientras conducía por Facebook...</p>
									<div class="mvp-story-share-wrap">
										<span class="mvp-story-share-but fa fa-share fa-2"></span>
										<div class="mvp-story-share-cont">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.canalnuestratele.com/noticias/impactante-hecho-transmitio-su-muerte-por-facebook-live-mientras-conducia-su-auto/&t=Impactante hecho: transmitió su muerte por Facebook Live mientras conducía su auto', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
											<a href="#" onclick="window.open('http://twitter.com/share?text=Impactante hecho: transmitió su muerte por Facebook Live mientras conducía su auto -&url=http://www.canalnuestratele.com/noticias/impactante-hecho-transmitio-su-muerte-por-facebook-live-mientras-conducia-su-auto/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
											<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.canalnuestratele.com/noticias/impactante-hecho-transmitio-su-muerte-por-facebook-live-mientras-conducia-su-auto/&amp;media=http://www.canalnuestratele.com/wp-content/uploads/2017/03/Facebook-3.jpg&amp;description=Impactante hecho: transmitió su muerte por Facebook Live mientras conducía su auto', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
										</div><!--mvp-story-share-cont-->
									</div><!--mvp-story-share-wrap-->
								</div><!--mvp-main-blog-text-->
							</div><!--mvp-main-blog-in-->
						</div><!--mvp-main-blog-out-->
					</li>
											<li>
						<div class="mvp-main-blog-out relative">
							<a href="http://www.canalnuestratele.com/noticias/esperanza-en-medio-del-desastre-el-arcoiris-de-fuego-que-ilumino-el-cielo-de-peru/" rel="bookmark">
							<div class="mvp-main-blog-img left relative">
																	<img width="400" height="240" src="http://www.canalnuestratele.com/wp-content/uploads/2017/03/Arcoiris-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Arcoiris" srcset="http://www.canalnuestratele.com/wp-content/uploads/2017/03/Arcoiris-400x240.jpg 400w, http://www.canalnuestratele.com/wp-content/uploads/2017/03/Arcoiris-300x180.jpg 300w, http://www.canalnuestratele.com/wp-content/uploads/2017/03/Arcoiris-768x461.jpg 768w, http://www.canalnuestratele.com/wp-content/uploads/2017/03/Arcoiris.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="100" height="100" src="http://www.canalnuestratele.com/wp-content/uploads/2017/03/Arcoiris-100x100.jpg" class="mvp-mob-img wp-post-image" alt="Arcoiris" srcset="http://www.canalnuestratele.com/wp-content/uploads/2017/03/Arcoiris-100x100.jpg 100w, http://www.canalnuestratele.com/wp-content/uploads/2017/03/Arcoiris-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />																							</div><!--mvp-main-blog-img-->
							</a>
							<div class="mvp-main-blog-in">
								<div class="mvp-main-blog-text left relative">
									<h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">NOTICIAS</span></h3>
									<a href="http://www.canalnuestratele.com/noticias/esperanza-en-medio-del-desastre-el-arcoiris-de-fuego-que-ilumino-el-cielo-de-peru/" rel="bookmark"><h2>¿Esperanza en medio del desastre? El ‘arcoíris de fuego’ que iluminó el cielo de Perú</h2></a>
																		<p>Las inundaciones en Perú ya dejan cerca de 100 muertos. La emergencia climática ha movilizado la...</p>
									<div class="mvp-story-share-wrap">
										<span class="mvp-story-share-but fa fa-share fa-2"></span>
										<div class="mvp-story-share-cont">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.canalnuestratele.com/noticias/esperanza-en-medio-del-desastre-el-arcoiris-de-fuego-que-ilumino-el-cielo-de-peru/&t=¿Esperanza en medio del desastre? El ‘arcoíris de fuego’ que iluminó el cielo de Perú', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
											<a href="#" onclick="window.open('http://twitter.com/share?text=¿Esperanza en medio del desastre? El ‘arcoíris de fuego’ que iluminó el cielo de Perú -&url=http://www.canalnuestratele.com/noticias/esperanza-en-medio-del-desastre-el-arcoiris-de-fuego-que-ilumino-el-cielo-de-peru/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
											<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.canalnuestratele.com/noticias/esperanza-en-medio-del-desastre-el-arcoiris-de-fuego-que-ilumino-el-cielo-de-peru/&amp;media=http://www.canalnuestratele.com/wp-content/uploads/2017/03/Arcoiris.jpg&amp;description=¿Esperanza en medio del desastre? El ‘arcoíris de fuego’ que iluminó el cielo de Perú', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
										</div><!--mvp-story-share-cont-->
									</div><!--mvp-story-share-wrap-->
								</div><!--mvp-main-blog-text-->
							</div><!--mvp-main-blog-in-->
						</div><!--mvp-main-blog-out-->
					</li>
											<li>
						<div class="mvp-main-blog-out relative">
							<a href="http://www.canalnuestratele.com/noticias/consulta-migratoria-si-no-tengo-dinero-para-un-abogado-de-inmigracion-que-opciones-tengo/" rel="bookmark">
							<div class="mvp-main-blog-img left relative">
																	<img width="400" height="240" src="http://www.canalnuestratele.com/wp-content/uploads/2017/03/Consulta-Migratoria-4-400x240.jpg" class="mvp-reg-img wp-post-image" alt="&lt;&gt; on March 4, 2017 in New York City." srcset="http://www.canalnuestratele.com/wp-content/uploads/2017/03/Consulta-Migratoria-4-400x240.jpg 400w, http://www.canalnuestratele.com/wp-content/uploads/2017/03/Consulta-Migratoria-4-300x180.jpg 300w, http://www.canalnuestratele.com/wp-content/uploads/2017/03/Consulta-Migratoria-4-768x461.jpg 768w, http://www.canalnuestratele.com/wp-content/uploads/2017/03/Consulta-Migratoria-4.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="100" height="100" src="http://www.canalnuestratele.com/wp-content/uploads/2017/03/Consulta-Migratoria-4-100x100.jpg" class="mvp-mob-img wp-post-image" alt="&lt;&gt; on March 4, 2017 in New York City." srcset="http://www.canalnuestratele.com/wp-content/uploads/2017/03/Consulta-Migratoria-4-100x100.jpg 100w, http://www.canalnuestratele.com/wp-content/uploads/2017/03/Consulta-Migratoria-4-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />																									<div class="mvp-feat-vid-but">
										<i class="fa fa-play fa-3"></i>
									</div><!--mvpfeat-vid-but-->
															</div><!--mvp-main-blog-img-->
							</a>
							<div class="mvp-main-blog-in">
								<div class="mvp-main-blog-text left relative">
									<h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">NOTICIAS</span></h3>
									<a href="http://www.canalnuestratele.com/noticias/consulta-migratoria-si-no-tengo-dinero-para-un-abogado-de-inmigracion-que-opciones-tengo/" rel="bookmark"><h2>Consulta Migratoria: Si no tengo dinero para un abogado de inmigración, ¿qué opciones tengo?</h2></a>
																		<p>De lunes a viernes, América Se Entera tiene un nuevo espacio para usted: #ConsultaMigratoria. Allí, nuestros...</p>
									<div class="mvp-story-share-wrap">
										<span class="mvp-story-share-but fa fa-share fa-2"></span>
										<div class="mvp-story-share-cont">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.canalnuestratele.com/noticias/consulta-migratoria-si-no-tengo-dinero-para-un-abogado-de-inmigracion-que-opciones-tengo/&t=Consulta Migratoria: Si no tengo dinero para un abogado de inmigración, ¿qué opciones tengo?', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
											<a href="#" onclick="window.open('http://twitter.com/share?text=Consulta Migratoria: Si no tengo dinero para un abogado de inmigración, ¿qué opciones tengo? -&url=http://www.canalnuestratele.com/noticias/consulta-migratoria-si-no-tengo-dinero-para-un-abogado-de-inmigracion-que-opciones-tengo/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
											<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.canalnuestratele.com/noticias/consulta-migratoria-si-no-tengo-dinero-para-un-abogado-de-inmigracion-que-opciones-tengo/&amp;media=http://www.canalnuestratele.com/wp-content/uploads/2017/03/Consulta-Migratoria-4.jpg&amp;description=Consulta Migratoria: Si no tengo dinero para un abogado de inmigración, ¿qué opciones tengo?', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
										</div><!--mvp-story-share-cont-->
									</div><!--mvp-story-share-wrap-->
								</div><!--mvp-main-blog-text-->
							</div><!--mvp-main-blog-in-->
						</div><!--mvp-main-blog-out-->
					</li>
											<li>
						<div class="mvp-main-blog-out relative">
							<a href="http://www.canalnuestratele.com/noticias/las-naciones-unidas-estan-preparadas-para-recibir-mil-armas-por-parte-de-las-farc-en-los-proximos-dias/" rel="bookmark">
							<div class="mvp-main-blog-img left relative">
																	<img width="400" height="240" src="http://www.canalnuestratele.com/wp-content/uploads/2017/03/Jean-Arnault-ONU-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Jean Arnault ONU" srcset="http://www.canalnuestratele.com/wp-content/uploads/2017/03/Jean-Arnault-ONU-400x240.jpg 400w, http://www.canalnuestratele.com/wp-content/uploads/2017/03/Jean-Arnault-ONU-300x180.jpg 300w, http://www.canalnuestratele.com/wp-content/uploads/2017/03/Jean-Arnault-ONU-768x461.jpg 768w, http://www.canalnuestratele.com/wp-content/uploads/2017/03/Jean-Arnault-ONU.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="100" height="100" src="http://www.canalnuestratele.com/wp-content/uploads/2017/03/Jean-Arnault-ONU-100x100.jpg" class="mvp-mob-img wp-post-image" alt="Jean Arnault ONU" srcset="http://www.canalnuestratele.com/wp-content/uploads/2017/03/Jean-Arnault-ONU-100x100.jpg 100w, http://www.canalnuestratele.com/wp-content/uploads/2017/03/Jean-Arnault-ONU-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />																									<div class="mvp-feat-vid-but">
										<i class="fa fa-play fa-3"></i>
									</div><!--mvpfeat-vid-but-->
															</div><!--mvp-main-blog-img-->
							</a>
							<div class="mvp-main-blog-in">
								<div class="mvp-main-blog-text left relative">
									<h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">NOTICIAS</span></h3>
									<a href="http://www.canalnuestratele.com/noticias/las-naciones-unidas-estan-preparadas-para-recibir-mil-armas-por-parte-de-las-farc-en-los-proximos-dias/" rel="bookmark"><h2>Naciones Unidas están preparadas para recibir mil armas por parte de las Farc en los próximos días</h2></a>
																		<p>Jean Arnault, jefe de las naciones unidas en Colombia, afirmó  que “nos estamos preparando para la...</p>
									<div class="mvp-story-share-wrap">
										<span class="mvp-story-share-but fa fa-share fa-2"></span>
										<div class="mvp-story-share-cont">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.canalnuestratele.com/noticias/las-naciones-unidas-estan-preparadas-para-recibir-mil-armas-por-parte-de-las-farc-en-los-proximos-dias/&t=Naciones Unidas están preparadas para recibir mil armas por parte de las Farc en los próximos días', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
											<a href="#" onclick="window.open('http://twitter.com/share?text=Naciones Unidas están preparadas para recibir mil armas por parte de las Farc en los próximos días -&url=http://www.canalnuestratele.com/noticias/las-naciones-unidas-estan-preparadas-para-recibir-mil-armas-por-parte-de-las-farc-en-los-proximos-dias/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
											<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.canalnuestratele.com/noticias/las-naciones-unidas-estan-preparadas-para-recibir-mil-armas-por-parte-de-las-farc-en-los-proximos-dias/&amp;media=http://www.canalnuestratele.com/wp-content/uploads/2017/03/Jean-Arnault-ONU.jpg&amp;description=Naciones Unidas están preparadas para recibir mil armas por parte de las Farc en los próximos días', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
										</div><!--mvp-story-share-cont-->
									</div><!--mvp-story-share-wrap-->
								</div><!--mvp-main-blog-text-->
							</div><!--mvp-main-blog-in-->
						</div><!--mvp-main-blog-out-->
					</li>
											<li>
						<div class="mvp-main-blog-out relative">
							<a href="http://www.canalnuestratele.com/noticias/estado-decepcion-muro-hecho-con-maletas-abandonadas-por-inmigrantes/" rel="bookmark">
							<div class="mvp-main-blog-img left relative">
																	<img width="400" height="240" src="http://www.canalnuestratele.com/wp-content/uploads/2017/03/muro-de-mochilas-400x240.png" class="mvp-reg-img wp-post-image" alt="muro de mochilas" srcset="http://www.canalnuestratele.com/wp-content/uploads/2017/03/muro-de-mochilas-400x240.png 400w, http://www.canalnuestratele.com/wp-content/uploads/2017/03/muro-de-mochilas-300x180.png 300w, http://www.canalnuestratele.com/wp-content/uploads/2017/03/muro-de-mochilas-768x461.png 768w, http://www.canalnuestratele.com/wp-content/uploads/2017/03/muro-de-mochilas.png 1000w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="100" height="100" src="http://www.canalnuestratele.com/wp-content/uploads/2017/03/muro-de-mochilas-100x100.png" class="mvp-mob-img wp-post-image" alt="muro de mochilas" srcset="http://www.canalnuestratele.com/wp-content/uploads/2017/03/muro-de-mochilas-100x100.png 100w, http://www.canalnuestratele.com/wp-content/uploads/2017/03/muro-de-mochilas-150x150.png 150w" sizes="(max-width: 100px) 100vw, 100px" />																									<div class="mvp-feat-vid-but">
										<i class="fa fa-play fa-3"></i>
									</div><!--mvpfeat-vid-but-->
															</div><!--mvp-main-blog-img-->
							</a>
							<div class="mvp-main-blog-in">
								<div class="mvp-main-blog-text left relative">
									<h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">NOTICIAS</span></h3>
									<a href="http://www.canalnuestratele.com/noticias/estado-decepcion-muro-hecho-con-maletas-abandonadas-por-inmigrantes/" rel="bookmark"><h2>‘Estado decepción’: el muro hecho con maletas abandonadas por inmigrantes</h2></a>
																		<p>Tres artistas en Nueva York quisieron plantear una mirada distinta sobre la migración irregular a EE.UU....</p>
									<div class="mvp-story-share-wrap">
										<span class="mvp-story-share-but fa fa-share fa-2"></span>
										<div class="mvp-story-share-cont">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.canalnuestratele.com/noticias/estado-decepcion-muro-hecho-con-maletas-abandonadas-por-inmigrantes/&t=‘Estado decepción’: el muro hecho con maletas abandonadas por inmigrantes', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
											<a href="#" onclick="window.open('http://twitter.com/share?text=‘Estado decepción’: el muro hecho con maletas abandonadas por inmigrantes -&url=http://www.canalnuestratele.com/noticias/estado-decepcion-muro-hecho-con-maletas-abandonadas-por-inmigrantes/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
											<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.canalnuestratele.com/noticias/estado-decepcion-muro-hecho-con-maletas-abandonadas-por-inmigrantes/&amp;media=http://www.canalnuestratele.com/wp-content/uploads/2017/03/muro-de-mochilas.png&amp;description=‘Estado decepción’: el muro hecho con maletas abandonadas por inmigrantes', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
										</div><!--mvp-story-share-cont-->
									</div><!--mvp-story-share-wrap-->
								</div><!--mvp-main-blog-text-->
							</div><!--mvp-main-blog-in-->
						</div><!--mvp-main-blog-out-->
					</li>
										</ul><!--mvp-main-blog-story-->
				</section><!--mvp-main-blog-wrap-->
			</div><!--mvp-post-bot-wrap-->
							<div id="mvp-prev-next-wrap">
											<div id="mvp-prev-post-wrap">
							<div id="mvp-prev-post-arrow" class="relative">
								<i class="fa fa-angle-left fa-4"></i>
							</div><!--mvp-prev-post-arrow-->
							<div class="mvp-prev-next-text">
								<a href="http://www.canalnuestratele.com/noticias/consulta-migratoria-como-puedo-pedir-asilo-en-estados-unidos/" rel="prev">Consulta Migratoria: ¿Cómo puedo pedir asilo en Estados Unidos?</a>							</div><!--mvp-prev-post-text-->
						</div><!--mvp-prev-post-wrap-->
														</div><!--mvp-prev-next-wrap-->
						</div><!--mvp-content-left-wrap-->
		</div><!--mvp-content-side-in-->
		<div id="mvp-side-wrap" class="relative">
						<section id="mvp_ad_widget-6" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<!-- /62207337/NUESTRATELE/NuestraTele/Robapagina_1 -->
<div id='div-gpt-ad-1480022297849-9' class="ads_desktop">
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1480022297849-9'); });
</script>
</div>

<div id='div-gpt-ad-1480022297849-10' class="ads_mobile">
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1480022297849-10'); });
</script>
</div>			</div><!--mvp-widget-ad-->
		</section><section id="text-6" class="mvp-side-widget widget_text">			<div class="textwidget"><iframe frameborder="0" height="550" scrolling="no" src="http://canalnuestratele.com/social-widget/index.html?v=1" width="100%" class="ads_desktop"></iframe></div>
		</section><section id="mvp_ad_widget-7" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<!-- /62207337/NUESTRATELE/NuestraTele/Boton_1 -->
<div id='div-gpt-ad-1480022297849-2'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1480022297849-2'); });
</script>
</div>			</div><!--mvp-widget-ad-->
		</section><section id="text-7" class="mvp-side-widget widget_text"><h4 class="mvp-side-widget-head left">RECOMENDADOS</h4>			<div class="textwidget"><div id="bddc25ac0b5c0c9a73d7b3dbe916d94d" class="cimacast"></div>
<script type="text/javascript" src="http://cimahub.com/dist/js/cimacastWidget.js"></script></div>
		</section>			</div><!--mvp-side-wrap-->	</div><!--mvp-content-side-out-->
</div><!--mvp-post-area-->
											</div><!--mvp-main-content-wrap-->
				</div><!--mvp-main-in-->
			</div><!--mvp-main-out-->
		</div><!--mvp-main-boxed-wrap-->
	</div><!--mvp-main-wrap-->
	<footer id="mvp-foot-wrap" class="left relative">
		<div id="mvp-foot-top-wrap" class="left relative">
			<div class="mvp-main-out relative">
				<div class="mvp-main-in">
					<div class="mvp-foot-in-wrap left relative">
						<ul class="mvp-foot-soc-list left relative">
															<li><a href="https://www.facebook.com/NuestraTele/" target="_blank" class="fa fa-facebook-official fa-2"></a></li>
																						<li><a href="https://twitter.com/nuestratele" target="_blank" class="fa fa-twitter fa-2"></a></li>
																													<li><a href="https://www.instagram.com/nuestratele/" target="_blank" class="fa fa-instagram fa-2"></a></li>
																													<li><a href="https://www.youtube.com/user/nuestratele" target="_blank" class="fa fa-youtube-play fa-2"></a></li>
																											</ul>
						<div id="mvp-foot-nav" class="left relative">
							<div class="menu-footer-container"><ul id="menu-footer" class="menu"><li id="menu-item-816" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-816"><a href="http://www.canalnuestratele.com/proteccion-de-datos-personales/">PROTECCIÓN DE DATOS PERSONALES</a></li>
<li id="menu-item-817" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-817"><a href="http://www.canalnuestratele.com/aviso-de-privacidad/">AVISO DE PRIVACIDAD</a></li>
<li id="menu-item-818" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-818"><a href="http://www.canalnuestratele.com/terminos-y-condiciones-de-uso/">TÉRMINOS Y CONDICIONES DE USO</a></li>
<li id="menu-item-3723" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3723"><a href="http://www.canalnuestratele.com/programacion/">NUESTRA PROGRAMACIÓN</a></li>
</ul></div>						</div><!--mvp-foot-nav-->
					</div><!--mvp-foot-in-wrap-->
				</div><!--mvp-main-in-->
			</div><!--mvp-main-out-->
		</div><!--mvp-foot-top-wrap-->
		<div id="mvp-foot-bot-wrap" class="left relative">
			<div class="mvp-main-out relative">
				<div class="mvp-main-in">
					<div class="mvp-foot-in-wrap left relative">
						<div id="mvp-foot-copy" class="left relative">
							<p>RCN International Channels Copyright © 2016 - Todos los derechos reservados</p>
						</div><!--mvp-foot-copy-->
					</div><!--mvp-foot-in-wrap-->
				</div><!--mvp-main-in-->
			</div><!--mvp-main-out-->
		</div><!--mvp-foot-bot-wrap-->
	</footer>
</div><!--mvp-site-->
<div class="mvp-fly-top back-to-top">
	<i class="fa fa-angle-up fa-3"></i>
	<span class="mvp-fly-top-text">To Top</span>
</div><!--mvp-fly-top-->
<div class="mvp-fly-fade mvp-fly-but-click">
</div><!--mvp-fly-fade-->
<script type='text/javascript' src='http://www.canalnuestratele.com/wp-content/themes/click-mag/js/mvpcustom.js?ver=4.6.4'></script>
<script type='text/javascript'>
	jQuery(document).ready(function($) {
  	$(window).load(function(){
	var aboveHeight = $("#mvp-head-top").outerHeight();
	var previousScroll = 0;
	    $(window).scroll(function(event){
			var scroll = $(this).scrollTop();
			var elementOffset = $("#mvp-post-content-mid").offset().top;
			var distance = (elementOffset - scroll);
	    	if ($(window).scrollTop() > aboveHeight){
	    		$("#mvp-nav-wrap").addClass("mvp-fixed").css("top","0");
	    		$("#mvp-main-wrap").addClass("mvp-fixed-next");
	    		if(scroll < previousScroll) {
					$(".mvp-fly-top").addClass("mvp-to-top");
				} else {
					$(".mvp-fly-top").removeClass("mvp-to-top");
				}
	    	} else {
	    		$("#mvp-nav-wrap").removeClass("mvp-fixed");
	    		$("#mvp-main-wrap").removeClass("mvp-fixed-next");
	    		$(".mvp-fly-top").removeClass("mvp-to-top");
	    	}
	    	if (distance < 60){
	    		if(scroll > previousScroll) {
					$("#mvp-nav-soc-bar").addClass("mvp-nav-soc-down");
				} else {
					$("#mvp-nav-soc-bar").removeClass("mvp-nav-soc-down");
				}
			}
			previousScroll = scroll;
		});
	});
	});
	

	jQuery(document).ready(function($) {
	// Main Menu Dropdown Toggle
	$(".menu-item-has-children a").click(function(event){
	  event.stopPropagation();
	  location.href = this.href;
  	});

	$(".menu-item-has-children").click(function(){
    	  $(this).addClass("toggled");
    	  if($(".menu-item-has-children").hasClass("toggled"))
    	  {
    	  $(this).children("ul").toggle();
	  $(".mvp-fly-nav-menu").getNiceScroll().resize();
	  }
	  $(this).toggleClass("tog-minus");
    	  return false;
  	});

	// Main Menu Scroll
	$(window).load(function(){
	  $(".mvp-fly-nav-menu").niceScroll({cursorcolor:"#888",cursorwidth: 7,cursorborder: 0,zindex:999999});
	});
	});
	

	jQuery(document).ready(function($) {
	$(".infinite-content").infinitescroll({
	  navSelector: ".mvp-nav-links",
	  nextSelector: ".mvp-nav-links a:first",
	  itemSelector: ".infinite-post",
	  errorCallback: function(){ $(".mvp-inf-more-but").css("display", "none") }
	});
	$(window).unbind(".infscr");
	$(".mvp-inf-more-but").click(function(){
   		$(".infinite-content").infinitescroll("retrieve");
        	return false;
	});
	$(window).load(function(){
		if ($(".mvp-nav-links a").length) {
			$(".mvp-inf-more-but").css("display","inline-block");
		} else {
			$(".mvp-inf-more-but").css("display","none");
		}
	});
	});
	
</script>
<script type='text/javascript' src='http://www.canalnuestratele.com/wp-content/themes/click-mag/js/scripts.js?ver=4.6.4'></script>
<script type='text/javascript' src='http://www.canalnuestratele.com/wp-content/themes/click-mag/js/retina.min.js?ver=4.6.4'></script>
<script type='text/javascript' src='http://www.canalnuestratele.com/wp-content/themes/click-mag/js/flexslider.js?ver=4.6.4'></script>
<script type='text/javascript' src='http://www.canalnuestratele.com/wp-content/themes/click-mag/js/jquery.infinitescroll.min.js?ver=4.6.4'></script>
<script type='text/javascript' src='http://www.canalnuestratele.com/wp-includes/js/comment-reply.min.js?ver=4.6.4'></script>
<script type='text/javascript' src='http://www.canalnuestratele.com/wp-includes/js/wp-embed.min.js?ver=4.6.4'></script>
</body>
</html>
<!-- Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Object Caching 3666/3755 objects using memcached
Page Caching using memcached
Database Caching 13/57 queries in 0.010 seconds using memcached

 Served from: www.canalnuestratele.com @ 2017-04-02 16:33:17 by W3 Total Cache -->