<!DOCTYPE html>
<html lang="es-ES">
<head>
<meta charset="UTF-8" >
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
<link rel="pingback" href="http://www.canalnuestratele.com/xmlrpc.php" />
<meta property="og:image" content="http://www.canalnuestratele.com/wp-content/uploads/2017/03/Vias-de-tren.jpg" />
<meta name="twitter:image" content="http://www.canalnuestratele.com/wp-content/uploads/2017/03/Vias-de-tren.jpg" />
<meta property="og:type" content="article" />
<meta property="og:description" content="Muchas personas han advertido en reiteradas oportunidades lo peligroso que es aventurarse a tomar fotografías en los rieles de un tren. Ese fue el caso de Fredzania Thompson, una joven de 19 años de edad que falleció luego de ser atropellada por un tren en Texas. Según explican desde el portal Dallas News, Thompson quería [&hellip;]" />
<meta name="twitter:card" content="summary">
<meta name="twitter:url" content="http://www.canalnuestratele.com/entretenimiento/lamentable-hecho-mujer-muere-atropellada-mientras-hacia-sesion-de-fotos-en-la-via-de-un-tren/">
<meta name="twitter:title" content="Lamentable hecho: mujer muere atropellada mientras hacía sesión de fotos en la vía de un tren">
<meta name="twitter:description" content="Muchas personas han advertido en reiteradas oportunidades lo peligroso que es aventurarse a tomar fotografías en los rieles de un tren. Ese fue el caso de Fredzania Thompson, una joven de 19 años de edad que falleció luego de ser atropellada por un tren en Texas. Según explican desde el portal Dallas News, Thompson quería [&hellip;]">
<title>Lamentable hecho: mujer muere atropellada mientras hacía sesión de fotos en la vía de un tren &#8211; CANAL NUESTRATELE</title>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="CANAL NUESTRATELE &raquo; Feed" href="http://www.canalnuestratele.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="CANAL NUESTRATELE &raquo; RSS de los comentarios" href="http://www.canalnuestratele.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.canalnuestratele.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.4"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='mvp-custom-style-css'  href='http://www.canalnuestratele.com/wp-content/themes/click-mag/style.css?ver=4.6.4' type='text/css' media='all' />
<style id='mvp-custom-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='mvp-reset-css'  href='http://www.canalnuestratele.com/wp-content/themes/click-mag/css/reset.css?ver=4.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='http://www.canalnuestratele.com/wp-content/themes/click-mag/font-awesome/css/font-awesome.css?ver=4.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-fonts-css'  href='//fonts.googleapis.com/css?family=Oswald%3A300%2C400%2C700%7CMerriweather%3A300%2C400%2C700%2C900%7CQuicksand%3A400%7CLato%3A400%2C700%7CPassion+One%3A400%2C700%7CWork+Sans%3A200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CMontserrat%3A400%2C700%7COpen+Sans+Condensed%3A300%2C700%7COpen+Sans%3A400%2C700%2C800%7CWork+Sans%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CWork+Sans%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CWork+Sans%3A100%2C200%2C300%2C400%2C400italic%2C500%2C600%2C700%2C700italic%2C800%2C900%7CMerriweather%3A100%2C200%2C300%2C400%2C400italic%2C500%2C600%2C700%2C700italic%2C800%2C900%7CWork+Sans%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese&#038;ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-media-queries-css'  href='http://www.canalnuestratele.com/wp-content/themes/click-mag/css/media-queries.css?ver=4.6.4' type='text/css' media='all' />
<script type='text/javascript' src='http://www.canalnuestratele.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.canalnuestratele.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://www.canalnuestratele.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.canalnuestratele.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.canalnuestratele.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='¿Relación no tan feliz? Caitlyn Jenner revelará actitudes de su exesposa en su próximo libro' href='http://www.canalnuestratele.com/entretenimiento/relacion-no-tan-feliz-caitlyn-jenner-revelara-actitudes-de-su-exesposa-en-su-proximo-libro/' />
<link rel='next' title='¡Víctima de la delincuencia! Kendall Jenner denuncia hurto en su casa de al menos 200 mil dólares en joyas' href='http://www.canalnuestratele.com/entretenimiento/victima-de-la-delincuencia-kendall-jenner-denuncia-hurto-en-su-casa-de-al-menos-200-mil-dolares-en-joyas/' />
<meta name="generator" content="WordPress 4.6.4" />
<link rel="canonical" href="http://www.canalnuestratele.com/entretenimiento/lamentable-hecho-mujer-muere-atropellada-mientras-hacia-sesion-de-fotos-en-la-via-de-un-tren/" />
<link rel='shortlink' href='http://www.canalnuestratele.com/?p=9829' />
<link rel="alternate" type="application/json+oembed" href="http://www.canalnuestratele.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.canalnuestratele.com%2Fentretenimiento%2Flamentable-hecho-mujer-muere-atropellada-mientras-hacia-sesion-de-fotos-en-la-via-de-un-tren%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.canalnuestratele.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.canalnuestratele.com%2Fentretenimiento%2Flamentable-hecho-mujer-muere-atropellada-mientras-hacia-sesion-de-fotos-en-la-via-de-un-tren%2F&#038;format=xml" />
			<meta property="fb:pages" content="220556728142691" />
			<script>
  (function() {
    var useSSL = 'https:' == document.location.protocol;
    var src = (useSSL ? 'https:' : 'http:') +
        '//www.googletagservices.com/tag/js/gpt.js';
    document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
  })();
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/62207337/NUESTRATELE/NuestraTele/1x1_tracking_code_desktop', [1, 1], 'div-gpt-ad-1480022297849-0').addService(googletag.pubads());
    googletag.defineSlot('/62207337/NUESTRATELE/NuestraTele/Banner_fijoalscroll_mobile', [320, 50], 'div-gpt-ad-1480022297849-1').addService(googletag.pubads());
    googletag.defineSlot('/62207337/NUESTRATELE/NuestraTele/Boton_1', [[300, 100],[300,250]], 'div-gpt-ad-1480022297849-2').addService(googletag.pubads());
    googletag.defineSlot('/62207337/NUESTRATELE/NuestraTele/Footerbanner', [[728, 90], [970, 90]], 'div-gpt-ad-1480022297849-3').addService(googletag.pubads());
    googletag.defineOutOfPageSlot('/62207337/NUESTRATELE/NuestraTele/Intersticial_fueradepagina', 'div-gpt-ad-1480022297849-4').addService(googletag.pubads());
    googletag.defineSlot('/62207337/NUESTRATELE/NuestraTele/MegaBanner_mobile', [320, 50], 'div-gpt-ad-1480022297849-5').addService(googletag.pubads());
    googletag.defineSlot('/62207337/NUESTRATELE/NuestraTele/Megabanner_top', [728, 90], 'div-gpt-ad-1480022297849-6').addService(googletag.pubads());
    googletag.defineSlot('/62207337/NUESTRATELE/NuestraTele/Rascacielo_derecho', [[191, 600], [161, 600], [121, 600]], 'div-gpt-ad-1480022297849-7').addService(googletag.pubads());
    googletag.defineSlot('/62207337/NUESTRATELE/NuestraTele/Rascacielo_izquierdo', [[160, 600], [120, 600], [190, 600]], 'div-gpt-ad-1480022297849-8').addService(googletag.pubads());
    googletag.defineSlot('/62207337/NUESTRATELE/NuestraTele/Robapagina_1', [300, 250], 'div-gpt-ad-1480022297849-9').addService(googletag.pubads());
    googletag.defineSlot('/62207337/NUESTRATELE/NuestraTele/Robapagina_mobile', [300, 250], 'div-gpt-ad-1480022297849-10').addService(googletag.pubads());
    googletag.defineSlot('/62207337/NUESTRATELE/NuestraTele/Robapagina_2', [300, 250], 'div-gpt-ad-1482359748858-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.pubads().enableSyncRendering();
    googletag.enableServices();
  });
</script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-50699007-1', 'auto');
  ga('send', 'pageview');

</script>

<script src="http://aklc.img.e-planning.net/layers/hbdfp.js" id="hbepl" async data-isv="us.img.e-planning.net" data-sv="ads.us.e-planning.net" data-ci="1a87d"></script><link rel="amphtml" href="http://www.canalnuestratele.com/entretenimiento/lamentable-hecho-mujer-muere-atropellada-mientras-hacia-sesion-de-fotos-en-la-via-de-un-tren/amp/" /><script src="http://aklc.img.e-planning.net/layers/hbdfp.js" id="hbepl" async data-isv="us.img.e-planning.net" data-sv="ads.us.e-planning.net" data-ci="1a87d"></script>
</head>
<body class="single single-post postid-9829 single-format-standard">
	<!--mvp-sidebar-ad-mobile-top-->
					<div class="ads_p">			<div class="textwidget"><!-- /62207337/NUESTRATELE/NuestraTele/MegaBanner_mobil -->
<div id='div-gpt-ad-1480022297849-5'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1480022297849-5'); });
</script>
</div></div>
		</div>			<!--mvp-sidebar-ad-mobile-top-->
	<div id="mvp-fly-wrap">
	<div id="mvp-fly-menu-top" class="left relative">
		<div class="mvp-fly-top-out left relative">
			<div class="mvp-fly-top-in">
				<div id="mvp-fly-logo" class="left relative">
											<a href="http://www.canalnuestratele.com/"><img src="http://www.canalnuestratele.com/wp-content/themes/click-mag/images/logos/logo-nav.png" alt="CANAL NUESTRATELE" data-rjs="2" /></a>
									</div><!--mvp-fly-logo-->
			</div><!--mvp-fly-top-in-->
			<div class="mvp-fly-but-wrap mvp-fly-but-menu mvp-fly-but-click">
				<span></span>
				<span></span>
				<span></span>
				<span></span>
			</div><!--mvp-fly-but-wrap-->
		</div><!--mvp-fly-top-out-->
	</div><!--mvp-fly-menu-top-->
	<div id="mvp-fly-menu-wrap">
		<nav class="mvp-fly-nav-menu left relative">
			<div class="menu-principal-container"><ul id="menu-principal" class="menu"><li id="menu-item-750" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-750"><a href="http://www.canalnuestratele.com">Home</a></li>
<li id="menu-item-812" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-812"><a href="http://www.canalnuestratele.com/programas/">PROGRAMAS</a>
<ul class="sub-menu">
	<li id="menu-item-813" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-813"><a href="http://www.canalnuestratele.com/novelas/">NOVELAS</a></li>
	<li id="menu-item-3662" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3662"><a href="http://www.canalnuestratele.com/programacion/">PROGRAMACIÓN</a></li>
</ul>
</li>
<li id="menu-item-752" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-752"><a href="http://www.canalnuestratele.com/category/noticias/">NOTICIAS</a></li>
<li id="menu-item-751" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-751"><a href="http://www.canalnuestratele.com/category/entretenimiento/">ENTRETENIMIENTO</a></li>
<li id="menu-item-753" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-753"><a href="http://www.canalnuestratele.com/category/deportes/">DEPORTES</a></li>
<li id="menu-item-754" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-754"><a href="http://www.canalnuestratele.com/type/video/">VIDEOS</a></li>
<li id="menu-item-1471" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1471"><a href="http://www.canalnuestratele.com/donde-estamos/">¿DÓNDE ESTAMOS?</a></li>
</ul></div>		</nav>
	</div><!--mvp-fly-menu-wrap-->
	<div id="mvp-fly-soc-wrap">
		<span class="mvp-fly-soc-head">Connect with us</span>
		<ul class="mvp-fly-soc-list left relative">
							<li><a href="https://www.facebook.com/NuestraTele/" target="_blank" class="fa fa-facebook-official fa-2"></a></li>
										<li><a href="https://twitter.com/nuestratele" target="_blank" class="fa fa-twitter fa-2"></a></li>
													<li><a href="https://www.instagram.com/nuestratele/" target="_blank" class="fa fa-instagram fa-2"></a></li>
													<li><a href="https://www.youtube.com/user/nuestratele" target="_blank" class="fa fa-youtube-play fa-2"></a></li>
											</ul>
	</div><!--mvp-fly-soc-wrap-->
</div><!--mvp-fly-wrap-->		<div id="mvp-site" class="left relative">
		<header id="mvp-head-wrap" class="left relative">
			<div id="mvp-head-top" class="left relative">
												<div id="mvp-search-wrap">
					<div id="mvp-search-box">
						<form method="get" id="searchform" action="http://www.canalnuestratele.com/">
	<input type="text" name="s" id="s" value="Buscar" onfocus='if (this.value == "Search") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Search"; }' />
	<input type="hidden" id="searchsubmit" value="Search" />
</form>					</div><!--mvp-search-box-->
					<div class="mvp-search-but-wrap mvp-search-click">
						<span></span>
						<span></span>
					</div><!--mvp-search-but-wrap-->
				</div><!--mvp-search-wrap-->
			</div><!--mvp-head-top-->
			<div id="mvp-nav-wrap" class="left relative">
				<div class="mvp-main-boxed-wrap">
					<div class="mvp-main-out relative">
						<div class="mvp-main-in">
							<div class="mvp-main-nav-cont left relative">
				<div class="mvp-nav-left-out">
					<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
						<span></span>
						<span></span>
						<span></span>
						<span></span>
					</div><!--mvp-fly-but-wrap-->
					<div id="mvp-logo-nav" class="left relative" itemscope itemtype="http://schema.org/Organization">
													<a itemprop="url" href="http://www.canalnuestratele.com/"><img itemprop="logo" src="http://www.canalnuestratele.com/wp-content/themes/click-mag/images/logos/logo-nav.png" alt="CANAL NUESTRATELE" data-rjs="2" /></a>
																			<h2 class="mvp-logo-title">CANAL NUESTRATELE</h2>
											</div><!--mvp-logo-nav-->
					<div class="mvp-nav-left-in">
						<div id="mvp-nav-right-wrap" class="left">
							<div class="mvp-nav-right-out">
								<div class="mvp-nav-right-in">
									<div id="mvp-nav-main" class="left">
										<nav id="mvp-nav-menu">
											<div class="menu-principal-container"><ul id="menu-principal-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-750"><a href="http://www.canalnuestratele.com">Home</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-812"><a href="http://www.canalnuestratele.com/programas/">PROGRAMAS</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-813"><a href="http://www.canalnuestratele.com/novelas/">NOVELAS</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3662"><a href="http://www.canalnuestratele.com/programacion/">PROGRAMACIÓN</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-752"><a href="http://www.canalnuestratele.com/category/noticias/">NOTICIAS</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-751"><a href="http://www.canalnuestratele.com/category/entretenimiento/">ENTRETENIMIENTO</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-753"><a href="http://www.canalnuestratele.com/category/deportes/">DEPORTES</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-754"><a href="http://www.canalnuestratele.com/type/video/">VIDEOS</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1471"><a href="http://www.canalnuestratele.com/donde-estamos/">¿DÓNDE ESTAMOS?</a></li>
</ul></div>										</nav><!--mvp-nav-menu-->
									</div><!--mvp-nav-main-->
								</div><!--mvp-nav-right-in-->
								<div id="mvp-nav-right" class="relative">
									<div id="mvp-nav-soc" class="left relative">
																					<a href="https://www.facebook.com/NuestraTele/" target="_blank"><span class="mvp-nav-soc-but fa fa-facebook fa-2"></span></a>
																															<a href="https://twitter.com/nuestratele" target="_blank"><span class="mvp-nav-soc-but fa fa-twitter fa-2"></span></a>
																															<a href="https://www.instagram.com/nuestratele/" target="_blank"><span class="mvp-nav-soc-but fa fa-instagram fa-2"></span></a>
																															<a href="https://www.youtube.com/user/nuestratele" target="_blank"><span class="mvp-nav-soc-but fa fa-youtube fa-2"></span></a>
																			</div><!--mvp-nav-soc-->
									<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>

								</div><!--mvp-nav-right-->
							</div><!--mvp-nav-right-out-->
						</div><!--mvp-nav-right-wrap-->
					</div><!--mvp-nav-left-in-->
				</div><!--mvp-nav-left-out-->
							</div><!--mvp-main-nav-cont-->
						</div><!--mvp-main-in-->
					</div><!--mvp-main-out-->
				</div><!--mvp-main-boxed-wrap-->
			</div><!--mvp-nav-wrap-->
											<div id="mvp-nav-soc-bar">
					<div class="mvp-main-out relative">
						<div class="mvp-main-in">
							<div id="mvp-nav-soc-cont" class="left relative">
								<div id="mvp-nav-soc-title" class="left">
									<h4>Lamentable hecho: mujer muere atropellada mientras hacía sesión de fotos en la vía de un tren</h4>
								</div><!--mvp-nav-soc-title-->
								<div id="mvp-nav-soc-list" class="left">
<ul class="mvp-post-soc-list left relative">
												<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.canalnuestratele.com/entretenimiento/lamentable-hecho-mujer-muere-atropellada-mientras-hacia-sesion-de-fotos-en-la-via-de-un-tren/&amp;t=Lamentable hecho: mujer muere atropellada mientras hacía sesión de fotos en la vía de un tren', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
												<li class="mvp-post-soc-fb">
													<i class="fa fa-facebook-square fa-2" aria-hidden="true"></i><span class="mvp-post-soc-text">Share</span>
												</li>
												</a>
												<a href="#" onclick="window.open('http://twitter.com/share?text=Lamentable hecho: mujer muere atropellada mientras hacía sesión de fotos en la vía de un tren -&amp;url=http://www.canalnuestratele.com/entretenimiento/lamentable-hecho-mujer-muere-atropellada-mientras-hacia-sesion-de-fotos-en-la-via-de-un-tren/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
												<li class="mvp-post-soc-twit">
													<i class="fa fa-twitter fa-2" aria-hidden="true"></i><span class="mvp-post-soc-text">Tweet</span>
												</li>
												</a>
												<a href="whatsapp://send?text=Lamentable hecho: mujer muere atropellada mientras hacía sesión de fotos en la vía de un tren http://www.canalnuestratele.com/entretenimiento/lamentable-hecho-mujer-muere-atropellada-mientras-hacia-sesion-de-fotos-en-la-via-de-un-tren/">
												<li class="mvp-post-soc-what">
													<i class="fa fa-whatsapp fa-2" aria-hidden="true"></i>
												</li>
												</a>
												<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.canalnuestratele.com/entretenimiento/lamentable-hecho-mujer-muere-atropellada-mientras-hacia-sesion-de-fotos-en-la-via-de-un-tren/&amp;media=http://www.canalnuestratele.com/wp-content/uploads/2017/03/Vias-de-tren.jpg&amp;description=Lamentable hecho: mujer muere atropellada mientras hacía sesión de fotos en la vía de un tren', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
												<li class="mvp-post-soc-pin">
													<i class="fa fa-pinterest-p fa-2" aria-hidden="true"></i>
												</li>
												</a>
												<a href="mailto:?subject=Lamentable hecho: mujer muere atropellada mientras hacía sesión de fotos en la vía de un tren&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: http://www.canalnuestratele.com/entretenimiento/lamentable-hecho-mujer-muere-atropellada-mientras-hacia-sesion-de-fotos-en-la-via-de-un-tren/">
												<li class="mvp-post-soc-email">
													<i class="fa fa-envelope-o fa-2" aria-hidden="true"></i>
												</li>
												</a>
											</ul>
								</div><!--mvp-nav-soc-list-->
							</div><!--mvp-nav-soc-cont-->
						</div><!--mvp-main-in-->
					</div><!--mvp-main-out-->
				</div><!--mvp-nav-soc-bar-->
									</header><!--mvp-head-wrap-->
		<div id="mvp-main-wrap" class="left relative">
			<div class="mvp-main-boxed-wrap">
				<div class="mvp-main-out relative">
					<div class="mvp-main-in">
						<div id="mvp-main-content-wrap" class="left relative"><div id="mvp-post-area" class="post-9829 post type-post status-publish format-standard has-post-thumbnail hentry category-entretenimiento">
	<div class="mvp-content-side-out relative">
		<div class="mvp-content-side-in">
			<div id="mvp-content-left-wrap" class="left relative">
						<article id="mvp-post-content-wrap" class="left relative" itemscope itemtype="http://schema.org/NewsArticle">
				<meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="http://www.canalnuestratele.com/entretenimiento/lamentable-hecho-mujer-muere-atropellada-mientras-hacia-sesion-de-fotos-en-la-via-de-un-tren/"/>
																																							<div id="mvp-post-feat-img" class="left relative" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
										<img width="1000" height="600" src="http://www.canalnuestratele.com/wp-content/uploads/2017/03/Vias-de-tren.jpg" class="attachment- size- wp-post-image" alt="Vias de tren" srcset="http://www.canalnuestratele.com/wp-content/uploads/2017/03/Vias-de-tren.jpg 1000w, http://www.canalnuestratele.com/wp-content/uploads/2017/03/Vias-de-tren-300x180.jpg 300w, http://www.canalnuestratele.com/wp-content/uploads/2017/03/Vias-de-tren-768x461.jpg 768w, http://www.canalnuestratele.com/wp-content/uploads/2017/03/Vias-de-tren-400x240.jpg 400w" sizes="(max-width: 1000px) 100vw, 1000px" />																				<meta itemprop="url" content="http://www.canalnuestratele.com/wp-content/uploads/2017/03/Vias-de-tren.jpg">
										<meta itemprop="width" content="1000">
										<meta itemprop="height" content="600">
									</div><!--mvp-post-feat-img-->
																																		<div id="mvp-post-content" class="left relative">
					<div class="mvp-post-content-out relative">
													<div id="mvp-post-info-col" class="left relative">
															</div><!--mvp-post-info-col-->
												<div class="mvp-post-content-in">
							<div id="mvp-post-content-mid" class="left relative pformat-">
																								<header id="mvp-post-head" class="left relative">
																			<a class="mvp-post-cat-link" href="http://www.canalnuestratele.com/category/entretenimiento/"><h3 class="mvp-post-cat left"><span class="mvp-post-cat left">ENTRETENIMIENTO</span></h3></a>
										<h1 class="mvp-post-title entry-title" itemprop="headline">Lamentable hecho: mujer muere atropellada mientras hacía sesión de fotos en la vía de un tren</h1>
																											<div id="mvp-post-info-wrap" class="left relative">
																														<div id="mvp-post-info-bot" class="right relative">
											<ul class="mvp-post-soc-list left relative">
												<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.canalnuestratele.com/entretenimiento/lamentable-hecho-mujer-muere-atropellada-mientras-hacia-sesion-de-fotos-en-la-via-de-un-tren/&amp;t=Lamentable hecho: mujer muere atropellada mientras hacía sesión de fotos en la vía de un tren', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
												<li class="mvp-post-soc-fb">
													<i class="fa fa-facebook-square fa-2" aria-hidden="true"></i><span class="mvp-post-soc-text">Share</span>
												</li>
												</a>
												<a href="#" onclick="window.open('http://twitter.com/share?text=Lamentable hecho: mujer muere atropellada mientras hacía sesión de fotos en la vía de un tren -&amp;url=http://www.canalnuestratele.com/entretenimiento/lamentable-hecho-mujer-muere-atropellada-mientras-hacia-sesion-de-fotos-en-la-via-de-un-tren/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
												<li class="mvp-post-soc-twit">
													<i class="fa fa-twitter fa-2" aria-hidden="true"></i><span class="mvp-post-soc-text">Tweet</span>
												</li>
												</a>
												<a href="whatsapp://send?text=Lamentable hecho: mujer muere atropellada mientras hacía sesión de fotos en la vía de un tren http://www.canalnuestratele.com/entretenimiento/lamentable-hecho-mujer-muere-atropellada-mientras-hacia-sesion-de-fotos-en-la-via-de-un-tren/">
												<li class="mvp-post-soc-what">
													<i class="fa fa-whatsapp fa-2" aria-hidden="true"></i>
												</li>
												</a>
												<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.canalnuestratele.com/entretenimiento/lamentable-hecho-mujer-muere-atropellada-mientras-hacia-sesion-de-fotos-en-la-via-de-un-tren/&amp;media=http://www.canalnuestratele.com/wp-content/uploads/2017/03/Vias-de-tren.jpg&amp;description=Lamentable hecho: mujer muere atropellada mientras hacía sesión de fotos en la vía de un tren', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
												<li class="mvp-post-soc-pin">
													<i class="fa fa-pinterest-p fa-2" aria-hidden="true"></i>
												</li>
												</a>
												<a href="mailto:?subject=Lamentable hecho: mujer muere atropellada mientras hacía sesión de fotos en la vía de un tren&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: http://www.canalnuestratele.com/entretenimiento/lamentable-hecho-mujer-muere-atropellada-mientras-hacia-sesion-de-fotos-en-la-via-de-un-tren/">
												<li class="mvp-post-soc-email">
													<i class="fa fa-envelope-o fa-2" aria-hidden="true"></i>
												</li>
												</a>
																							</ul>
										</div><!--mvp-post-info-bot-->
																			</div><!--mvp-post-info-wrap-->
								</header>
								<section id="mvp-content-main" itemprop="articleBody" class="post-9829 post type-post status-publish format-standard has-post-thumbnail hentry category-entretenimiento">
									<p>Muchas personas han advertido en reiteradas oportunidades lo peligroso que es aventurarse a tomar fotografías en los rieles de un tren. Ese fue el caso de Fredzania Thompson, una joven de 19 años de edad que falleció luego de ser atropellada por un tren en Texas.</p>
<p>Según explican desde el portal Dallas News, Thompson quería una sesión fotográfica distinta, y por ello decidió junto a una amiga acercarse a Navasota, lugar del hecho.</p>
<p><em><strong>Lea también ► <a href="http://www.canalnuestratele.com/entretenimiento/relacion-no-tan-feliz-caitlyn-jenner-revelara-actitudes-de-su-exesposa-en-su-proximo-libro/">¿Relación no tan feliz? Caitlyn Jenner revelará actitudes de su exesposa en su próximo libro</a></strong></em></p>
<p>Las chicas decidieron ubicarse en una zona en la que coinciden dos rieles en direcciones distintas; Thompson, al darse cuenta de que venía un tren por una de las vías, decidió esquivarlo rápidamente y ubicarse en la otra. Sin embargo, la joven no se percató de la llegada de un tren por el otro riel, y fue justo en ese momento cuando fue arrollada.</p>
<p>Su amiga resultó ilesa y alertó a las autoridades sobre el suceso. A pesar de ser trasladada a un hospital, los médicos no pudieron salvar la vida de Thompson, quien al momento del hecho estaba embarazada.</p>
<p>Amigos y familiares se han encargado de rendirle homenaje en su perfil en Facebook.</p>
<p style="text-align: center;"> <iframe style="border: none; overflow: hidden;" src="https://www.facebook.com/plugins/post.php?href=https%3A%2F%2Fwww.facebook.com%2Fkaleshia.underwood%2Fposts%2F1330744273651724&amp;width=500" width="500" height="427" frameborder="0" scrolling="no"></iframe></p>
																										</section><!--mvp-content-main-->
								<div id="mvp-ad-rel-wrap">
									<div id="mvp-ad-rel-top" class="left relative">
										<span class="mvp-ad-rel-but mvp-ad-rel-click">Continue Reading</span>
									</div><!--mvp-ad-rel-top-->
									<div id="mvp-ad-rel-bot" class="left relative">
										<div class="mvp-ad-rel-out right relative">
																						<div class="mvp-ad-rel-in">
																									<div id="mvp-post-bot-rel" class="left relative">
														<span class="mvp-related-head left relative">Te puede interesar</span>
																											</div><!--mvp-post-bot-rel-->
																							</div><!--mvp-ad-rel-in-->
										</div><!--mvp-ad-rel-out-->
									</div><!--mvp-ad-rel-bot-->
								</div><!--mvp-ad-rel-wrap-->
																<div class="posts-nav-link">
																	</div><!--posts-nav-link-->
																<div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
									<div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
																					<img src="http://www.canalnuestratele.com/wp-content/themes/click-mag/images/logos/logo.png" alt="CANAL NUESTRATELE" />
											<meta itemprop="url" content="http://www.canalnuestratele.com/wp-content/themes/click-mag/images/logos/logo.png">
																			</div><!--mvp-org-logo-->
									<meta itemprop="name" content="CANAL NUESTRATELE">
								</div><!--mvp-org-wrap-->
															</div><!--mvp-post-content-mid-->
						</div><!--mvp-post-content-in-->
					</div><!--mvp-post-content-out-->
				</div><!--mvp-post-content-->
			</article><!--mvp-post-content-wrap-->
									<div id="mvp-post-bot-wrap" class="left relative">
				<h4 class="mvp-post-bot-head left">Más de ENTRETENIMIENTO</h4>
				<section class="mvp-main-blog-wrap left relative">
					<ul class="mvp-main-blog-story left relative">
											<li>
						<div class="mvp-main-blog-out relative">
							<a href="http://www.canalnuestratele.com/entretenimiento/victima-de-la-delincuencia-kendall-jenner-denuncia-hurto-en-su-casa-de-al-menos-200-mil-dolares-en-joyas/" rel="bookmark">
							<div class="mvp-main-blog-img left relative">
																	<img width="400" height="240" src="http://www.canalnuestratele.com/wp-content/uploads/2017/03/Kendall-400x240.jpg" class="mvp-reg-img wp-post-image" alt="&lt;&gt; on November 30, 2016 in Paris, France." srcset="http://www.canalnuestratele.com/wp-content/uploads/2017/03/Kendall-400x240.jpg 400w, http://www.canalnuestratele.com/wp-content/uploads/2017/03/Kendall-300x180.jpg 300w, http://www.canalnuestratele.com/wp-content/uploads/2017/03/Kendall-768x461.jpg 768w, http://www.canalnuestratele.com/wp-content/uploads/2017/03/Kendall.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="100" height="100" src="http://www.canalnuestratele.com/wp-content/uploads/2017/03/Kendall-100x100.jpg" class="mvp-mob-img wp-post-image" alt="&lt;&gt; on November 30, 2016 in Paris, France." srcset="http://www.canalnuestratele.com/wp-content/uploads/2017/03/Kendall-100x100.jpg 100w, http://www.canalnuestratele.com/wp-content/uploads/2017/03/Kendall-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />																							</div><!--mvp-main-blog-img-->
							</a>
							<div class="mvp-main-blog-in">
								<div class="mvp-main-blog-text left relative">
									<h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">ENTRETENIMIENTO</span></h3>
									<a href="http://www.canalnuestratele.com/entretenimiento/victima-de-la-delincuencia-kendall-jenner-denuncia-hurto-en-su-casa-de-al-menos-200-mil-dolares-en-joyas/" rel="bookmark"><h2>¡Víctima de la delincuencia! Kendall Jenner denuncia hurto en su casa de al menos 200 mil dólares en joyas</h2></a>
																		<p>Kendall Jenner, la modelo y media hermana de Kim Kardashian, habría sido víctima de un robo...</p>
									<div class="mvp-story-share-wrap">
										<span class="mvp-story-share-but fa fa-share fa-2"></span>
										<div class="mvp-story-share-cont">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.canalnuestratele.com/entretenimiento/victima-de-la-delincuencia-kendall-jenner-denuncia-hurto-en-su-casa-de-al-menos-200-mil-dolares-en-joyas/&t=¡Víctima de la delincuencia! Kendall Jenner denuncia hurto en su casa de al menos 200 mil dólares en joyas', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
											<a href="#" onclick="window.open('http://twitter.com/share?text=¡Víctima de la delincuencia! Kendall Jenner denuncia hurto en su casa de al menos 200 mil dólares en joyas -&url=http://www.canalnuestratele.com/entretenimiento/victima-de-la-delincuencia-kendall-jenner-denuncia-hurto-en-su-casa-de-al-menos-200-mil-dolares-en-joyas/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
											<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.canalnuestratele.com/entretenimiento/victima-de-la-delincuencia-kendall-jenner-denuncia-hurto-en-su-casa-de-al-menos-200-mil-dolares-en-joyas/&amp;media=http://www.canalnuestratele.com/wp-content/uploads/2017/03/Kendall.jpg&amp;description=¡Víctima de la delincuencia! Kendall Jenner denuncia hurto en su casa de al menos 200 mil dólares en joyas', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
										</div><!--mvp-story-share-cont-->
									</div><!--mvp-story-share-wrap-->
								</div><!--mvp-main-blog-text-->
							</div><!--mvp-main-blog-in-->
						</div><!--mvp-main-blog-out-->
					</li>
											<li>
						<div class="mvp-main-blog-out relative">
							<a href="http://www.canalnuestratele.com/entretenimiento/relacion-no-tan-feliz-caitlyn-jenner-revelara-actitudes-de-su-exesposa-en-su-proximo-libro/" rel="bookmark">
							<div class="mvp-main-blog-img left relative">
																	<img width="400" height="240" src="http://www.canalnuestratele.com/wp-content/uploads/2017/03/Jenner-400x240.png" class="mvp-reg-img wp-post-image" alt="Jenner" srcset="http://www.canalnuestratele.com/wp-content/uploads/2017/03/Jenner-400x240.png 400w, http://www.canalnuestratele.com/wp-content/uploads/2017/03/Jenner-300x180.png 300w, http://www.canalnuestratele.com/wp-content/uploads/2017/03/Jenner-768x461.png 768w, http://www.canalnuestratele.com/wp-content/uploads/2017/03/Jenner.png 1000w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="100" height="100" src="http://www.canalnuestratele.com/wp-content/uploads/2017/03/Jenner-100x100.png" class="mvp-mob-img wp-post-image" alt="Jenner" srcset="http://www.canalnuestratele.com/wp-content/uploads/2017/03/Jenner-100x100.png 100w, http://www.canalnuestratele.com/wp-content/uploads/2017/03/Jenner-150x150.png 150w" sizes="(max-width: 100px) 100vw, 100px" />																							</div><!--mvp-main-blog-img-->
							</a>
							<div class="mvp-main-blog-in">
								<div class="mvp-main-blog-text left relative">
									<h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">ENTRETENIMIENTO</span></h3>
									<a href="http://www.canalnuestratele.com/entretenimiento/relacion-no-tan-feliz-caitlyn-jenner-revelara-actitudes-de-su-exesposa-en-su-proximo-libro/" rel="bookmark"><h2>¿Relación no tan feliz? Caitlyn Jenner revelará actitudes de su exesposa en su próximo libro</h2></a>
																		<p>Luego de 22 años de matrimonio, el entonces Bruce Jenner (conocido ahora como Caitlyn Jenner) y...</p>
									<div class="mvp-story-share-wrap">
										<span class="mvp-story-share-but fa fa-share fa-2"></span>
										<div class="mvp-story-share-cont">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.canalnuestratele.com/entretenimiento/relacion-no-tan-feliz-caitlyn-jenner-revelara-actitudes-de-su-exesposa-en-su-proximo-libro/&t=¿Relación no tan feliz? Caitlyn Jenner revelará actitudes de su exesposa en su próximo libro', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
											<a href="#" onclick="window.open('http://twitter.com/share?text=¿Relación no tan feliz? Caitlyn Jenner revelará actitudes de su exesposa en su próximo libro -&url=http://www.canalnuestratele.com/entretenimiento/relacion-no-tan-feliz-caitlyn-jenner-revelara-actitudes-de-su-exesposa-en-su-proximo-libro/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
											<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.canalnuestratele.com/entretenimiento/relacion-no-tan-feliz-caitlyn-jenner-revelara-actitudes-de-su-exesposa-en-su-proximo-libro/&amp;media=http://www.canalnuestratele.com/wp-content/uploads/2017/03/Jenner.png&amp;description=¿Relación no tan feliz? Caitlyn Jenner revelará actitudes de su exesposa en su próximo libro', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
										</div><!--mvp-story-share-cont-->
									</div><!--mvp-story-share-wrap-->
								</div><!--mvp-main-blog-text-->
							</div><!--mvp-main-blog-in-->
						</div><!--mvp-main-blog-out-->
					</li>
											<li>
						<div class="mvp-main-blog-out relative">
							<a href="http://www.canalnuestratele.com/entretenimiento/al-son-de-ed-sheeran-este-pequeno-baila-shape-of-you-y-se-vuelve-viral-en-redes-sociales/" rel="bookmark">
							<div class="mvp-main-blog-img left relative">
																	<img width="400" height="240" src="http://www.canalnuestratele.com/wp-content/uploads/2017/03/Ed-Sheeran-400x240.png" class="mvp-reg-img wp-post-image" alt="Ed-Sheeran" srcset="http://www.canalnuestratele.com/wp-content/uploads/2017/03/Ed-Sheeran-400x240.png 400w, http://www.canalnuestratele.com/wp-content/uploads/2017/03/Ed-Sheeran-300x180.png 300w, http://www.canalnuestratele.com/wp-content/uploads/2017/03/Ed-Sheeran-768x461.png 768w, http://www.canalnuestratele.com/wp-content/uploads/2017/03/Ed-Sheeran.png 1000w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="100" height="100" src="http://www.canalnuestratele.com/wp-content/uploads/2017/03/Ed-Sheeran-100x100.png" class="mvp-mob-img wp-post-image" alt="Ed-Sheeran" srcset="http://www.canalnuestratele.com/wp-content/uploads/2017/03/Ed-Sheeran-100x100.png 100w, http://www.canalnuestratele.com/wp-content/uploads/2017/03/Ed-Sheeran-150x150.png 150w" sizes="(max-width: 100px) 100vw, 100px" />																							</div><!--mvp-main-blog-img-->
							</a>
							<div class="mvp-main-blog-in">
								<div class="mvp-main-blog-text left relative">
									<h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">ENTRETENIMIENTO</span></h3>
									<a href="http://www.canalnuestratele.com/entretenimiento/al-son-de-ed-sheeran-este-pequeno-baila-shape-of-you-y-se-vuelve-viral-en-redes-sociales/" rel="bookmark"><h2>¡Al son de Ed Sheeran! Este pequeño baila ‘Shape of You’ y se vuelve viral en redes sociales</h2></a>
																		<p>‘Shape of You’ es una de las canciones más famosas de Ed Sheeran, especialmente por su...</p>
									<div class="mvp-story-share-wrap">
										<span class="mvp-story-share-but fa fa-share fa-2"></span>
										<div class="mvp-story-share-cont">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.canalnuestratele.com/entretenimiento/al-son-de-ed-sheeran-este-pequeno-baila-shape-of-you-y-se-vuelve-viral-en-redes-sociales/&t=¡Al son de Ed Sheeran! Este pequeño baila ‘Shape of You’ y se vuelve viral en redes sociales', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
											<a href="#" onclick="window.open('http://twitter.com/share?text=¡Al son de Ed Sheeran! Este pequeño baila ‘Shape of You’ y se vuelve viral en redes sociales -&url=http://www.canalnuestratele.com/entretenimiento/al-son-de-ed-sheeran-este-pequeno-baila-shape-of-you-y-se-vuelve-viral-en-redes-sociales/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
											<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.canalnuestratele.com/entretenimiento/al-son-de-ed-sheeran-este-pequeno-baila-shape-of-you-y-se-vuelve-viral-en-redes-sociales/&amp;media=http://www.canalnuestratele.com/wp-content/uploads/2017/03/Ed-Sheeran.png&amp;description=¡Al son de Ed Sheeran! Este pequeño baila ‘Shape of You’ y se vuelve viral en redes sociales', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
										</div><!--mvp-story-share-cont-->
									</div><!--mvp-story-share-wrap-->
								</div><!--mvp-main-blog-text-->
							</div><!--mvp-main-blog-in-->
						</div><!--mvp-main-blog-out-->
					</li>
											<li>
						<div class="mvp-main-blog-out relative">
							<a href="http://www.canalnuestratele.com/entretenimiento/candente-juego-amber-rose-y-el-sensual-movimiento-de-senos-que-enciende-las-redes/" rel="bookmark">
							<div class="mvp-main-blog-img left relative">
																	<img width="400" height="240" src="http://www.canalnuestratele.com/wp-content/uploads/2017/03/Amber-rose-1000-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Amber-rose-1000" srcset="http://www.canalnuestratele.com/wp-content/uploads/2017/03/Amber-rose-1000-400x240.jpg 400w, http://www.canalnuestratele.com/wp-content/uploads/2017/03/Amber-rose-1000-300x180.jpg 300w, http://www.canalnuestratele.com/wp-content/uploads/2017/03/Amber-rose-1000-768x461.jpg 768w, http://www.canalnuestratele.com/wp-content/uploads/2017/03/Amber-rose-1000.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="100" height="100" src="http://www.canalnuestratele.com/wp-content/uploads/2017/03/Amber-rose-1000-100x100.jpg" class="mvp-mob-img wp-post-image" alt="Amber-rose-1000" srcset="http://www.canalnuestratele.com/wp-content/uploads/2017/03/Amber-rose-1000-100x100.jpg 100w, http://www.canalnuestratele.com/wp-content/uploads/2017/03/Amber-rose-1000-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />																							</div><!--mvp-main-blog-img-->
							</a>
							<div class="mvp-main-blog-in">
								<div class="mvp-main-blog-text left relative">
									<h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">ENTRETENIMIENTO</span></h3>
									<a href="http://www.canalnuestratele.com/entretenimiento/candente-juego-amber-rose-y-el-sensual-movimiento-de-senos-que-enciende-las-redes/" rel="bookmark"><h2>¡Candente juego! Amber Rose y el sensual movimiento de senos que enciende las redes</h2></a>
																		<p>La cantante y modelo estadounidense compartió a través de sus redes sociales un sensual video en...</p>
									<div class="mvp-story-share-wrap">
										<span class="mvp-story-share-but fa fa-share fa-2"></span>
										<div class="mvp-story-share-cont">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.canalnuestratele.com/entretenimiento/candente-juego-amber-rose-y-el-sensual-movimiento-de-senos-que-enciende-las-redes/&t=¡Candente juego! Amber Rose y el sensual movimiento de senos que enciende las redes', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
											<a href="#" onclick="window.open('http://twitter.com/share?text=¡Candente juego! Amber Rose y el sensual movimiento de senos que enciende las redes -&url=http://www.canalnuestratele.com/entretenimiento/candente-juego-amber-rose-y-el-sensual-movimiento-de-senos-que-enciende-las-redes/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
											<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.canalnuestratele.com/entretenimiento/candente-juego-amber-rose-y-el-sensual-movimiento-de-senos-que-enciende-las-redes/&amp;media=http://www.canalnuestratele.com/wp-content/uploads/2017/03/Amber-rose-1000.jpg&amp;description=¡Candente juego! Amber Rose y el sensual movimiento de senos que enciende las redes', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
										</div><!--mvp-story-share-cont-->
									</div><!--mvp-story-share-wrap-->
								</div><!--mvp-main-blog-text-->
							</div><!--mvp-main-blog-in-->
						</div><!--mvp-main-blog-out-->
					</li>
											<li>
						<div class="mvp-main-blog-out relative">
							<a href="http://www.canalnuestratele.com/entretenimiento/la-tierna-fotografia-con-la-que-falcao-anuncio-que-sera-padre-por-tercera-vez/" rel="bookmark">
							<div class="mvp-main-blog-img left relative">
																	<img width="400" height="240" src="http://www.canalnuestratele.com/wp-content/uploads/2017/03/Falcao-y-esposa-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Falcao y esposa" srcset="http://www.canalnuestratele.com/wp-content/uploads/2017/03/Falcao-y-esposa-400x240.jpg 400w, http://www.canalnuestratele.com/wp-content/uploads/2017/03/Falcao-y-esposa-300x180.jpg 300w, http://www.canalnuestratele.com/wp-content/uploads/2017/03/Falcao-y-esposa-768x461.jpg 768w, http://www.canalnuestratele.com/wp-content/uploads/2017/03/Falcao-y-esposa.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="100" height="100" src="http://www.canalnuestratele.com/wp-content/uploads/2017/03/Falcao-y-esposa-100x100.jpg" class="mvp-mob-img wp-post-image" alt="Falcao y esposa" srcset="http://www.canalnuestratele.com/wp-content/uploads/2017/03/Falcao-y-esposa-100x100.jpg 100w, http://www.canalnuestratele.com/wp-content/uploads/2017/03/Falcao-y-esposa-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />																							</div><!--mvp-main-blog-img-->
							</a>
							<div class="mvp-main-blog-in">
								<div class="mvp-main-blog-text left relative">
									<h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">ENTRETENIMIENTO</span></h3>
									<a href="http://www.canalnuestratele.com/entretenimiento/la-tierna-fotografia-con-la-que-falcao-anuncio-que-sera-padre-por-tercera-vez/" rel="bookmark"><h2>La tierna fotografía con la que Falcao anunció que será padre por tercera vez</h2></a>
																		<p>El delantero del Mónaco no dudó en compartir a través de sus redes sociales que su...</p>
									<div class="mvp-story-share-wrap">
										<span class="mvp-story-share-but fa fa-share fa-2"></span>
										<div class="mvp-story-share-cont">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.canalnuestratele.com/entretenimiento/la-tierna-fotografia-con-la-que-falcao-anuncio-que-sera-padre-por-tercera-vez/&t=La tierna fotografía con la que Falcao anunció que será padre por tercera vez', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
											<a href="#" onclick="window.open('http://twitter.com/share?text=La tierna fotografía con la que Falcao anunció que será padre por tercera vez -&url=http://www.canalnuestratele.com/entretenimiento/la-tierna-fotografia-con-la-que-falcao-anuncio-que-sera-padre-por-tercera-vez/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
											<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.canalnuestratele.com/entretenimiento/la-tierna-fotografia-con-la-que-falcao-anuncio-que-sera-padre-por-tercera-vez/&amp;media=http://www.canalnuestratele.com/wp-content/uploads/2017/03/Falcao-y-esposa.jpg&amp;description=La tierna fotografía con la que Falcao anunció que será padre por tercera vez', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
										</div><!--mvp-story-share-cont-->
									</div><!--mvp-story-share-wrap-->
								</div><!--mvp-main-blog-text-->
							</div><!--mvp-main-blog-in-->
						</div><!--mvp-main-blog-out-->
					</li>
											<li>
						<div class="mvp-main-blog-out relative">
							<a href="http://www.canalnuestratele.com/entretenimiento/la-apretada-agenda-de-las-reinas-en-cartagena-incluye-labores-sociales-en-colegios-y-fundaciones/" rel="bookmark">
							<div class="mvp-main-blog-img left relative">
																	<img width="400" height="240" src="http://www.canalnuestratele.com/wp-content/uploads/2017/03/Reinado-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Reinado" srcset="http://www.canalnuestratele.com/wp-content/uploads/2017/03/Reinado-400x240.jpg 400w, http://www.canalnuestratele.com/wp-content/uploads/2017/03/Reinado-300x180.jpg 300w, http://www.canalnuestratele.com/wp-content/uploads/2017/03/Reinado-768x461.jpg 768w, http://www.canalnuestratele.com/wp-content/uploads/2017/03/Reinado.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="100" height="100" src="http://www.canalnuestratele.com/wp-content/uploads/2017/03/Reinado-100x100.jpg" class="mvp-mob-img wp-post-image" alt="Reinado" srcset="http://www.canalnuestratele.com/wp-content/uploads/2017/03/Reinado-100x100.jpg 100w, http://www.canalnuestratele.com/wp-content/uploads/2017/03/Reinado-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />																									<div class="mvp-feat-vid-but">
										<i class="fa fa-play fa-3"></i>
									</div><!--mvpfeat-vid-but-->
															</div><!--mvp-main-blog-img-->
							</a>
							<div class="mvp-main-blog-in">
								<div class="mvp-main-blog-text left relative">
									<h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">ENTRETENIMIENTO</span></h3>
									<a href="http://www.canalnuestratele.com/entretenimiento/la-apretada-agenda-de-las-reinas-en-cartagena-incluye-labores-sociales-en-colegios-y-fundaciones/" rel="bookmark"><h2>Labores sociales en colegios y fundaciones: esta es la apretada agenda de las aspirantes a señorita Colombia</h2></a>
																		<p>Continúa la agenda real de las aspirantes a señorita Colombia en Cartagena;  las reinas hicieron presencia...</p>
									<div class="mvp-story-share-wrap">
										<span class="mvp-story-share-but fa fa-share fa-2"></span>
										<div class="mvp-story-share-cont">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.canalnuestratele.com/entretenimiento/la-apretada-agenda-de-las-reinas-en-cartagena-incluye-labores-sociales-en-colegios-y-fundaciones/&t=Labores sociales en colegios y fundaciones: esta es la apretada agenda de las aspirantes a señorita Colombia', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
											<a href="#" onclick="window.open('http://twitter.com/share?text=Labores sociales en colegios y fundaciones: esta es la apretada agenda de las aspirantes a señorita Colombia -&url=http://www.canalnuestratele.com/entretenimiento/la-apretada-agenda-de-las-reinas-en-cartagena-incluye-labores-sociales-en-colegios-y-fundaciones/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
											<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.canalnuestratele.com/entretenimiento/la-apretada-agenda-de-las-reinas-en-cartagena-incluye-labores-sociales-en-colegios-y-fundaciones/&amp;media=http://www.canalnuestratele.com/wp-content/uploads/2017/03/Reinado.jpg&amp;description=Labores sociales en colegios y fundaciones: esta es la apretada agenda de las aspirantes a señorita Colombia', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
										</div><!--mvp-story-share-cont-->
									</div><!--mvp-story-share-wrap-->
								</div><!--mvp-main-blog-text-->
							</div><!--mvp-main-blog-in-->
						</div><!--mvp-main-blog-out-->
					</li>
											<li>
						<div class="mvp-main-blog-out relative">
							<a href="http://www.canalnuestratele.com/entretenimiento/nuevo-trailer-de-mi-villano-favorito/" rel="bookmark">
							<div class="mvp-main-blog-img left relative">
																	<img width="400" height="240" src="http://www.canalnuestratele.com/wp-content/uploads/2017/03/Gru-400x240.jpg" class="mvp-reg-img wp-post-image" alt="arrives at the premiere of Universal Pictures&#039; &quot;Despicable Me 2&quot; at Gibson Amphitheatre on June 22, 2013 in Universal City, California." srcset="http://www.canalnuestratele.com/wp-content/uploads/2017/03/Gru-400x240.jpg 400w, http://www.canalnuestratele.com/wp-content/uploads/2017/03/Gru-300x180.jpg 300w, http://www.canalnuestratele.com/wp-content/uploads/2017/03/Gru-768x461.jpg 768w, http://www.canalnuestratele.com/wp-content/uploads/2017/03/Gru.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="100" height="100" src="http://www.canalnuestratele.com/wp-content/uploads/2017/03/Gru-100x100.jpg" class="mvp-mob-img wp-post-image" alt="arrives at the premiere of Universal Pictures&#039; &quot;Despicable Me 2&quot; at Gibson Amphitheatre on June 22, 2013 in Universal City, California." srcset="http://www.canalnuestratele.com/wp-content/uploads/2017/03/Gru-100x100.jpg 100w, http://www.canalnuestratele.com/wp-content/uploads/2017/03/Gru-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />																									<div class="mvp-feat-vid-but">
										<i class="fa fa-play fa-3"></i>
									</div><!--mvpfeat-vid-but-->
															</div><!--mvp-main-blog-img-->
							</a>
							<div class="mvp-main-blog-in">
								<div class="mvp-main-blog-text left relative">
									<h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">ENTRETENIMIENTO</span></h3>
									<a href="http://www.canalnuestratele.com/entretenimiento/nuevo-trailer-de-mi-villano-favorito/" rel="bookmark"><h2>¡Increíble! &#8216;Mi Villano Favorito 3&#8217; estrena su tráiler oficial</h2></a>
																		<p>Universal Pictures presentó el segundo tráiler de ‘Mi Villano Favorito 3’, en el adelanto nos revelan...</p>
									<div class="mvp-story-share-wrap">
										<span class="mvp-story-share-but fa fa-share fa-2"></span>
										<div class="mvp-story-share-cont">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.canalnuestratele.com/entretenimiento/nuevo-trailer-de-mi-villano-favorito/&t=¡Increíble! &#8216;Mi Villano Favorito 3&#8217; estrena su tráiler oficial', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
											<a href="#" onclick="window.open('http://twitter.com/share?text=¡Increíble! &#8216;Mi Villano Favorito 3&#8217; estrena su tráiler oficial -&url=http://www.canalnuestratele.com/entretenimiento/nuevo-trailer-de-mi-villano-favorito/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
											<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.canalnuestratele.com/entretenimiento/nuevo-trailer-de-mi-villano-favorito/&amp;media=http://www.canalnuestratele.com/wp-content/uploads/2017/03/Gru.jpg&amp;description=¡Increíble! &#8216;Mi Villano Favorito 3&#8217; estrena su tráiler oficial', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
										</div><!--mvp-story-share-cont-->
									</div><!--mvp-story-share-wrap-->
								</div><!--mvp-main-blog-text-->
							</div><!--mvp-main-blog-in-->
						</div><!--mvp-main-blog-out-->
					</li>
											<li>
						<div class="mvp-main-blog-out relative">
							<a href="http://www.canalnuestratele.com/entretenimiento/victoria-para-los-usuarios-whatsapp-retomara-los-estados-de-texto-en-su-proxima-actualizacion/" rel="bookmark">
							<div class="mvp-main-blog-img left relative">
																	<img width="400" height="240" src="http://www.canalnuestratele.com/wp-content/uploads/2017/03/GettyImages-519417094-400x240.jpg" class="mvp-reg-img wp-post-image" alt="SAN ANSELMO, CALIFORNIA - APRIL 06:  In this photo illustration, the WhatsApp application is displayed on a iPhone on April 6, 2016 in San Anselmo, California. Facebook-owned mobile mobile messaging application WhatsApp announced that it has completed end-to-end encryption of of all communication and data shared on the app. (Photo by Justin Sullivan/Getty Images)" srcset="http://www.canalnuestratele.com/wp-content/uploads/2017/03/GettyImages-519417094-400x240.jpg 400w, http://www.canalnuestratele.com/wp-content/uploads/2017/03/GettyImages-519417094-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="100" height="100" src="http://www.canalnuestratele.com/wp-content/uploads/2017/03/GettyImages-519417094-100x100.jpg" class="mvp-mob-img wp-post-image" alt="SAN ANSELMO, CALIFORNIA - APRIL 06:  In this photo illustration, the WhatsApp application is displayed on a iPhone on April 6, 2016 in San Anselmo, California. Facebook-owned mobile mobile messaging application WhatsApp announced that it has completed end-to-end encryption of of all communication and data shared on the app. (Photo by Justin Sullivan/Getty Images)" srcset="http://www.canalnuestratele.com/wp-content/uploads/2017/03/GettyImages-519417094-100x100.jpg 100w, http://www.canalnuestratele.com/wp-content/uploads/2017/03/GettyImages-519417094-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />																							</div><!--mvp-main-blog-img-->
							</a>
							<div class="mvp-main-blog-in">
								<div class="mvp-main-blog-text left relative">
									<h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">ENTRETENIMIENTO</span></h3>
									<a href="http://www.canalnuestratele.com/entretenimiento/victoria-para-los-usuarios-whatsapp-retomara-los-estados-de-texto-en-su-proxima-actualizacion/" rel="bookmark"><h2>¿Victoria para los usuarios? WhatsApp retomará los estados de texto en su próxima actualización</h2></a>
																		<p>Estamos cerca de cumplir un mes con la actualización de WhatsApp que muchos usuarios odiaron. Las...</p>
									<div class="mvp-story-share-wrap">
										<span class="mvp-story-share-but fa fa-share fa-2"></span>
										<div class="mvp-story-share-cont">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.canalnuestratele.com/entretenimiento/victoria-para-los-usuarios-whatsapp-retomara-los-estados-de-texto-en-su-proxima-actualizacion/&t=¿Victoria para los usuarios? WhatsApp retomará los estados de texto en su próxima actualización', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
											<a href="#" onclick="window.open('http://twitter.com/share?text=¿Victoria para los usuarios? WhatsApp retomará los estados de texto en su próxima actualización -&url=http://www.canalnuestratele.com/entretenimiento/victoria-para-los-usuarios-whatsapp-retomara-los-estados-de-texto-en-su-proxima-actualizacion/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
											<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.canalnuestratele.com/entretenimiento/victoria-para-los-usuarios-whatsapp-retomara-los-estados-de-texto-en-su-proxima-actualizacion/&amp;media=http://www.canalnuestratele.com/wp-content/uploads/2017/03/GettyImages-519417094.jpg&amp;description=¿Victoria para los usuarios? WhatsApp retomará los estados de texto en su próxima actualización', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
										</div><!--mvp-story-share-cont-->
									</div><!--mvp-story-share-wrap-->
								</div><!--mvp-main-blog-text-->
							</div><!--mvp-main-blog-in-->
						</div><!--mvp-main-blog-out-->
					</li>
											<li>
						<div class="mvp-main-blog-out relative">
							<a href="http://www.canalnuestratele.com/entretenimiento/felipe-gordon-hara-parte-del-festival-estereo-picnic-2017-en-bogota/" rel="bookmark">
							<div class="mvp-main-blog-img left relative">
																	<img width="400" height="240" src="http://www.canalnuestratele.com/wp-content/uploads/2017/03/festival-400x240.jpg" class="mvp-reg-img wp-post-image" alt="festival" srcset="http://www.canalnuestratele.com/wp-content/uploads/2017/03/festival-400x240.jpg 400w, http://www.canalnuestratele.com/wp-content/uploads/2017/03/festival-300x180.jpg 300w, http://www.canalnuestratele.com/wp-content/uploads/2017/03/festival-768x461.jpg 768w, http://www.canalnuestratele.com/wp-content/uploads/2017/03/festival.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="100" height="100" src="http://www.canalnuestratele.com/wp-content/uploads/2017/03/festival-100x100.jpg" class="mvp-mob-img wp-post-image" alt="festival" srcset="http://www.canalnuestratele.com/wp-content/uploads/2017/03/festival-100x100.jpg 100w, http://www.canalnuestratele.com/wp-content/uploads/2017/03/festival-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />																									<div class="mvp-feat-vid-but">
										<i class="fa fa-play fa-3"></i>
									</div><!--mvpfeat-vid-but-->
															</div><!--mvp-main-blog-img-->
							</a>
							<div class="mvp-main-blog-in">
								<div class="mvp-main-blog-text left relative">
									<h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">ENTRETENIMIENTO</span></h3>
									<a href="http://www.canalnuestratele.com/entretenimiento/felipe-gordon-hara-parte-del-festival-estereo-picnic-2017-en-bogota/" rel="bookmark"><h2>Felipe Gordon hará parte del Festival Estéreo Picnic en Bogotá</h2></a>
																		<p>Felipe Gordon es un productor musical bogotano que participa activamente en la escena electrónica de la...</p>
									<div class="mvp-story-share-wrap">
										<span class="mvp-story-share-but fa fa-share fa-2"></span>
										<div class="mvp-story-share-cont">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.canalnuestratele.com/entretenimiento/felipe-gordon-hara-parte-del-festival-estereo-picnic-2017-en-bogota/&t=Felipe Gordon hará parte del Festival Estéreo Picnic en Bogotá', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
											<a href="#" onclick="window.open('http://twitter.com/share?text=Felipe Gordon hará parte del Festival Estéreo Picnic en Bogotá -&url=http://www.canalnuestratele.com/entretenimiento/felipe-gordon-hara-parte-del-festival-estereo-picnic-2017-en-bogota/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
											<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.canalnuestratele.com/entretenimiento/felipe-gordon-hara-parte-del-festival-estereo-picnic-2017-en-bogota/&amp;media=http://www.canalnuestratele.com/wp-content/uploads/2017/03/festival.jpg&amp;description=Felipe Gordon hará parte del Festival Estéreo Picnic en Bogotá', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
										</div><!--mvp-story-share-cont-->
									</div><!--mvp-story-share-wrap-->
								</div><!--mvp-main-blog-text-->
							</div><!--mvp-main-blog-in-->
						</div><!--mvp-main-blog-out-->
					</li>
											<li>
						<div class="mvp-main-blog-out relative">
							<a href="http://www.canalnuestratele.com/entretenimiento/secretos-de-aviacion-los-peligros-durante-los-vuelos-que-los-pilotos-no-quieren-que-sepas/" rel="bookmark">
							<div class="mvp-main-blog-img left relative">
																	<img width="400" height="240" src="http://www.canalnuestratele.com/wp-content/uploads/2017/03/Pilotos-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Pilotos" srcset="http://www.canalnuestratele.com/wp-content/uploads/2017/03/Pilotos-400x240.jpg 400w, http://www.canalnuestratele.com/wp-content/uploads/2017/03/Pilotos-300x180.jpg 300w, http://www.canalnuestratele.com/wp-content/uploads/2017/03/Pilotos-768x461.jpg 768w, http://www.canalnuestratele.com/wp-content/uploads/2017/03/Pilotos.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="100" height="100" src="http://www.canalnuestratele.com/wp-content/uploads/2017/03/Pilotos-100x100.jpg" class="mvp-mob-img wp-post-image" alt="Pilotos" srcset="http://www.canalnuestratele.com/wp-content/uploads/2017/03/Pilotos-100x100.jpg 100w, http://www.canalnuestratele.com/wp-content/uploads/2017/03/Pilotos-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />																							</div><!--mvp-main-blog-img-->
							</a>
							<div class="mvp-main-blog-in">
								<div class="mvp-main-blog-text left relative">
									<h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">ENTRETENIMIENTO</span></h3>
									<a href="http://www.canalnuestratele.com/entretenimiento/secretos-de-aviacion-los-peligros-durante-los-vuelos-que-los-pilotos-no-quieren-que-sepas/" rel="bookmark"><h2>Secretos de aviación: los peligros durante los vuelos que los pilotos no quieren que sepas</h2></a>
																		<p>¿Alguna vez te has preguntado si el avión en el que viajas es completamente seguro o...</p>
									<div class="mvp-story-share-wrap">
										<span class="mvp-story-share-but fa fa-share fa-2"></span>
										<div class="mvp-story-share-cont">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.canalnuestratele.com/entretenimiento/secretos-de-aviacion-los-peligros-durante-los-vuelos-que-los-pilotos-no-quieren-que-sepas/&t=Secretos de aviación: los peligros durante los vuelos que los pilotos no quieren que sepas', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
											<a href="#" onclick="window.open('http://twitter.com/share?text=Secretos de aviación: los peligros durante los vuelos que los pilotos no quieren que sepas -&url=http://www.canalnuestratele.com/entretenimiento/secretos-de-aviacion-los-peligros-durante-los-vuelos-que-los-pilotos-no-quieren-que-sepas/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
											<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.canalnuestratele.com/entretenimiento/secretos-de-aviacion-los-peligros-durante-los-vuelos-que-los-pilotos-no-quieren-que-sepas/&amp;media=http://www.canalnuestratele.com/wp-content/uploads/2017/03/Pilotos.jpg&amp;description=Secretos de aviación: los peligros durante los vuelos que los pilotos no quieren que sepas', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
										</div><!--mvp-story-share-cont-->
									</div><!--mvp-story-share-wrap-->
								</div><!--mvp-main-blog-text-->
							</div><!--mvp-main-blog-in-->
						</div><!--mvp-main-blog-out-->
					</li>
										</ul><!--mvp-main-blog-story-->
				</section><!--mvp-main-blog-wrap-->
			</div><!--mvp-post-bot-wrap-->
							<div id="mvp-prev-next-wrap">
											<div id="mvp-prev-post-wrap">
							<div id="mvp-prev-post-arrow" class="relative">
								<i class="fa fa-angle-left fa-4"></i>
							</div><!--mvp-prev-post-arrow-->
							<div class="mvp-prev-next-text">
								<a href="http://www.canalnuestratele.com/entretenimiento/relacion-no-tan-feliz-caitlyn-jenner-revelara-actitudes-de-su-exesposa-en-su-proximo-libro/" rel="prev">¿Relación no tan feliz? Caitlyn Jenner revelará actitudes de su exesposa en su próximo libro</a>							</div><!--mvp-prev-post-text-->
						</div><!--mvp-prev-post-wrap-->
																<div id="mvp-next-post-wrap">
							<div id="mvp-next-post-arrow" class="relative">
								<i class="fa fa-angle-right fa-4"></i>
							</div><!--mvp-prev-post-arrow-->
							<div class="mvp-prev-next-text">
								<a href="http://www.canalnuestratele.com/entretenimiento/victima-de-la-delincuencia-kendall-jenner-denuncia-hurto-en-su-casa-de-al-menos-200-mil-dolares-en-joyas/" rel="next">¡Víctima de la delincuencia! Kendall Jenner denuncia hurto en su casa de al menos 200 mil dólares en joyas</a>							</div><!--mvp-prev-next-text-->
						</div><!--mvp-next-post-wrap-->
									</div><!--mvp-prev-next-wrap-->
						</div><!--mvp-content-left-wrap-->
		</div><!--mvp-content-side-in-->
		<div id="mvp-side-wrap" class="relative">
						<section id="mvp_ad_widget-6" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<!-- /62207337/NUESTRATELE/NuestraTele/Robapagina_1 -->
<div id='div-gpt-ad-1480022297849-9' class="ads_desktop">
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1480022297849-9'); });
</script>
</div>

<div id='div-gpt-ad-1480022297849-10' class="ads_mobile">
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1480022297849-10'); });
</script>
</div>			</div><!--mvp-widget-ad-->
		</section><section id="text-6" class="mvp-side-widget widget_text">			<div class="textwidget"><iframe frameborder="0" height="550" scrolling="no" src="http://canalnuestratele.com/social-widget/index.html?v=1" width="100%" class="ads_desktop"></iframe></div>
		</section><section id="mvp_ad_widget-7" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<!-- /62207337/NUESTRATELE/NuestraTele/Boton_1 -->
<div id='div-gpt-ad-1480022297849-2'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1480022297849-2'); });
</script>
</div>			</div><!--mvp-widget-ad-->
		</section><section id="text-7" class="mvp-side-widget widget_text"><h4 class="mvp-side-widget-head left">RECOMENDADOS</h4>			<div class="textwidget"><div id="bddc25ac0b5c0c9a73d7b3dbe916d94d" class="cimacast"></div>
<script type="text/javascript" src="http://cimahub.com/dist/js/cimacastWidget.js"></script></div>
		</section>			</div><!--mvp-side-wrap-->	</div><!--mvp-content-side-out-->
</div><!--mvp-post-area-->
											</div><!--mvp-main-content-wrap-->
				</div><!--mvp-main-in-->
			</div><!--mvp-main-out-->
		</div><!--mvp-main-boxed-wrap-->
	</div><!--mvp-main-wrap-->
	<footer id="mvp-foot-wrap" class="left relative">
		<div id="mvp-foot-top-wrap" class="left relative">
			<div class="mvp-main-out relative">
				<div class="mvp-main-in">
					<div class="mvp-foot-in-wrap left relative">
						<ul class="mvp-foot-soc-list left relative">
															<li><a href="https://www.facebook.com/NuestraTele/" target="_blank" class="fa fa-facebook-official fa-2"></a></li>
																						<li><a href="https://twitter.com/nuestratele" target="_blank" class="fa fa-twitter fa-2"></a></li>
																													<li><a href="https://www.instagram.com/nuestratele/" target="_blank" class="fa fa-instagram fa-2"></a></li>
																													<li><a href="https://www.youtube.com/user/nuestratele" target="_blank" class="fa fa-youtube-play fa-2"></a></li>
																											</ul>
						<div id="mvp-foot-nav" class="left relative">
							<div class="menu-footer-container"><ul id="menu-footer" class="menu"><li id="menu-item-816" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-816"><a href="http://www.canalnuestratele.com/proteccion-de-datos-personales/">PROTECCIÓN DE DATOS PERSONALES</a></li>
<li id="menu-item-817" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-817"><a href="http://www.canalnuestratele.com/aviso-de-privacidad/">AVISO DE PRIVACIDAD</a></li>
<li id="menu-item-818" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-818"><a href="http://www.canalnuestratele.com/terminos-y-condiciones-de-uso/">TÉRMINOS Y CONDICIONES DE USO</a></li>
<li id="menu-item-3723" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3723"><a href="http://www.canalnuestratele.com/programacion/">NUESTRA PROGRAMACIÓN</a></li>
</ul></div>						</div><!--mvp-foot-nav-->
					</div><!--mvp-foot-in-wrap-->
				</div><!--mvp-main-in-->
			</div><!--mvp-main-out-->
		</div><!--mvp-foot-top-wrap-->
		<div id="mvp-foot-bot-wrap" class="left relative">
			<div class="mvp-main-out relative">
				<div class="mvp-main-in">
					<div class="mvp-foot-in-wrap left relative">
						<div id="mvp-foot-copy" class="left relative">
							<p>RCN International Channels Copyright © 2016 - Todos los derechos reservados</p>
						</div><!--mvp-foot-copy-->
					</div><!--mvp-foot-in-wrap-->
				</div><!--mvp-main-in-->
			</div><!--mvp-main-out-->
		</div><!--mvp-foot-bot-wrap-->
	</footer>
</div><!--mvp-site-->
<div class="mvp-fly-top back-to-top">
	<i class="fa fa-angle-up fa-3"></i>
	<span class="mvp-fly-top-text">To Top</span>
</div><!--mvp-fly-top-->
<div class="mvp-fly-fade mvp-fly-but-click">
</div><!--mvp-fly-fade-->
<script type='text/javascript' src='http://www.canalnuestratele.com/wp-content/themes/click-mag/js/mvpcustom.js?ver=4.6.4'></script>
<script type='text/javascript'>
	jQuery(document).ready(function($) {
  	$(window).load(function(){
	var aboveHeight = $("#mvp-head-top").outerHeight();
	var previousScroll = 0;
	    $(window).scroll(function(event){
			var scroll = $(this).scrollTop();
			var elementOffset = $("#mvp-post-content-mid").offset().top;
			var distance = (elementOffset - scroll);
	    	if ($(window).scrollTop() > aboveHeight){
	    		$("#mvp-nav-wrap").addClass("mvp-fixed").css("top","0");
	    		$("#mvp-main-wrap").addClass("mvp-fixed-next");
	    		if(scroll < previousScroll) {
					$(".mvp-fly-top").addClass("mvp-to-top");
				} else {
					$(".mvp-fly-top").removeClass("mvp-to-top");
				}
	    	} else {
	    		$("#mvp-nav-wrap").removeClass("mvp-fixed");
	    		$("#mvp-main-wrap").removeClass("mvp-fixed-next");
	    		$(".mvp-fly-top").removeClass("mvp-to-top");
	    	}
	    	if (distance < 60){
	    		if(scroll > previousScroll) {
					$("#mvp-nav-soc-bar").addClass("mvp-nav-soc-down");
				} else {
					$("#mvp-nav-soc-bar").removeClass("mvp-nav-soc-down");
				}
			}
			previousScroll = scroll;
		});
	});
	});
	

	jQuery(document).ready(function($) {
	// Main Menu Dropdown Toggle
	$(".menu-item-has-children a").click(function(event){
	  event.stopPropagation();
	  location.href = this.href;
  	});

	$(".menu-item-has-children").click(function(){
    	  $(this).addClass("toggled");
    	  if($(".menu-item-has-children").hasClass("toggled"))
    	  {
    	  $(this).children("ul").toggle();
	  $(".mvp-fly-nav-menu").getNiceScroll().resize();
	  }
	  $(this).toggleClass("tog-minus");
    	  return false;
  	});

	// Main Menu Scroll
	$(window).load(function(){
	  $(".mvp-fly-nav-menu").niceScroll({cursorcolor:"#888",cursorwidth: 7,cursorborder: 0,zindex:999999});
	});
	});
	

	jQuery(document).ready(function($) {
	$(".infinite-content").infinitescroll({
	  navSelector: ".mvp-nav-links",
	  nextSelector: ".mvp-nav-links a:first",
	  itemSelector: ".infinite-post",
	  errorCallback: function(){ $(".mvp-inf-more-but").css("display", "none") }
	});
	$(window).unbind(".infscr");
	$(".mvp-inf-more-but").click(function(){
   		$(".infinite-content").infinitescroll("retrieve");
        	return false;
	});
	$(window).load(function(){
		if ($(".mvp-nav-links a").length) {
			$(".mvp-inf-more-but").css("display","inline-block");
		} else {
			$(".mvp-inf-more-but").css("display","none");
		}
	});
	});
	
</script>
<script type='text/javascript' src='http://www.canalnuestratele.com/wp-content/themes/click-mag/js/scripts.js?ver=4.6.4'></script>
<script type='text/javascript' src='http://www.canalnuestratele.com/wp-content/themes/click-mag/js/retina.min.js?ver=4.6.4'></script>
<script type='text/javascript' src='http://www.canalnuestratele.com/wp-content/themes/click-mag/js/flexslider.js?ver=4.6.4'></script>
<script type='text/javascript' src='http://www.canalnuestratele.com/wp-content/themes/click-mag/js/jquery.infinitescroll.min.js?ver=4.6.4'></script>
<script type='text/javascript' src='http://www.canalnuestratele.com/wp-includes/js/comment-reply.min.js?ver=4.6.4'></script>
<script type='text/javascript' src='http://www.canalnuestratele.com/wp-includes/js/wp-embed.min.js?ver=4.6.4'></script>
</body>
</html>
<!-- Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Object Caching 2922/3216 objects using memcached
Page Caching using memcached
Database Caching 13/109 queries in 0.037 seconds using memcached

 Served from: www.canalnuestratele.com @ 2017-03-16 20:55:20 by W3 Total Cache -->