<!DOCTYPE html>
<html lang="es-ES">
<head>
<meta charset="UTF-8" >
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
<link rel="pingback" href="http://www.canalnuestratele.com/xmlrpc.php" />
<meta property="og:image" content="http://www.canalnuestratele.com/wp-content/uploads/2017/02/collage-selena-the-weeknd.jpg" />
<meta name="twitter:image" content="http://www.canalnuestratele.com/wp-content/uploads/2017/02/collage-selena-the-weeknd.jpg" />
<meta property="og:type" content="article" />
<meta property="og:description" content="Aunque el romance entre el artista canadiense y la intérprete de &#8216;Hands To Myself&#8217; ha sorprendido al mundo del espectáculo, una noticia filtrada por medios estadounidenses ha causado un revuelo mayor. La hermosa cantante de 24 años estaría esperando su primer bebé de The Weeknd, nombre artístico de Abel Tesfaye. Pese a que el romance [&hellip;]" />
<meta name="twitter:card" content="summary">
<meta name="twitter:url" content="http://www.canalnuestratele.com/entretenimiento/embarazada-selena-gomez-estaria-esperando-su-primer-bebe-de-the-weeknd/">
<meta name="twitter:title" content="¿Embarazada? Selena Gomez estaría esperando su primer bebé de The Weeknd">
<meta name="twitter:description" content="Aunque el romance entre el artista canadiense y la intérprete de &#8216;Hands To Myself&#8217; ha sorprendido al mundo del espectáculo, una noticia filtrada por medios estadounidenses ha causado un revuelo mayor. La hermosa cantante de 24 años estaría esperando su primer bebé de The Weeknd, nombre artístico de Abel Tesfaye. Pese a que el romance [&hellip;]">
<title>¿Embarazada? Selena Gomez estaría esperando su primer bebé de The Weeknd &#8211; CANAL NUESTRATELE</title>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="CANAL NUESTRATELE &raquo; Feed" href="http://www.canalnuestratele.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="CANAL NUESTRATELE &raquo; RSS de los comentarios" href="http://www.canalnuestratele.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.canalnuestratele.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.3"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='mvp-custom-style-css'  href='http://www.canalnuestratele.com/wp-content/themes/click-mag/style.css?ver=4.6.3' type='text/css' media='all' />
<style id='mvp-custom-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='mvp-reset-css'  href='http://www.canalnuestratele.com/wp-content/themes/click-mag/css/reset.css?ver=4.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='http://www.canalnuestratele.com/wp-content/themes/click-mag/font-awesome/css/font-awesome.css?ver=4.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-fonts-css'  href='//fonts.googleapis.com/css?family=Oswald%3A300%2C400%2C700%7CMerriweather%3A300%2C400%2C700%2C900%7CQuicksand%3A400%7CLato%3A400%2C700%7CPassion+One%3A400%2C700%7CWork+Sans%3A200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CMontserrat%3A400%2C700%7COpen+Sans+Condensed%3A300%2C700%7COpen+Sans%3A400%2C700%2C800%7CWork+Sans%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CWork+Sans%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CWork+Sans%3A100%2C200%2C300%2C400%2C400italic%2C500%2C600%2C700%2C700italic%2C800%2C900%7CMerriweather%3A100%2C200%2C300%2C400%2C400italic%2C500%2C600%2C700%2C700italic%2C800%2C900%7CWork+Sans%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese&#038;ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-media-queries-css'  href='http://www.canalnuestratele.com/wp-content/themes/click-mag/css/media-queries.css?ver=4.6.3' type='text/css' media='all' />
<script type='text/javascript' src='http://www.canalnuestratele.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.canalnuestratele.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://www.canalnuestratele.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.canalnuestratele.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.canalnuestratele.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='El contundente e inesperado mensaje de Kristen Stewart a Donald Trump' href='http://www.canalnuestratele.com/entretenimiento/el-contundente-e-inesperado-mensaje-de-kristen-stewart-a-donald-trump/' />
<link rel='next' title='Ladrón queda atrapado por las puertas del bus que acababa de robar' href='http://www.canalnuestratele.com/noticias/ladron-queda-atrapado-por-las-puertas-del-bus-que-acababa-de-robar/' />
<meta name="generator" content="WordPress 4.6.3" />
<link rel="canonical" href="http://www.canalnuestratele.com/entretenimiento/embarazada-selena-gomez-estaria-esperando-su-primer-bebe-de-the-weeknd/" />
<link rel='shortlink' href='http://www.canalnuestratele.com/?p=5873' />
<link rel="alternate" type="application/json+oembed" href="http://www.canalnuestratele.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.canalnuestratele.com%2Fentretenimiento%2Fembarazada-selena-gomez-estaria-esperando-su-primer-bebe-de-the-weeknd%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.canalnuestratele.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.canalnuestratele.com%2Fentretenimiento%2Fembarazada-selena-gomez-estaria-esperando-su-primer-bebe-de-the-weeknd%2F&#038;format=xml" />
			<meta property="fb:pages" content="220556728142691" />
			<script>
  (function() {
    var useSSL = 'https:' == document.location.protocol;
    var src = (useSSL ? 'https:' : 'http:') +
        '//www.googletagservices.com/tag/js/gpt.js';
    document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
  })();
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/62207337/NUESTRATELE/NuestraTele/1x1_tracking_code_desktop', [1, 1], 'div-gpt-ad-1480022297849-0').addService(googletag.pubads());
    googletag.defineSlot('/62207337/NUESTRATELE/NuestraTele/Banner_fijoalscroll_mobile', [320, 50], 'div-gpt-ad-1480022297849-1').addService(googletag.pubads());
    googletag.defineSlot('/62207337/NUESTRATELE/NuestraTele/Boton_1', [[300, 100],[300,250]], 'div-gpt-ad-1480022297849-2').addService(googletag.pubads());
    googletag.defineSlot('/62207337/NUESTRATELE/NuestraTele/Footerbanner', [[728, 90], [970, 90]], 'div-gpt-ad-1480022297849-3').addService(googletag.pubads());
    googletag.defineOutOfPageSlot('/62207337/NUESTRATELE/NuestraTele/Intersticial_fueradepagina', 'div-gpt-ad-1480022297849-4').addService(googletag.pubads());
    googletag.defineSlot('/62207337/NUESTRATELE/NuestraTele/MegaBanner_mobile', [320, 50], 'div-gpt-ad-1480022297849-5').addService(googletag.pubads());
    googletag.defineSlot('/62207337/NUESTRATELE/NuestraTele/Megabanner_top', [728, 90], 'div-gpt-ad-1480022297849-6').addService(googletag.pubads());
    googletag.defineSlot('/62207337/NUESTRATELE/NuestraTele/Rascacielo_derecho', [[191, 600], [161, 600], [121, 600]], 'div-gpt-ad-1480022297849-7').addService(googletag.pubads());
    googletag.defineSlot('/62207337/NUESTRATELE/NuestraTele/Rascacielo_izquierdo', [[160, 600], [120, 600], [190, 600]], 'div-gpt-ad-1480022297849-8').addService(googletag.pubads());
    googletag.defineSlot('/62207337/NUESTRATELE/NuestraTele/Robapagina_1', [300, 250], 'div-gpt-ad-1480022297849-9').addService(googletag.pubads());
    googletag.defineSlot('/62207337/NUESTRATELE/NuestraTele/Robapagina_mobile', [300, 250], 'div-gpt-ad-1480022297849-10').addService(googletag.pubads());
    googletag.defineSlot('/62207337/NUESTRATELE/NuestraTele/Robapagina_2', [300, 250], 'div-gpt-ad-1482359748858-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.pubads().enableSyncRendering();
    googletag.enableServices();
  });
</script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-50699007-1', 'auto');
  ga('send', 'pageview');

</script><link rel="amphtml" href="http://www.canalnuestratele.com/entretenimiento/embarazada-selena-gomez-estaria-esperando-su-primer-bebe-de-the-weeknd/amp/" /></head>
<body class="single single-post postid-5873 single-format-standard">
	<!--mvp-sidebar-ad-mobile-top-->
					<div class="ads_p">			<div class="textwidget"><!-- /62207337/NUESTRATELE/NuestraTele/MegaBanner_mobil -->
<div id='div-gpt-ad-1480022297849-5'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1480022297849-5'); });
</script>
</div></div>
		</div>			<!--mvp-sidebar-ad-mobile-top-->
	<div id="mvp-fly-wrap">
	<div id="mvp-fly-menu-top" class="left relative">
		<div class="mvp-fly-top-out left relative">
			<div class="mvp-fly-top-in">
				<div id="mvp-fly-logo" class="left relative">
											<a href="http://www.canalnuestratele.com/"><img src="http://www.canalnuestratele.com/wp-content/themes/click-mag/images/logos/logo-nav.png" alt="CANAL NUESTRATELE" data-rjs="2" /></a>
									</div><!--mvp-fly-logo-->
			</div><!--mvp-fly-top-in-->
			<div class="mvp-fly-but-wrap mvp-fly-but-menu mvp-fly-but-click">
				<span></span>
				<span></span>
				<span></span>
				<span></span>
			</div><!--mvp-fly-but-wrap-->
		</div><!--mvp-fly-top-out-->
	</div><!--mvp-fly-menu-top-->
	<div id="mvp-fly-menu-wrap">
		<nav class="mvp-fly-nav-menu left relative">
			<div class="menu-principal-container"><ul id="menu-principal" class="menu"><li id="menu-item-750" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-750"><a href="http://www.canalnuestratele.com">Home</a></li>
<li id="menu-item-812" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-812"><a href="http://www.canalnuestratele.com/programas/">PROGRAMAS</a>
<ul class="sub-menu">
	<li id="menu-item-813" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-813"><a href="http://www.canalnuestratele.com/novelas/">NOVELAS</a></li>
	<li id="menu-item-3662" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3662"><a href="http://www.canalnuestratele.com/programacion/">PROGRAMACIÓN</a></li>
</ul>
</li>
<li id="menu-item-752" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-752"><a href="http://www.canalnuestratele.com/category/noticias/">NOTICIAS</a></li>
<li id="menu-item-751" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-751"><a href="http://www.canalnuestratele.com/category/entretenimiento/">ENTRETENIMIENTO</a></li>
<li id="menu-item-753" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-753"><a href="http://www.canalnuestratele.com/category/deportes/">DEPORTES</a></li>
<li id="menu-item-754" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-754"><a href="http://www.canalnuestratele.com/type/video/">VIDEOS</a></li>
<li id="menu-item-1471" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1471"><a href="http://www.canalnuestratele.com/donde-estamos/">¿DÓNDE ESTAMOS?</a></li>
</ul></div>		</nav>
	</div><!--mvp-fly-menu-wrap-->
	<div id="mvp-fly-soc-wrap">
		<span class="mvp-fly-soc-head">Connect with us</span>
		<ul class="mvp-fly-soc-list left relative">
							<li><a href="https://www.facebook.com/NuestraTele/" target="_blank" class="fa fa-facebook-official fa-2"></a></li>
										<li><a href="https://twitter.com/nuestratele" target="_blank" class="fa fa-twitter fa-2"></a></li>
													<li><a href="https://www.instagram.com/nuestratele/" target="_blank" class="fa fa-instagram fa-2"></a></li>
													<li><a href="https://www.youtube.com/user/nuestratele" target="_blank" class="fa fa-youtube-play fa-2"></a></li>
											</ul>
	</div><!--mvp-fly-soc-wrap-->
</div><!--mvp-fly-wrap-->		<div id="mvp-site" class="left relative">
		<header id="mvp-head-wrap" class="left relative">
			<div id="mvp-head-top" class="left relative">
												<div id="mvp-search-wrap">
					<div id="mvp-search-box">
						<form method="get" id="searchform" action="http://www.canalnuestratele.com/">
	<input type="text" name="s" id="s" value="Buscar" onfocus='if (this.value == "Search") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Search"; }' />
	<input type="hidden" id="searchsubmit" value="Search" />
</form>					</div><!--mvp-search-box-->
					<div class="mvp-search-but-wrap mvp-search-click">
						<span></span>
						<span></span>
					</div><!--mvp-search-but-wrap-->
				</div><!--mvp-search-wrap-->
			</div><!--mvp-head-top-->
			<div id="mvp-nav-wrap" class="left relative">
				<div class="mvp-main-boxed-wrap">
					<div class="mvp-main-out relative">
						<div class="mvp-main-in">
							<div class="mvp-main-nav-cont left relative">
				<div class="mvp-nav-left-out">
					<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
						<span></span>
						<span></span>
						<span></span>
						<span></span>
					</div><!--mvp-fly-but-wrap-->
					<div id="mvp-logo-nav" class="left relative" itemscope itemtype="http://schema.org/Organization">
													<a itemprop="url" href="http://www.canalnuestratele.com/"><img itemprop="logo" src="http://www.canalnuestratele.com/wp-content/themes/click-mag/images/logos/logo-nav.png" alt="CANAL NUESTRATELE" data-rjs="2" /></a>
																			<h2 class="mvp-logo-title">CANAL NUESTRATELE</h2>
											</div><!--mvp-logo-nav-->
					<div class="mvp-nav-left-in">
						<div id="mvp-nav-right-wrap" class="left">
							<div class="mvp-nav-right-out">
								<div class="mvp-nav-right-in">
									<div id="mvp-nav-main" class="left">
										<nav id="mvp-nav-menu">
											<div class="menu-principal-container"><ul id="menu-principal-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-750"><a href="http://www.canalnuestratele.com">Home</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-812"><a href="http://www.canalnuestratele.com/programas/">PROGRAMAS</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-813"><a href="http://www.canalnuestratele.com/novelas/">NOVELAS</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3662"><a href="http://www.canalnuestratele.com/programacion/">PROGRAMACIÓN</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-752"><a href="http://www.canalnuestratele.com/category/noticias/">NOTICIAS</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-751"><a href="http://www.canalnuestratele.com/category/entretenimiento/">ENTRETENIMIENTO</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-753"><a href="http://www.canalnuestratele.com/category/deportes/">DEPORTES</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-754"><a href="http://www.canalnuestratele.com/type/video/">VIDEOS</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1471"><a href="http://www.canalnuestratele.com/donde-estamos/">¿DÓNDE ESTAMOS?</a></li>
</ul></div>										</nav><!--mvp-nav-menu-->
									</div><!--mvp-nav-main-->
								</div><!--mvp-nav-right-in-->
								<div id="mvp-nav-right" class="relative">
									<div id="mvp-nav-soc" class="left relative">
																					<a href="https://www.facebook.com/NuestraTele/" target="_blank"><span class="mvp-nav-soc-but fa fa-facebook fa-2"></span></a>
																															<a href="https://twitter.com/nuestratele" target="_blank"><span class="mvp-nav-soc-but fa fa-twitter fa-2"></span></a>
																															<a href="https://www.instagram.com/nuestratele/" target="_blank"><span class="mvp-nav-soc-but fa fa-instagram fa-2"></span></a>
																															<a href="https://www.youtube.com/user/nuestratele" target="_blank"><span class="mvp-nav-soc-but fa fa-youtube fa-2"></span></a>
																			</div><!--mvp-nav-soc-->
									<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>

								</div><!--mvp-nav-right-->
							</div><!--mvp-nav-right-out-->
						</div><!--mvp-nav-right-wrap-->
					</div><!--mvp-nav-left-in-->
				</div><!--mvp-nav-left-out-->
							</div><!--mvp-main-nav-cont-->
						</div><!--mvp-main-in-->
					</div><!--mvp-main-out-->
				</div><!--mvp-main-boxed-wrap-->
			</div><!--mvp-nav-wrap-->
											<div id="mvp-nav-soc-bar">
					<div class="mvp-main-out relative">
						<div class="mvp-main-in">
							<div id="mvp-nav-soc-cont" class="left relative">
								<div id="mvp-nav-soc-title" class="left">
									<h4>¿Embarazada? Selena Gomez estaría esperando su primer bebé de The Weeknd</h4>
								</div><!--mvp-nav-soc-title-->
								<div id="mvp-nav-soc-list" class="left">
<ul class="mvp-post-soc-list left relative">
												<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.canalnuestratele.com/entretenimiento/embarazada-selena-gomez-estaria-esperando-su-primer-bebe-de-the-weeknd/&amp;t=¿Embarazada? Selena Gomez estaría esperando su primer bebé de The Weeknd', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
												<li class="mvp-post-soc-fb">
													<i class="fa fa-facebook-square fa-2" aria-hidden="true"></i><span class="mvp-post-soc-text">Share</span>
												</li>
												</a>
												<a href="#" onclick="window.open('http://twitter.com/share?text=¿Embarazada? Selena Gomez estaría esperando su primer bebé de The Weeknd -&amp;url=http://www.canalnuestratele.com/entretenimiento/embarazada-selena-gomez-estaria-esperando-su-primer-bebe-de-the-weeknd/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
												<li class="mvp-post-soc-twit">
													<i class="fa fa-twitter fa-2" aria-hidden="true"></i><span class="mvp-post-soc-text">Tweet</span>
												</li>
												</a>
												<a href="whatsapp://send?text=¿Embarazada? Selena Gomez estaría esperando su primer bebé de The Weeknd http://www.canalnuestratele.com/entretenimiento/embarazada-selena-gomez-estaria-esperando-su-primer-bebe-de-the-weeknd/">
												<li class="mvp-post-soc-what">
													<i class="fa fa-whatsapp fa-2" aria-hidden="true"></i>
												</li>
												</a>
												<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.canalnuestratele.com/entretenimiento/embarazada-selena-gomez-estaria-esperando-su-primer-bebe-de-the-weeknd/&amp;media=http://www.canalnuestratele.com/wp-content/uploads/2017/02/collage-selena-the-weeknd.jpg&amp;description=¿Embarazada? Selena Gomez estaría esperando su primer bebé de The Weeknd', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
												<li class="mvp-post-soc-pin">
													<i class="fa fa-pinterest-p fa-2" aria-hidden="true"></i>
												</li>
												</a>
												<a href="mailto:?subject=¿Embarazada? Selena Gomez estaría esperando su primer bebé de The Weeknd&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: http://www.canalnuestratele.com/entretenimiento/embarazada-selena-gomez-estaria-esperando-su-primer-bebe-de-the-weeknd/">
												<li class="mvp-post-soc-email">
													<i class="fa fa-envelope-o fa-2" aria-hidden="true"></i>
												</li>
												</a>
											</ul>
								</div><!--mvp-nav-soc-list-->
							</div><!--mvp-nav-soc-cont-->
						</div><!--mvp-main-in-->
					</div><!--mvp-main-out-->
				</div><!--mvp-nav-soc-bar-->
									</header><!--mvp-head-wrap-->
		<div id="mvp-main-wrap" class="left relative">
			<div class="mvp-main-boxed-wrap">
				<div class="mvp-main-out relative">
					<div class="mvp-main-in">
						<div id="mvp-main-content-wrap" class="left relative"><div id="mvp-post-area" class="post-5873 post type-post status-publish format-standard has-post-thumbnail hentry category-entretenimiento tag-artistas tag-musica tag-selena-gomez tag-the-weeknd">
	<div class="mvp-content-side-out relative">
		<div class="mvp-content-side-in">
			<div id="mvp-content-left-wrap" class="left relative">
						<article id="mvp-post-content-wrap" class="left relative" itemscope itemtype="http://schema.org/NewsArticle">
				<meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="http://www.canalnuestratele.com/entretenimiento/embarazada-selena-gomez-estaria-esperando-su-primer-bebe-de-the-weeknd/"/>
																																							<div id="mvp-post-feat-img" class="left relative" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
										<img width="1000" height="600" src="http://www.canalnuestratele.com/wp-content/uploads/2017/02/collage-selena-the-weeknd.jpg" class="attachment- size- wp-post-image" alt="collage-selena-the-weeknd" srcset="http://www.canalnuestratele.com/wp-content/uploads/2017/02/collage-selena-the-weeknd.jpg 1000w, http://www.canalnuestratele.com/wp-content/uploads/2017/02/collage-selena-the-weeknd-300x180.jpg 300w, http://www.canalnuestratele.com/wp-content/uploads/2017/02/collage-selena-the-weeknd-768x461.jpg 768w, http://www.canalnuestratele.com/wp-content/uploads/2017/02/collage-selena-the-weeknd-400x240.jpg 400w" sizes="(max-width: 1000px) 100vw, 1000px" />																				<meta itemprop="url" content="http://www.canalnuestratele.com/wp-content/uploads/2017/02/collage-selena-the-weeknd.jpg">
										<meta itemprop="width" content="1000">
										<meta itemprop="height" content="600">
									</div><!--mvp-post-feat-img-->
																																		<div id="mvp-post-content" class="left relative">
					<div class="mvp-post-content-out relative">
													<div id="mvp-post-info-col" class="left relative">
								            <div id="mvp-related-posts" class="left relative">
			<ul class="mvp-related-posts-list left related">
            		            			<li>
                		<div class="mvp-related-img left relative">
										<a href="http://www.canalnuestratele.com/entretenimiento/adicto-al-sexo-las-inesperadas-revelaciones-sobre-juan-gabriel-que-le-dan-la-vuelta-al-mundo/" rel="bookmark" title="¿Adicto al sexo? Las revelaciones sobre Juan Gabriel que le dan la vuelta al mundo">
						<img width="400" height="240" src="http://www.canalnuestratele.com/wp-content/uploads/2017/02/juanga-400x240.jpg" class="mvp-reg-img wp-post-image" alt="&lt;&gt; on September 28, 2014 in Oakland, California." srcset="http://www.canalnuestratele.com/wp-content/uploads/2017/02/juanga-400x240.jpg 400w, http://www.canalnuestratele.com/wp-content/uploads/2017/02/juanga-300x180.jpg 300w, http://www.canalnuestratele.com/wp-content/uploads/2017/02/juanga-768x461.jpg 768w, http://www.canalnuestratele.com/wp-content/uploads/2017/02/juanga.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />						<img width="100" height="100" src="http://www.canalnuestratele.com/wp-content/uploads/2017/02/juanga-100x100.jpg" class="mvp-mob-img wp-post-image" alt="&lt;&gt; on September 28, 2014 in Oakland, California." srcset="http://www.canalnuestratele.com/wp-content/uploads/2017/02/juanga-100x100.jpg 100w, http://www.canalnuestratele.com/wp-content/uploads/2017/02/juanga-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />					</a>
														</div><!--related-img-->
				<div class="mvp-related-text left relative">
					<a href="http://www.canalnuestratele.com/entretenimiento/adicto-al-sexo-las-inesperadas-revelaciones-sobre-juan-gabriel-que-le-dan-la-vuelta-al-mundo/">¿Adicto al sexo? Las revelaciones sobre Juan Gabriel que le dan la vuelta al mundo</a>
				</div><!--related-text-->
            			</li>
            		            			<li>
                		<div class="mvp-related-img left relative">
										<a href="http://www.canalnuestratele.com/entretenimiento/carlos-vives-revelo-el-por-que-hizo-pocas-colaboraciones-con-otros-artistas-antes-de-la-bicicleta/" rel="bookmark" title="Carlos Vives reveló el por qué hizo pocas colaboraciones con otros artistas antes de ‘La Bicicleta’">
						<img width="400" height="240" src="http://www.canalnuestratele.com/wp-content/uploads/2017/02/GettyImages-carlos-vives-1000-400x240.jpg" class="mvp-reg-img wp-post-image" alt="GettyImages-carlos-vives-1000" srcset="http://www.canalnuestratele.com/wp-content/uploads/2017/02/GettyImages-carlos-vives-1000-400x240.jpg 400w, http://www.canalnuestratele.com/wp-content/uploads/2017/02/GettyImages-carlos-vives-1000-300x180.jpg 300w, http://www.canalnuestratele.com/wp-content/uploads/2017/02/GettyImages-carlos-vives-1000-768x461.jpg 768w, http://www.canalnuestratele.com/wp-content/uploads/2017/02/GettyImages-carlos-vives-1000.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />						<img width="100" height="100" src="http://www.canalnuestratele.com/wp-content/uploads/2017/02/GettyImages-carlos-vives-1000-100x100.jpg" class="mvp-mob-img wp-post-image" alt="GettyImages-carlos-vives-1000" srcset="http://www.canalnuestratele.com/wp-content/uploads/2017/02/GettyImages-carlos-vives-1000-100x100.jpg 100w, http://www.canalnuestratele.com/wp-content/uploads/2017/02/GettyImages-carlos-vives-1000-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />					</a>
														</div><!--related-img-->
				<div class="mvp-related-text left relative">
					<a href="http://www.canalnuestratele.com/entretenimiento/carlos-vives-revelo-el-por-que-hizo-pocas-colaboraciones-con-otros-artistas-antes-de-la-bicicleta/">Carlos Vives reveló el por qué hizo pocas colaboraciones con otros artistas antes de ‘La Bicicleta’</a>
				</div><!--related-text-->
            			</li>
            		            			<li>
                		<div class="mvp-related-img left relative">
										<a href="http://www.canalnuestratele.com/entretenimiento/michael-jackson-fue-asesinado-las-fuertes-revelaciones-de-la-hija-del-rey-del-pop-sobre-su-vida/" rel="bookmark" title="¿Michael Jackson fue asesinado? Las fuertes revelaciones de la hija del &#8216;Rey del Pop&#8217; sobre su vida">
						<img width="400" height="240" src="http://www.canalnuestratele.com/wp-content/uploads/2017/01/GettyImages-paris-jackson-1000-400x240.jpg" class="mvp-reg-img wp-post-image" alt="GettyImages-paris-jackson-1000" srcset="http://www.canalnuestratele.com/wp-content/uploads/2017/01/GettyImages-paris-jackson-1000-400x240.jpg 400w, http://www.canalnuestratele.com/wp-content/uploads/2017/01/GettyImages-paris-jackson-1000-300x180.jpg 300w, http://www.canalnuestratele.com/wp-content/uploads/2017/01/GettyImages-paris-jackson-1000-768x461.jpg 768w, http://www.canalnuestratele.com/wp-content/uploads/2017/01/GettyImages-paris-jackson-1000.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />						<img width="100" height="100" src="http://www.canalnuestratele.com/wp-content/uploads/2017/01/GettyImages-paris-jackson-1000-100x100.jpg" class="mvp-mob-img wp-post-image" alt="GettyImages-paris-jackson-1000" srcset="http://www.canalnuestratele.com/wp-content/uploads/2017/01/GettyImages-paris-jackson-1000-100x100.jpg 100w, http://www.canalnuestratele.com/wp-content/uploads/2017/01/GettyImages-paris-jackson-1000-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />					</a>
														</div><!--related-img-->
				<div class="mvp-related-text left relative">
					<a href="http://www.canalnuestratele.com/entretenimiento/michael-jackson-fue-asesinado-las-fuertes-revelaciones-de-la-hija-del-rey-del-pop-sobre-su-vida/">¿Michael Jackson fue asesinado? Las fuertes revelaciones de la hija del &#8216;Rey del Pop&#8217; sobre su vida</a>
				</div><!--related-text-->
            			</li>
            		</ul></div>							</div><!--mvp-post-info-col-->
												<div class="mvp-post-content-in">
							<div id="mvp-post-content-mid" class="left relative pformat-">
																								<header id="mvp-post-head" class="left relative">
																			<a class="mvp-post-cat-link" href="http://www.canalnuestratele.com/category/entretenimiento/"><h3 class="mvp-post-cat left"><span class="mvp-post-cat left">ENTRETENIMIENTO</span></h3></a>
										<h1 class="mvp-post-title entry-title" itemprop="headline">¿Embarazada? Selena Gomez estaría esperando su primer bebé de The Weeknd</h1>
																											<div id="mvp-post-info-wrap" class="left relative">
																														<div id="mvp-post-info-bot" class="right relative">
											<ul class="mvp-post-soc-list left relative">
												<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.canalnuestratele.com/entretenimiento/embarazada-selena-gomez-estaria-esperando-su-primer-bebe-de-the-weeknd/&amp;t=¿Embarazada? Selena Gomez estaría esperando su primer bebé de The Weeknd', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
												<li class="mvp-post-soc-fb">
													<i class="fa fa-facebook-square fa-2" aria-hidden="true"></i><span class="mvp-post-soc-text">Share</span>
												</li>
												</a>
												<a href="#" onclick="window.open('http://twitter.com/share?text=¿Embarazada? Selena Gomez estaría esperando su primer bebé de The Weeknd -&amp;url=http://www.canalnuestratele.com/entretenimiento/embarazada-selena-gomez-estaria-esperando-su-primer-bebe-de-the-weeknd/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
												<li class="mvp-post-soc-twit">
													<i class="fa fa-twitter fa-2" aria-hidden="true"></i><span class="mvp-post-soc-text">Tweet</span>
												</li>
												</a>
												<a href="whatsapp://send?text=¿Embarazada? Selena Gomez estaría esperando su primer bebé de The Weeknd http://www.canalnuestratele.com/entretenimiento/embarazada-selena-gomez-estaria-esperando-su-primer-bebe-de-the-weeknd/">
												<li class="mvp-post-soc-what">
													<i class="fa fa-whatsapp fa-2" aria-hidden="true"></i>
												</li>
												</a>
												<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.canalnuestratele.com/entretenimiento/embarazada-selena-gomez-estaria-esperando-su-primer-bebe-de-the-weeknd/&amp;media=http://www.canalnuestratele.com/wp-content/uploads/2017/02/collage-selena-the-weeknd.jpg&amp;description=¿Embarazada? Selena Gomez estaría esperando su primer bebé de The Weeknd', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
												<li class="mvp-post-soc-pin">
													<i class="fa fa-pinterest-p fa-2" aria-hidden="true"></i>
												</li>
												</a>
												<a href="mailto:?subject=¿Embarazada? Selena Gomez estaría esperando su primer bebé de The Weeknd&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: http://www.canalnuestratele.com/entretenimiento/embarazada-selena-gomez-estaria-esperando-su-primer-bebe-de-the-weeknd/">
												<li class="mvp-post-soc-email">
													<i class="fa fa-envelope-o fa-2" aria-hidden="true"></i>
												</li>
												</a>
																							</ul>
										</div><!--mvp-post-info-bot-->
																			</div><!--mvp-post-info-wrap-->
								</header>
								<section id="mvp-content-main" itemprop="articleBody" class="post-5873 post type-post status-publish format-standard has-post-thumbnail hentry category-entretenimiento tag-artistas tag-musica tag-selena-gomez tag-the-weeknd">
									<p>Aunque el romance entre el artista canadiense y la intérprete de &#8216;Hands To Myself&#8217; ha sorprendido al mundo del espectáculo, una noticia filtrada por medios estadounidenses ha causado un revuelo mayor.</p>
<p>La hermosa cantante de 24 años<strong> estaría esperando su primer bebé de The Weeknd, nombre artístico de Abel Tesfaye.</strong></p>
<p>Pese a que el romance de la pareja salió a la luz hace poco, ambos se han dejado ver muy cariñosos tanto en Santa Monica, California <a href="http://www.estrending.com/hot/amor-flor-piel-fotos-selena-gomez-the-weeknd-venecia-confirmarian-romance/" target="_blank">como en Venecia y Florencia.</a></p>
<blockquote class="instagram-media" style="background: #FFF; border: 0; border-radius: 3px; box-shadow: 0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width: 658px; padding: 0; width: calc(100% - 2px);" data-instgrm-captioned="" data-instgrm-version="7">
<div style="padding: 8px;">
<div style="background: #F8F8F8; line-height: 0; margin-top: 40px; padding: 50.0% 0; text-align: center; width: 100%;"></div>
<p style="margin: 8px 0 0 0; padding: 0 4px;"><a style="color: #000; font-family: Arial,sans-serif; font-size: 14px; font-style: normal; font-weight: normal; line-height: 17px; text-decoration: none; word-wrap: break-word;" href="https://www.instagram.com/p/BP7vUdOjb0A/" target="_blank">Abelena😍💟@selenagomez @theweeknd #selenagomez #theweeknd #Abelena</a></p>
<p style="color: #c9c8cd; font-family: Arial,sans-serif; font-size: 14px; line-height: 17px; margin-bottom: 0; margin-top: 8px; overflow: hidden; padding: 8px 0 7px; text-align: center; text-overflow: ellipsis; white-space: nowrap;">Una foto publicada por Abelena✨💞💜 (@selenator_gomez.sg) el <time style="font-family: Arial,sans-serif; font-size: 14px; line-height: 17px;" datetime="2017-01-31T15:15:50+00:00">31 de Ene de 2017 a la(s) 7:15 PST</time></p>
</div>
</blockquote>
<p><script async defer src="//platform.instagram.com/en_US/embeds.js"></script></p>
<p>La fuente que cita la revista Life &amp; Style, que trae en su portada a Selena con un titular sobre el embarazo, indicó que la joven estaría feliz con la noticia y le ha dicho a sus amigos cercanos que The Weeknd es &#8220;el indicado&#8221;.</p>
<p><em><strong>Mira también:</strong></em><a href="http://www.canalnuestratele.com/entretenimiento/sobrina-de-britney-spears-permanece-en-estado-grave-tras-sufrir-accidente/" target="_blank"> Sobrina de Britney Spears permanece en estado grave tras sufrir accidente</a></p>
<p>Además, la revista indica que<strong> la pareja estaría planeando su matrimonio y este se adelantaría en una playa de México.</strong></p>
																										</section><!--mvp-content-main-->
								<div id="mvp-ad-rel-wrap">
									<div id="mvp-ad-rel-top" class="left relative">
										<span class="mvp-ad-rel-but mvp-ad-rel-click">Continue Reading</span>
									</div><!--mvp-ad-rel-top-->
									<div id="mvp-ad-rel-bot" class="left relative">
										<div class="mvp-ad-rel-out right relative">
																						<div class="mvp-ad-rel-in">
																									<div id="mvp-post-bot-rel" class="left relative">
														<span class="mvp-related-head left relative">Te puede interesar</span>
														            <div id="mvp-related-posts" class="left relative">
			<ul class="mvp-related-posts-list left related">
            		            			<li>
                		<div class="mvp-related-img left relative">
										<a href="http://www.canalnuestratele.com/entretenimiento/adicto-al-sexo-las-inesperadas-revelaciones-sobre-juan-gabriel-que-le-dan-la-vuelta-al-mundo/" rel="bookmark" title="¿Adicto al sexo? Las revelaciones sobre Juan Gabriel que le dan la vuelta al mundo">
						<img width="400" height="240" src="http://www.canalnuestratele.com/wp-content/uploads/2017/02/juanga-400x240.jpg" class="mvp-reg-img wp-post-image" alt="&lt;&gt; on September 28, 2014 in Oakland, California." srcset="http://www.canalnuestratele.com/wp-content/uploads/2017/02/juanga-400x240.jpg 400w, http://www.canalnuestratele.com/wp-content/uploads/2017/02/juanga-300x180.jpg 300w, http://www.canalnuestratele.com/wp-content/uploads/2017/02/juanga-768x461.jpg 768w, http://www.canalnuestratele.com/wp-content/uploads/2017/02/juanga.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />						<img width="100" height="100" src="http://www.canalnuestratele.com/wp-content/uploads/2017/02/juanga-100x100.jpg" class="mvp-mob-img wp-post-image" alt="&lt;&gt; on September 28, 2014 in Oakland, California." srcset="http://www.canalnuestratele.com/wp-content/uploads/2017/02/juanga-100x100.jpg 100w, http://www.canalnuestratele.com/wp-content/uploads/2017/02/juanga-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />					</a>
														</div><!--related-img-->
				<div class="mvp-related-text left relative">
					<a href="http://www.canalnuestratele.com/entretenimiento/adicto-al-sexo-las-inesperadas-revelaciones-sobre-juan-gabriel-que-le-dan-la-vuelta-al-mundo/">¿Adicto al sexo? Las revelaciones sobre Juan Gabriel que le dan la vuelta al mundo</a>
				</div><!--related-text-->
            			</li>
            		            			<li>
                		<div class="mvp-related-img left relative">
										<a href="http://www.canalnuestratele.com/entretenimiento/carlos-vives-revelo-el-por-que-hizo-pocas-colaboraciones-con-otros-artistas-antes-de-la-bicicleta/" rel="bookmark" title="Carlos Vives reveló el por qué hizo pocas colaboraciones con otros artistas antes de ‘La Bicicleta’">
						<img width="400" height="240" src="http://www.canalnuestratele.com/wp-content/uploads/2017/02/GettyImages-carlos-vives-1000-400x240.jpg" class="mvp-reg-img wp-post-image" alt="GettyImages-carlos-vives-1000" srcset="http://www.canalnuestratele.com/wp-content/uploads/2017/02/GettyImages-carlos-vives-1000-400x240.jpg 400w, http://www.canalnuestratele.com/wp-content/uploads/2017/02/GettyImages-carlos-vives-1000-300x180.jpg 300w, http://www.canalnuestratele.com/wp-content/uploads/2017/02/GettyImages-carlos-vives-1000-768x461.jpg 768w, http://www.canalnuestratele.com/wp-content/uploads/2017/02/GettyImages-carlos-vives-1000.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />						<img width="100" height="100" src="http://www.canalnuestratele.com/wp-content/uploads/2017/02/GettyImages-carlos-vives-1000-100x100.jpg" class="mvp-mob-img wp-post-image" alt="GettyImages-carlos-vives-1000" srcset="http://www.canalnuestratele.com/wp-content/uploads/2017/02/GettyImages-carlos-vives-1000-100x100.jpg 100w, http://www.canalnuestratele.com/wp-content/uploads/2017/02/GettyImages-carlos-vives-1000-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />					</a>
														</div><!--related-img-->
				<div class="mvp-related-text left relative">
					<a href="http://www.canalnuestratele.com/entretenimiento/carlos-vives-revelo-el-por-que-hizo-pocas-colaboraciones-con-otros-artistas-antes-de-la-bicicleta/">Carlos Vives reveló el por qué hizo pocas colaboraciones con otros artistas antes de ‘La Bicicleta’</a>
				</div><!--related-text-->
            			</li>
            		            			<li>
                		<div class="mvp-related-img left relative">
										<a href="http://www.canalnuestratele.com/entretenimiento/michael-jackson-fue-asesinado-las-fuertes-revelaciones-de-la-hija-del-rey-del-pop-sobre-su-vida/" rel="bookmark" title="¿Michael Jackson fue asesinado? Las fuertes revelaciones de la hija del &#8216;Rey del Pop&#8217; sobre su vida">
						<img width="400" height="240" src="http://www.canalnuestratele.com/wp-content/uploads/2017/01/GettyImages-paris-jackson-1000-400x240.jpg" class="mvp-reg-img wp-post-image" alt="GettyImages-paris-jackson-1000" srcset="http://www.canalnuestratele.com/wp-content/uploads/2017/01/GettyImages-paris-jackson-1000-400x240.jpg 400w, http://www.canalnuestratele.com/wp-content/uploads/2017/01/GettyImages-paris-jackson-1000-300x180.jpg 300w, http://www.canalnuestratele.com/wp-content/uploads/2017/01/GettyImages-paris-jackson-1000-768x461.jpg 768w, http://www.canalnuestratele.com/wp-content/uploads/2017/01/GettyImages-paris-jackson-1000.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />						<img width="100" height="100" src="http://www.canalnuestratele.com/wp-content/uploads/2017/01/GettyImages-paris-jackson-1000-100x100.jpg" class="mvp-mob-img wp-post-image" alt="GettyImages-paris-jackson-1000" srcset="http://www.canalnuestratele.com/wp-content/uploads/2017/01/GettyImages-paris-jackson-1000-100x100.jpg 100w, http://www.canalnuestratele.com/wp-content/uploads/2017/01/GettyImages-paris-jackson-1000-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />					</a>
														</div><!--related-img-->
				<div class="mvp-related-text left relative">
					<a href="http://www.canalnuestratele.com/entretenimiento/michael-jackson-fue-asesinado-las-fuertes-revelaciones-de-la-hija-del-rey-del-pop-sobre-su-vida/">¿Michael Jackson fue asesinado? Las fuertes revelaciones de la hija del &#8216;Rey del Pop&#8217; sobre su vida</a>
				</div><!--related-text-->
            			</li>
            		</ul></div>													</div><!--mvp-post-bot-rel-->
																							</div><!--mvp-ad-rel-in-->
										</div><!--mvp-ad-rel-out-->
									</div><!--mvp-ad-rel-bot-->
								</div><!--mvp-ad-rel-wrap-->
																<div class="posts-nav-link">
																	</div><!--posts-nav-link-->
																<div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
									<div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
																					<img src="http://www.canalnuestratele.com/wp-content/themes/click-mag/images/logos/logo.png" alt="CANAL NUESTRATELE" />
											<meta itemprop="url" content="http://www.canalnuestratele.com/wp-content/themes/click-mag/images/logos/logo.png">
																			</div><!--mvp-org-logo-->
									<meta itemprop="name" content="CANAL NUESTRATELE">
								</div><!--mvp-org-wrap-->
															</div><!--mvp-post-content-mid-->
						</div><!--mvp-post-content-in-->
					</div><!--mvp-post-content-out-->
				</div><!--mvp-post-content-->
			</article><!--mvp-post-content-wrap-->
									<div id="mvp-post-bot-wrap" class="left relative">
				<h4 class="mvp-post-bot-head left">Más de ENTRETENIMIENTO</h4>
				<section class="mvp-main-blog-wrap left relative">
					<ul class="mvp-main-blog-story left relative">
											<li>
						<div class="mvp-main-blog-out relative">
							<a href="http://www.canalnuestratele.com/entretenimiento/estos-han-sido-los-radicales-cambios-de-look-de-j-balvin/" rel="bookmark">
							<div class="mvp-main-blog-img left relative">
																	<img width="400" height="240" src="http://www.canalnuestratele.com/wp-content/uploads/2017/02/Balvin--400x240.jpg" class="mvp-reg-img wp-post-image" alt="Balvin" srcset="http://www.canalnuestratele.com/wp-content/uploads/2017/02/Balvin--400x240.jpg 400w, http://www.canalnuestratele.com/wp-content/uploads/2017/02/Balvin--1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="100" height="100" src="http://www.canalnuestratele.com/wp-content/uploads/2017/02/Balvin--100x100.jpg" class="mvp-mob-img wp-post-image" alt="Balvin" srcset="http://www.canalnuestratele.com/wp-content/uploads/2017/02/Balvin--100x100.jpg 100w, http://www.canalnuestratele.com/wp-content/uploads/2017/02/Balvin--150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />																							</div><!--mvp-main-blog-img-->
							</a>
							<div class="mvp-main-blog-in">
								<div class="mvp-main-blog-text left relative">
									<h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">ENTRETENIMIENTO</span></h3>
									<a href="http://www.canalnuestratele.com/entretenimiento/estos-han-sido-los-radicales-cambios-de-look-de-j-balvin/" rel="bookmark"><h2>¡Del rojo al rubio! Los radicales cambios de &#8216;look&#8217; de J Balvin que le han costado críticas y elogios</h2></a>
																		<p>El colombiano siempre impresiona a sus seguidores con sus repentinos cambios de look en redes sociales....</p>
									<div class="mvp-story-share-wrap">
										<span class="mvp-story-share-but fa fa-share fa-2"></span>
										<div class="mvp-story-share-cont">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.canalnuestratele.com/entretenimiento/estos-han-sido-los-radicales-cambios-de-look-de-j-balvin/&t=¡Del rojo al rubio! Los radicales cambios de &#8216;look&#8217; de J Balvin que le han costado críticas y elogios', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
											<a href="#" onclick="window.open('http://twitter.com/share?text=¡Del rojo al rubio! Los radicales cambios de &#8216;look&#8217; de J Balvin que le han costado críticas y elogios -&url=http://www.canalnuestratele.com/entretenimiento/estos-han-sido-los-radicales-cambios-de-look-de-j-balvin/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
											<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.canalnuestratele.com/entretenimiento/estos-han-sido-los-radicales-cambios-de-look-de-j-balvin/&amp;media=http://www.canalnuestratele.com/wp-content/uploads/2017/02/Balvin-.jpg&amp;description=¡Del rojo al rubio! Los radicales cambios de &#8216;look&#8217; de J Balvin que le han costado críticas y elogios', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
										</div><!--mvp-story-share-cont-->
									</div><!--mvp-story-share-wrap-->
								</div><!--mvp-main-blog-text-->
							</div><!--mvp-main-blog-in-->
						</div><!--mvp-main-blog-out-->
					</li>
											<li>
						<div class="mvp-main-blog-out relative">
							<a href="http://www.canalnuestratele.com/entretenimiento/diversion-y-lujo-se-filtran-nuevas-fotos-del-exclusivo-matrimonio-de-nicky-jam-en-medellin/" rel="bookmark">
							<div class="mvp-main-blog-img left relative">
																	<img width="400" height="240" src="http://www.canalnuestratele.com/wp-content/uploads/2017/02/GettyImages-nicky-jam-1000-400x240.jpg" class="mvp-reg-img wp-post-image" alt="xxx attends the photocall and press conference for the Paramount Pictures title &quot;xXx: Return of Xander Cage&quot; at Hotel Astor on January 5, 2017 in Mexico City, Mexico." srcset="http://www.canalnuestratele.com/wp-content/uploads/2017/02/GettyImages-nicky-jam-1000-400x240.jpg 400w, http://www.canalnuestratele.com/wp-content/uploads/2017/02/GettyImages-nicky-jam-1000-300x180.jpg 300w, http://www.canalnuestratele.com/wp-content/uploads/2017/02/GettyImages-nicky-jam-1000-768x461.jpg 768w, http://www.canalnuestratele.com/wp-content/uploads/2017/02/GettyImages-nicky-jam-1000.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="100" height="100" src="http://www.canalnuestratele.com/wp-content/uploads/2017/02/GettyImages-nicky-jam-1000-100x100.jpg" class="mvp-mob-img wp-post-image" alt="xxx attends the photocall and press conference for the Paramount Pictures title &quot;xXx: Return of Xander Cage&quot; at Hotel Astor on January 5, 2017 in Mexico City, Mexico." srcset="http://www.canalnuestratele.com/wp-content/uploads/2017/02/GettyImages-nicky-jam-1000-100x100.jpg 100w, http://www.canalnuestratele.com/wp-content/uploads/2017/02/GettyImages-nicky-jam-1000-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />																							</div><!--mvp-main-blog-img-->
							</a>
							<div class="mvp-main-blog-in">
								<div class="mvp-main-blog-text left relative">
									<h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">ENTRETENIMIENTO</span></h3>
									<a href="http://www.canalnuestratele.com/entretenimiento/diversion-y-lujo-se-filtran-nuevas-fotos-del-exclusivo-matrimonio-de-nicky-jam-en-medellin/" rel="bookmark"><h2>¡Diversión y lujo! Se filtran nuevas fotos del exclusivo matrimonio de Nicky Jam en Medellín</h2></a>
																		<p>Pese a que el matrimonio del reggaetonero se llevó acabo con total hermetismo e incluso pidió en...</p>
									<div class="mvp-story-share-wrap">
										<span class="mvp-story-share-but fa fa-share fa-2"></span>
										<div class="mvp-story-share-cont">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.canalnuestratele.com/entretenimiento/diversion-y-lujo-se-filtran-nuevas-fotos-del-exclusivo-matrimonio-de-nicky-jam-en-medellin/&t=¡Diversión y lujo! Se filtran nuevas fotos del exclusivo matrimonio de Nicky Jam en Medellín', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
											<a href="#" onclick="window.open('http://twitter.com/share?text=¡Diversión y lujo! Se filtran nuevas fotos del exclusivo matrimonio de Nicky Jam en Medellín -&url=http://www.canalnuestratele.com/entretenimiento/diversion-y-lujo-se-filtran-nuevas-fotos-del-exclusivo-matrimonio-de-nicky-jam-en-medellin/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
											<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.canalnuestratele.com/entretenimiento/diversion-y-lujo-se-filtran-nuevas-fotos-del-exclusivo-matrimonio-de-nicky-jam-en-medellin/&amp;media=http://www.canalnuestratele.com/wp-content/uploads/2017/02/GettyImages-nicky-jam-1000.jpg&amp;description=¡Diversión y lujo! Se filtran nuevas fotos del exclusivo matrimonio de Nicky Jam en Medellín', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
										</div><!--mvp-story-share-cont-->
									</div><!--mvp-story-share-wrap-->
								</div><!--mvp-main-blog-text-->
							</div><!--mvp-main-blog-in-->
						</div><!--mvp-main-blog-out-->
					</li>
											<li>
						<div class="mvp-main-blog-out relative">
							<a href="http://www.canalnuestratele.com/entretenimiento/irina-shayk-sorprende-a-sus-seguidores-con-este-impactante-cambio-de-look-en-medio-de-su-embarazo/" rel="bookmark">
							<div class="mvp-main-blog-img left relative">
																	<img width="400" height="240" src="http://www.canalnuestratele.com/wp-content/uploads/2017/02/GettyImages-626919988-400x240.jpg" class="mvp-reg-img wp-post-image" alt="walks the runway at the Victoria&#039;s Secret Fashion Show on November 30, 2016 in Paris, France." srcset="http://www.canalnuestratele.com/wp-content/uploads/2017/02/GettyImages-626919988-400x240.jpg 400w, http://www.canalnuestratele.com/wp-content/uploads/2017/02/GettyImages-626919988-300x180.jpg 300w, http://www.canalnuestratele.com/wp-content/uploads/2017/02/GettyImages-626919988-768x460.jpg 768w, http://www.canalnuestratele.com/wp-content/uploads/2017/02/GettyImages-626919988-1000x600.jpg 1000w, http://www.canalnuestratele.com/wp-content/uploads/2017/02/GettyImages-626919988.jpg 1004w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="100" height="100" src="http://www.canalnuestratele.com/wp-content/uploads/2017/02/GettyImages-626919988-100x100.jpg" class="mvp-mob-img wp-post-image" alt="walks the runway at the Victoria&#039;s Secret Fashion Show on November 30, 2016 in Paris, France." srcset="http://www.canalnuestratele.com/wp-content/uploads/2017/02/GettyImages-626919988-100x100.jpg 100w, http://www.canalnuestratele.com/wp-content/uploads/2017/02/GettyImages-626919988-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />																							</div><!--mvp-main-blog-img-->
							</a>
							<div class="mvp-main-blog-in">
								<div class="mvp-main-blog-text left relative">
									<h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">ENTRETENIMIENTO</span></h3>
									<a href="http://www.canalnuestratele.com/entretenimiento/irina-shayk-sorprende-a-sus-seguidores-con-este-impactante-cambio-de-look-en-medio-de-su-embarazo/" rel="bookmark"><h2>Irina Shayk sorprende a sus seguidores con este impactante cambio de &#8216;look&#8217; en medio de su embarazo</h2></a>
																		<p>Irina Shayk no para de sorprender a sus seguidores y esta vez lo hizo  con un...</p>
									<div class="mvp-story-share-wrap">
										<span class="mvp-story-share-but fa fa-share fa-2"></span>
										<div class="mvp-story-share-cont">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.canalnuestratele.com/entretenimiento/irina-shayk-sorprende-a-sus-seguidores-con-este-impactante-cambio-de-look-en-medio-de-su-embarazo/&t=Irina Shayk sorprende a sus seguidores con este impactante cambio de &#8216;look&#8217; en medio de su embarazo', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
											<a href="#" onclick="window.open('http://twitter.com/share?text=Irina Shayk sorprende a sus seguidores con este impactante cambio de &#8216;look&#8217; en medio de su embarazo -&url=http://www.canalnuestratele.com/entretenimiento/irina-shayk-sorprende-a-sus-seguidores-con-este-impactante-cambio-de-look-en-medio-de-su-embarazo/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
											<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.canalnuestratele.com/entretenimiento/irina-shayk-sorprende-a-sus-seguidores-con-este-impactante-cambio-de-look-en-medio-de-su-embarazo/&amp;media=http://www.canalnuestratele.com/wp-content/uploads/2017/02/GettyImages-626919988.jpg&amp;description=Irina Shayk sorprende a sus seguidores con este impactante cambio de &#8216;look&#8217; en medio de su embarazo', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
										</div><!--mvp-story-share-cont-->
									</div><!--mvp-story-share-wrap-->
								</div><!--mvp-main-blog-text-->
							</div><!--mvp-main-blog-in-->
						</div><!--mvp-main-blog-out-->
					</li>
											<li>
						<div class="mvp-main-blog-out relative">
							<a href="http://www.canalnuestratele.com/entretenimiento/el-contundente-e-inesperado-mensaje-de-kristen-stewart-a-donald-trump/" rel="bookmark">
							<div class="mvp-main-blog-img left relative">
																	<img width="400" height="240" src="http://www.canalnuestratele.com/wp-content/uploads/2017/02/GettyImages-kristen-stewart-400x240.jpg" class="mvp-reg-img wp-post-image" alt="attends the Press Junket Reception during day 1 of the 2017 Sundance Film Festival at Sundance House on January 19, 2017 in Park City, Utah." srcset="http://www.canalnuestratele.com/wp-content/uploads/2017/02/GettyImages-kristen-stewart-400x240.jpg 400w, http://www.canalnuestratele.com/wp-content/uploads/2017/02/GettyImages-kristen-stewart-300x180.jpg 300w, http://www.canalnuestratele.com/wp-content/uploads/2017/02/GettyImages-kristen-stewart-768x461.jpg 768w, http://www.canalnuestratele.com/wp-content/uploads/2017/02/GettyImages-kristen-stewart.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="100" height="100" src="http://www.canalnuestratele.com/wp-content/uploads/2017/02/GettyImages-kristen-stewart-100x100.jpg" class="mvp-mob-img wp-post-image" alt="attends the Press Junket Reception during day 1 of the 2017 Sundance Film Festival at Sundance House on January 19, 2017 in Park City, Utah." srcset="http://www.canalnuestratele.com/wp-content/uploads/2017/02/GettyImages-kristen-stewart-100x100.jpg 100w, http://www.canalnuestratele.com/wp-content/uploads/2017/02/GettyImages-kristen-stewart-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />																							</div><!--mvp-main-blog-img-->
							</a>
							<div class="mvp-main-blog-in">
								<div class="mvp-main-blog-text left relative">
									<h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">ENTRETENIMIENTO</span></h3>
									<a href="http://www.canalnuestratele.com/entretenimiento/el-contundente-e-inesperado-mensaje-de-kristen-stewart-a-donald-trump/" rel="bookmark"><h2>El contundente e inesperado mensaje de Kristen Stewart a Donald Trump</h2></a>
																		<p>La actriz, recordada por su papel en la saga ‘Crepúsculo’, no tuvo reparos en criticar al...</p>
									<div class="mvp-story-share-wrap">
										<span class="mvp-story-share-but fa fa-share fa-2"></span>
										<div class="mvp-story-share-cont">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.canalnuestratele.com/entretenimiento/el-contundente-e-inesperado-mensaje-de-kristen-stewart-a-donald-trump/&t=El contundente e inesperado mensaje de Kristen Stewart a Donald Trump', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
											<a href="#" onclick="window.open('http://twitter.com/share?text=El contundente e inesperado mensaje de Kristen Stewart a Donald Trump -&url=http://www.canalnuestratele.com/entretenimiento/el-contundente-e-inesperado-mensaje-de-kristen-stewart-a-donald-trump/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
											<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.canalnuestratele.com/entretenimiento/el-contundente-e-inesperado-mensaje-de-kristen-stewart-a-donald-trump/&amp;media=http://www.canalnuestratele.com/wp-content/uploads/2017/02/GettyImages-kristen-stewart.jpg&amp;description=El contundente e inesperado mensaje de Kristen Stewart a Donald Trump', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
										</div><!--mvp-story-share-cont-->
									</div><!--mvp-story-share-wrap-->
								</div><!--mvp-main-blog-text-->
							</div><!--mvp-main-blog-in-->
						</div><!--mvp-main-blog-out-->
					</li>
											<li>
						<div class="mvp-main-blog-out relative">
							<a href="http://www.canalnuestratele.com/entretenimiento/sobrina-de-britney-spears-permanece-en-estado-grave-tras-sufrir-accidente/" rel="bookmark">
							<div class="mvp-main-blog-img left relative">
																	<img width="400" height="240" src="http://www.canalnuestratele.com/wp-content/uploads/2017/02/GettyImages-britney-400x240.jpg" class="mvp-reg-img wp-post-image" alt="GettyImages-britney" srcset="http://www.canalnuestratele.com/wp-content/uploads/2017/02/GettyImages-britney-400x240.jpg 400w, http://www.canalnuestratele.com/wp-content/uploads/2017/02/GettyImages-britney-300x180.jpg 300w, http://www.canalnuestratele.com/wp-content/uploads/2017/02/GettyImages-britney-768x461.jpg 768w, http://www.canalnuestratele.com/wp-content/uploads/2017/02/GettyImages-britney.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="100" height="100" src="http://www.canalnuestratele.com/wp-content/uploads/2017/02/GettyImages-britney-100x100.jpg" class="mvp-mob-img wp-post-image" alt="GettyImages-britney" srcset="http://www.canalnuestratele.com/wp-content/uploads/2017/02/GettyImages-britney-100x100.jpg 100w, http://www.canalnuestratele.com/wp-content/uploads/2017/02/GettyImages-britney-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />																							</div><!--mvp-main-blog-img-->
							</a>
							<div class="mvp-main-blog-in">
								<div class="mvp-main-blog-text left relative">
									<h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">ENTRETENIMIENTO</span></h3>
									<a href="http://www.canalnuestratele.com/entretenimiento/sobrina-de-britney-spears-permanece-en-estado-grave-tras-sufrir-accidente/" rel="bookmark"><h2>Sobrina de Britney Spears permanece en estado grave tras sufrir accidente</h2></a>
																		<p>Un lamentable hecho mantiene a la ‘Princesita del pop’ en velo. Se trata del estado de...</p>
									<div class="mvp-story-share-wrap">
										<span class="mvp-story-share-but fa fa-share fa-2"></span>
										<div class="mvp-story-share-cont">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.canalnuestratele.com/entretenimiento/sobrina-de-britney-spears-permanece-en-estado-grave-tras-sufrir-accidente/&t=Sobrina de Britney Spears permanece en estado grave tras sufrir accidente', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
											<a href="#" onclick="window.open('http://twitter.com/share?text=Sobrina de Britney Spears permanece en estado grave tras sufrir accidente -&url=http://www.canalnuestratele.com/entretenimiento/sobrina-de-britney-spears-permanece-en-estado-grave-tras-sufrir-accidente/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
											<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.canalnuestratele.com/entretenimiento/sobrina-de-britney-spears-permanece-en-estado-grave-tras-sufrir-accidente/&amp;media=http://www.canalnuestratele.com/wp-content/uploads/2017/02/GettyImages-britney.jpg&amp;description=Sobrina de Britney Spears permanece en estado grave tras sufrir accidente', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
										</div><!--mvp-story-share-cont-->
									</div><!--mvp-story-share-wrap-->
								</div><!--mvp-main-blog-text-->
							</div><!--mvp-main-blog-in-->
						</div><!--mvp-main-blog-out-->
					</li>
											<li>
						<div class="mvp-main-blog-out relative">
							<a href="http://www.canalnuestratele.com/entretenimiento/asi-se-vivio-en-los-angeles-la-alfombra-roja-de-la-pelicula-lego-batman/" rel="bookmark">
							<div class="mvp-main-blog-img left relative">
																	<img width="400" height="240" src="http://www.canalnuestratele.com/wp-content/uploads/2017/02/Batman-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Batman" srcset="http://www.canalnuestratele.com/wp-content/uploads/2017/02/Batman-400x240.jpg 400w, http://www.canalnuestratele.com/wp-content/uploads/2017/02/Batman-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="100" height="100" src="http://www.canalnuestratele.com/wp-content/uploads/2017/02/Batman-100x100.jpg" class="mvp-mob-img wp-post-image" alt="Batman" srcset="http://www.canalnuestratele.com/wp-content/uploads/2017/02/Batman-100x100.jpg 100w, http://www.canalnuestratele.com/wp-content/uploads/2017/02/Batman-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />																									<div class="mvp-feat-vid-but">
										<i class="fa fa-play fa-3"></i>
									</div><!--mvpfeat-vid-but-->
															</div><!--mvp-main-blog-img-->
							</a>
							<div class="mvp-main-blog-in">
								<div class="mvp-main-blog-text left relative">
									<h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">ENTRETENIMIENTO</span></h3>
									<a href="http://www.canalnuestratele.com/entretenimiento/asi-se-vivio-en-los-angeles-la-alfombra-roja-de-la-pelicula-lego-batman/" rel="bookmark"><h2>Así se vivió en Los Ángeles la alfombra roja de la película &#8216;Lego Batman&#8217;</h2></a>
																		<p>Llegó a las salas de cine &#8216;Lego Batman&#8217; la película y cientos de fanáticos esperaban por...</p>
									<div class="mvp-story-share-wrap">
										<span class="mvp-story-share-but fa fa-share fa-2"></span>
										<div class="mvp-story-share-cont">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.canalnuestratele.com/entretenimiento/asi-se-vivio-en-los-angeles-la-alfombra-roja-de-la-pelicula-lego-batman/&t=Así se vivió en Los Ángeles la alfombra roja de la película &#8216;Lego Batman&#8217;', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
											<a href="#" onclick="window.open('http://twitter.com/share?text=Así se vivió en Los Ángeles la alfombra roja de la película &#8216;Lego Batman&#8217; -&url=http://www.canalnuestratele.com/entretenimiento/asi-se-vivio-en-los-angeles-la-alfombra-roja-de-la-pelicula-lego-batman/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
											<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.canalnuestratele.com/entretenimiento/asi-se-vivio-en-los-angeles-la-alfombra-roja-de-la-pelicula-lego-batman/&amp;media=http://www.canalnuestratele.com/wp-content/uploads/2017/02/Batman.jpg&amp;description=Así se vivió en Los Ángeles la alfombra roja de la película &#8216;Lego Batman&#8217;', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
										</div><!--mvp-story-share-cont-->
									</div><!--mvp-story-share-wrap-->
								</div><!--mvp-main-blog-text-->
							</div><!--mvp-main-blog-in-->
						</div><!--mvp-main-blog-out-->
					</li>
											<li>
						<div class="mvp-main-blog-out relative">
							<a href="http://www.canalnuestratele.com/entretenimiento/david-zayas-habla-sobre-la-serie-shut-eye/" rel="bookmark">
							<div class="mvp-main-blog-img left relative">
																	<img width="400" height="240" src="http://www.canalnuestratele.com/wp-content/uploads/2017/02/David-Zayas--400x240.jpg" class="mvp-reg-img wp-post-image" alt="David Zayas" srcset="http://www.canalnuestratele.com/wp-content/uploads/2017/02/David-Zayas--400x240.jpg 400w, http://www.canalnuestratele.com/wp-content/uploads/2017/02/David-Zayas--1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="100" height="100" src="http://www.canalnuestratele.com/wp-content/uploads/2017/02/David-Zayas--100x100.jpg" class="mvp-mob-img wp-post-image" alt="David Zayas" srcset="http://www.canalnuestratele.com/wp-content/uploads/2017/02/David-Zayas--100x100.jpg 100w, http://www.canalnuestratele.com/wp-content/uploads/2017/02/David-Zayas--150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />																									<div class="mvp-feat-vid-but">
										<i class="fa fa-play fa-3"></i>
									</div><!--mvpfeat-vid-but-->
															</div><!--mvp-main-blog-img-->
							</a>
							<div class="mvp-main-blog-in">
								<div class="mvp-main-blog-text left relative">
									<h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">ENTRETENIMIENTO</span></h3>
									<a href="http://www.canalnuestratele.com/entretenimiento/david-zayas-habla-sobre-la-serie-shut-eye/" rel="bookmark"><h2>David Zayas habla sobre la serie &#8216;Shut Eye&#8217;</h2></a>
																		<p>&#8216;Shut Eye&#8217; es una de las nuevas series de la plataforma online hulu. Es protagonizada por...</p>
									<div class="mvp-story-share-wrap">
										<span class="mvp-story-share-but fa fa-share fa-2"></span>
										<div class="mvp-story-share-cont">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.canalnuestratele.com/entretenimiento/david-zayas-habla-sobre-la-serie-shut-eye/&t=David Zayas habla sobre la serie &#8216;Shut Eye&#8217;', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
											<a href="#" onclick="window.open('http://twitter.com/share?text=David Zayas habla sobre la serie &#8216;Shut Eye&#8217; -&url=http://www.canalnuestratele.com/entretenimiento/david-zayas-habla-sobre-la-serie-shut-eye/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
											<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.canalnuestratele.com/entretenimiento/david-zayas-habla-sobre-la-serie-shut-eye/&amp;media=http://www.canalnuestratele.com/wp-content/uploads/2017/02/David-Zayas-.jpg&amp;description=David Zayas habla sobre la serie &#8216;Shut Eye&#8217;', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
										</div><!--mvp-story-share-cont-->
									</div><!--mvp-story-share-wrap-->
								</div><!--mvp-main-blog-text-->
							</div><!--mvp-main-blog-in-->
						</div><!--mvp-main-blog-out-->
					</li>
											<li>
						<div class="mvp-main-blog-out relative">
							<a href="http://www.canalnuestratele.com/entretenimiento/llevame-contigo-es-lo-nuevo-de-la-argentina-makarena/" rel="bookmark">
							<div class="mvp-main-blog-img left relative">
																	<img width="400" height="240" src="http://www.canalnuestratele.com/wp-content/uploads/2017/02/Maka--400x240.jpg" class="mvp-reg-img wp-post-image" alt="Maka" srcset="http://www.canalnuestratele.com/wp-content/uploads/2017/02/Maka--400x240.jpg 400w, http://www.canalnuestratele.com/wp-content/uploads/2017/02/Maka--1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="100" height="100" src="http://www.canalnuestratele.com/wp-content/uploads/2017/02/Maka--100x100.jpg" class="mvp-mob-img wp-post-image" alt="Maka" srcset="http://www.canalnuestratele.com/wp-content/uploads/2017/02/Maka--100x100.jpg 100w, http://www.canalnuestratele.com/wp-content/uploads/2017/02/Maka--150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />																									<div class="mvp-feat-vid-but">
										<i class="fa fa-play fa-3"></i>
									</div><!--mvpfeat-vid-but-->
															</div><!--mvp-main-blog-img-->
							</a>
							<div class="mvp-main-blog-in">
								<div class="mvp-main-blog-text left relative">
									<h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">ENTRETENIMIENTO</span></h3>
									<a href="http://www.canalnuestratele.com/entretenimiento/llevame-contigo-es-lo-nuevo-de-la-argentina-makarena/" rel="bookmark"><h2>‘Llévame contigo’ es lo nuevo de la argentina Makarena</h2></a>
																		<p>Makarena está promocionando su nuevo sencillo ‘Llévate todo’ de su nuevo álbum, luego de hacer carrera...</p>
									<div class="mvp-story-share-wrap">
										<span class="mvp-story-share-but fa fa-share fa-2"></span>
										<div class="mvp-story-share-cont">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.canalnuestratele.com/entretenimiento/llevame-contigo-es-lo-nuevo-de-la-argentina-makarena/&t=‘Llévame contigo’ es lo nuevo de la argentina Makarena', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
											<a href="#" onclick="window.open('http://twitter.com/share?text=‘Llévame contigo’ es lo nuevo de la argentina Makarena -&url=http://www.canalnuestratele.com/entretenimiento/llevame-contigo-es-lo-nuevo-de-la-argentina-makarena/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
											<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.canalnuestratele.com/entretenimiento/llevame-contigo-es-lo-nuevo-de-la-argentina-makarena/&amp;media=http://www.canalnuestratele.com/wp-content/uploads/2017/02/Maka-.jpg&amp;description=‘Llévame contigo’ es lo nuevo de la argentina Makarena', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
										</div><!--mvp-story-share-cont-->
									</div><!--mvp-story-share-wrap-->
								</div><!--mvp-main-blog-text-->
							</div><!--mvp-main-blog-in-->
						</div><!--mvp-main-blog-out-->
					</li>
											<li>
						<div class="mvp-main-blog-out relative">
							<a href="http://www.canalnuestratele.com/entretenimiento/angelina-jolie-estaria-saliendo-con-un-reconocido-actor/" rel="bookmark">
							<div class="mvp-main-blog-img left relative">
																	<img width="400" height="240" src="http://www.canalnuestratele.com/wp-content/uploads/2017/02/GettyImages-angelina-jolie-400x240.jpg" class="mvp-reg-img wp-post-image" alt="GettyImages-angelina-jolie" srcset="http://www.canalnuestratele.com/wp-content/uploads/2017/02/GettyImages-angelina-jolie-400x240.jpg 400w, http://www.canalnuestratele.com/wp-content/uploads/2017/02/GettyImages-angelina-jolie-300x180.jpg 300w, http://www.canalnuestratele.com/wp-content/uploads/2017/02/GettyImages-angelina-jolie-768x461.jpg 768w, http://www.canalnuestratele.com/wp-content/uploads/2017/02/GettyImages-angelina-jolie.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="100" height="100" src="http://www.canalnuestratele.com/wp-content/uploads/2017/02/GettyImages-angelina-jolie-100x100.jpg" class="mvp-mob-img wp-post-image" alt="GettyImages-angelina-jolie" srcset="http://www.canalnuestratele.com/wp-content/uploads/2017/02/GettyImages-angelina-jolie-100x100.jpg 100w, http://www.canalnuestratele.com/wp-content/uploads/2017/02/GettyImages-angelina-jolie-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />																							</div><!--mvp-main-blog-img-->
							</a>
							<div class="mvp-main-blog-in">
								<div class="mvp-main-blog-text left relative">
									<h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">ENTRETENIMIENTO</span></h3>
									<a href="http://www.canalnuestratele.com/entretenimiento/angelina-jolie-estaria-saliendo-con-un-reconocido-actor/" rel="bookmark"><h2>¿Angelina Jolie estaría saliendo con un reconocido actor?</h2></a>
																		<p>La polémica por el mediático divorcio entre Angelina Jolie y Brad Pitt parece que no va...</p>
									<div class="mvp-story-share-wrap">
										<span class="mvp-story-share-but fa fa-share fa-2"></span>
										<div class="mvp-story-share-cont">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.canalnuestratele.com/entretenimiento/angelina-jolie-estaria-saliendo-con-un-reconocido-actor/&t=¿Angelina Jolie estaría saliendo con un reconocido actor?', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
											<a href="#" onclick="window.open('http://twitter.com/share?text=¿Angelina Jolie estaría saliendo con un reconocido actor? -&url=http://www.canalnuestratele.com/entretenimiento/angelina-jolie-estaria-saliendo-con-un-reconocido-actor/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
											<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.canalnuestratele.com/entretenimiento/angelina-jolie-estaria-saliendo-con-un-reconocido-actor/&amp;media=http://www.canalnuestratele.com/wp-content/uploads/2017/02/GettyImages-angelina-jolie.jpg&amp;description=¿Angelina Jolie estaría saliendo con un reconocido actor?', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
										</div><!--mvp-story-share-cont-->
									</div><!--mvp-story-share-wrap-->
								</div><!--mvp-main-blog-text-->
							</div><!--mvp-main-blog-in-->
						</div><!--mvp-main-blog-out-->
					</li>
											<li>
						<div class="mvp-main-blog-out relative">
							<a href="http://www.canalnuestratele.com/entretenimiento/tras-cuatro-anos-separados-wisin-y-yandel-anuncian-su-posible-regreso-como-duo/" rel="bookmark">
							<div class="mvp-main-blog-img left relative">
																	<img width="400" height="240" src="http://www.canalnuestratele.com/wp-content/uploads/2017/02/wisinyandel-400x240.jpg" class="mvp-reg-img wp-post-image" alt="onstage during the 14th Annual Latin GRAMMY Awards held at the Mandalay Bay Events Center on November 21, 2013 in Las Vegas, Nevada." srcset="http://www.canalnuestratele.com/wp-content/uploads/2017/02/wisinyandel-400x240.jpg 400w, http://www.canalnuestratele.com/wp-content/uploads/2017/02/wisinyandel-300x180.jpg 300w, http://www.canalnuestratele.com/wp-content/uploads/2017/02/wisinyandel-768x461.jpg 768w, http://www.canalnuestratele.com/wp-content/uploads/2017/02/wisinyandel.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="100" height="100" src="http://www.canalnuestratele.com/wp-content/uploads/2017/02/wisinyandel-100x100.jpg" class="mvp-mob-img wp-post-image" alt="onstage during the 14th Annual Latin GRAMMY Awards held at the Mandalay Bay Events Center on November 21, 2013 in Las Vegas, Nevada." srcset="http://www.canalnuestratele.com/wp-content/uploads/2017/02/wisinyandel-100x100.jpg 100w, http://www.canalnuestratele.com/wp-content/uploads/2017/02/wisinyandel-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />																							</div><!--mvp-main-blog-img-->
							</a>
							<div class="mvp-main-blog-in">
								<div class="mvp-main-blog-text left relative">
									<h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">ENTRETENIMIENTO</span></h3>
									<a href="http://www.canalnuestratele.com/entretenimiento/tras-cuatro-anos-separados-wisin-y-yandel-anuncian-su-posible-regreso-como-duo/" rel="bookmark"><h2>Tras cuatro años separados: Wisin y Yandel anuncian su posible regreso como dúo</h2></a>
																		<p>Tras cuatro años de haberse separado para emprender proyectos individuales, se estima que los puertorriqueños Wisin...</p>
									<div class="mvp-story-share-wrap">
										<span class="mvp-story-share-but fa fa-share fa-2"></span>
										<div class="mvp-story-share-cont">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.canalnuestratele.com/entretenimiento/tras-cuatro-anos-separados-wisin-y-yandel-anuncian-su-posible-regreso-como-duo/&t=Tras cuatro años separados: Wisin y Yandel anuncian su posible regreso como dúo', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a>
											<a href="#" onclick="window.open('http://twitter.com/share?text=Tras cuatro años separados: Wisin y Yandel anuncian su posible regreso como dúo -&url=http://www.canalnuestratele.com/entretenimiento/tras-cuatro-anos-separados-wisin-y-yandel-anuncian-su-posible-regreso-como-duo/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a>
											<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.canalnuestratele.com/entretenimiento/tras-cuatro-anos-separados-wisin-y-yandel-anuncian-su-posible-regreso-como-duo/&amp;media=http://www.canalnuestratele.com/wp-content/uploads/2017/02/wisinyandel.jpg&amp;description=Tras cuatro años separados: Wisin y Yandel anuncian su posible regreso como dúo', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a>
										</div><!--mvp-story-share-cont-->
									</div><!--mvp-story-share-wrap-->
								</div><!--mvp-main-blog-text-->
							</div><!--mvp-main-blog-in-->
						</div><!--mvp-main-blog-out-->
					</li>
										</ul><!--mvp-main-blog-story-->
				</section><!--mvp-main-blog-wrap-->
			</div><!--mvp-post-bot-wrap-->
							<div id="mvp-prev-next-wrap">
											<div id="mvp-prev-post-wrap">
							<div id="mvp-prev-post-arrow" class="relative">
								<i class="fa fa-angle-left fa-4"></i>
							</div><!--mvp-prev-post-arrow-->
							<div class="mvp-prev-next-text">
								<a href="http://www.canalnuestratele.com/entretenimiento/el-contundente-e-inesperado-mensaje-de-kristen-stewart-a-donald-trump/" rel="prev">El contundente e inesperado mensaje de Kristen Stewart a Donald Trump</a>							</div><!--mvp-prev-post-text-->
						</div><!--mvp-prev-post-wrap-->
																<div id="mvp-next-post-wrap">
							<div id="mvp-next-post-arrow" class="relative">
								<i class="fa fa-angle-right fa-4"></i>
							</div><!--mvp-prev-post-arrow-->
							<div class="mvp-prev-next-text">
								<a href="http://www.canalnuestratele.com/entretenimiento/irina-shayk-sorprende-a-sus-seguidores-con-este-impactante-cambio-de-look-en-medio-de-su-embarazo/" rel="next">Irina Shayk sorprende a sus seguidores con este impactante cambio de &#8216;look&#8217; en medio de su embarazo</a>							</div><!--mvp-prev-next-text-->
						</div><!--mvp-next-post-wrap-->
									</div><!--mvp-prev-next-wrap-->
						</div><!--mvp-content-left-wrap-->
		</div><!--mvp-content-side-in-->
		<div id="mvp-side-wrap" class="relative">
						<section id="mvp_ad_widget-6" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<!-- /62207337/NUESTRATELE/NuestraTele/Robapagina_1 -->
<div id='div-gpt-ad-1480022297849-9' class="ads_desktop">
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1480022297849-9'); });
</script>
</div>

<div id='div-gpt-ad-1480022297849-10' class="ads_mobile">
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1480022297849-10'); });
</script>
</div>			</div><!--mvp-widget-ad-->
		</section><section id="text-6" class="mvp-side-widget widget_text">			<div class="textwidget"><iframe frameborder="0" height="550" scrolling="no" src="http://canalnuestratele.com/social-widget/index.html?v=1" width="100%" class="ads_desktop"></iframe></div>
		</section><section id="mvp_ad_widget-7" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<!-- /62207337/NUESTRATELE/NuestraTele/Boton_1 -->
<div id='div-gpt-ad-1480022297849-2'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1480022297849-2'); });
</script>
</div>			</div><!--mvp-widget-ad-->
		</section><section id="text-7" class="mvp-side-widget widget_text"><h4 class="mvp-side-widget-head left">RECOMENDADOS</h4>			<div class="textwidget"><div id="bddc25ac0b5c0c9a73d7b3dbe916d94d" class="cimacast"></div>
<script type="text/javascript" src="http://cimahub.com/dist/js/cimacastWidget.js"></script></div>
		</section>			</div><!--mvp-side-wrap-->	</div><!--mvp-content-side-out-->
</div><!--mvp-post-area-->
											</div><!--mvp-main-content-wrap-->
				</div><!--mvp-main-in-->
			</div><!--mvp-main-out-->
		</div><!--mvp-main-boxed-wrap-->
	</div><!--mvp-main-wrap-->
	<footer id="mvp-foot-wrap" class="left relative">
		<div id="mvp-foot-top-wrap" class="left relative">
			<div class="mvp-main-out relative">
				<div class="mvp-main-in">
					<div class="mvp-foot-in-wrap left relative">
						<ul class="mvp-foot-soc-list left relative">
															<li><a href="https://www.facebook.com/NuestraTele/" target="_blank" class="fa fa-facebook-official fa-2"></a></li>
																						<li><a href="https://twitter.com/nuestratele" target="_blank" class="fa fa-twitter fa-2"></a></li>
																													<li><a href="https://www.instagram.com/nuestratele/" target="_blank" class="fa fa-instagram fa-2"></a></li>
																													<li><a href="https://www.youtube.com/user/nuestratele" target="_blank" class="fa fa-youtube-play fa-2"></a></li>
																											</ul>
						<div id="mvp-foot-nav" class="left relative">
							<div class="menu-footer-container"><ul id="menu-footer" class="menu"><li id="menu-item-816" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-816"><a href="http://www.canalnuestratele.com/proteccion-de-datos-personales/">PROTECCIÓN DE DATOS PERSONALES</a></li>
<li id="menu-item-817" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-817"><a href="http://www.canalnuestratele.com/aviso-de-privacidad/">AVISO DE PRIVACIDAD</a></li>
<li id="menu-item-818" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-818"><a href="http://www.canalnuestratele.com/terminos-y-condiciones-de-uso/">TÉRMINOS Y CONDICIONES DE USO</a></li>
<li id="menu-item-3723" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3723"><a href="http://www.canalnuestratele.com/programacion/">NUESTRA PROGRAMACIÓN</a></li>
</ul></div>						</div><!--mvp-foot-nav-->
					</div><!--mvp-foot-in-wrap-->
				</div><!--mvp-main-in-->
			</div><!--mvp-main-out-->
		</div><!--mvp-foot-top-wrap-->
		<div id="mvp-foot-bot-wrap" class="left relative">
			<div class="mvp-main-out relative">
				<div class="mvp-main-in">
					<div class="mvp-foot-in-wrap left relative">
						<div id="mvp-foot-copy" class="left relative">
							<p>RCN International Channels Copyright © 2016 - Todos los derechos reservados</p>
						</div><!--mvp-foot-copy-->
					</div><!--mvp-foot-in-wrap-->
				</div><!--mvp-main-in-->
			</div><!--mvp-main-out-->
		</div><!--mvp-foot-bot-wrap-->
	</footer>
</div><!--mvp-site-->
<div class="mvp-fly-top back-to-top">
	<i class="fa fa-angle-up fa-3"></i>
	<span class="mvp-fly-top-text">To Top</span>
</div><!--mvp-fly-top-->
<div class="mvp-fly-fade mvp-fly-but-click">
</div><!--mvp-fly-fade-->
<script type='text/javascript' src='http://www.canalnuestratele.com/wp-content/themes/click-mag/js/mvpcustom.js?ver=4.6.3'></script>
<script type='text/javascript'>
	jQuery(document).ready(function($) {
  	$(window).load(function(){
	var aboveHeight = $("#mvp-head-top").outerHeight();
	var previousScroll = 0;
	    $(window).scroll(function(event){
			var scroll = $(this).scrollTop();
			var elementOffset = $("#mvp-post-content-mid").offset().top;
			var distance = (elementOffset - scroll);
	    	if ($(window).scrollTop() > aboveHeight){
	    		$("#mvp-nav-wrap").addClass("mvp-fixed").css("top","0");
	    		$("#mvp-main-wrap").addClass("mvp-fixed-next");
	    		if(scroll < previousScroll) {
					$(".mvp-fly-top").addClass("mvp-to-top");
				} else {
					$(".mvp-fly-top").removeClass("mvp-to-top");
				}
	    	} else {
	    		$("#mvp-nav-wrap").removeClass("mvp-fixed");
	    		$("#mvp-main-wrap").removeClass("mvp-fixed-next");
	    		$(".mvp-fly-top").removeClass("mvp-to-top");
	    	}
	    	if (distance < 60){
	    		if(scroll > previousScroll) {
					$("#mvp-nav-soc-bar").addClass("mvp-nav-soc-down");
				} else {
					$("#mvp-nav-soc-bar").removeClass("mvp-nav-soc-down");
				}
			}
			previousScroll = scroll;
		});
	});
	});
	

	jQuery(document).ready(function($) {
	// Main Menu Dropdown Toggle
	$(".menu-item-has-children a").click(function(event){
	  event.stopPropagation();
	  location.href = this.href;
  	});

	$(".menu-item-has-children").click(function(){
    	  $(this).addClass("toggled");
    	  if($(".menu-item-has-children").hasClass("toggled"))
    	  {
    	  $(this).children("ul").toggle();
	  $(".mvp-fly-nav-menu").getNiceScroll().resize();
	  }
	  $(this).toggleClass("tog-minus");
    	  return false;
  	});

	// Main Menu Scroll
	$(window).load(function(){
	  $(".mvp-fly-nav-menu").niceScroll({cursorcolor:"#888",cursorwidth: 7,cursorborder: 0,zindex:999999});
	});
	});
	

	jQuery(document).ready(function($) {
	$(".infinite-content").infinitescroll({
	  navSelector: ".mvp-nav-links",
	  nextSelector: ".mvp-nav-links a:first",
	  itemSelector: ".infinite-post",
	  errorCallback: function(){ $(".mvp-inf-more-but").css("display", "none") }
	});
	$(window).unbind(".infscr");
	$(".mvp-inf-more-but").click(function(){
   		$(".infinite-content").infinitescroll("retrieve");
        	return false;
	});
	$(window).load(function(){
		if ($(".mvp-nav-links a").length) {
			$(".mvp-inf-more-but").css("display","inline-block");
		} else {
			$(".mvp-inf-more-but").css("display","none");
		}
	});
	});
	
</script>
<script type='text/javascript' src='http://www.canalnuestratele.com/wp-content/themes/click-mag/js/scripts.js?ver=4.6.3'></script>
<script type='text/javascript' src='http://www.canalnuestratele.com/wp-content/themes/click-mag/js/retina.min.js?ver=4.6.3'></script>
<script type='text/javascript' src='http://www.canalnuestratele.com/wp-content/themes/click-mag/js/flexslider.js?ver=4.6.3'></script>
<script type='text/javascript' src='http://www.canalnuestratele.com/wp-content/themes/click-mag/js/jquery.infinitescroll.min.js?ver=4.6.3'></script>
<script type='text/javascript' src='http://www.canalnuestratele.com/wp-includes/js/comment-reply.min.js?ver=4.6.3'></script>
<script type='text/javascript' src='http://www.canalnuestratele.com/wp-includes/js/wp-embed.min.js?ver=4.6.3'></script>
</body>
</html>
<!-- Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Object Caching 3473/3622 objects using memcached
Page Caching using memcached
Database Caching 17/75 queries in 0.026 seconds using memcached

 Served from: www.canalnuestratele.com @ 2017-02-07 21:39:00 by W3 Total Cache -->